<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012105150310000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#d1091e"><meta name="category" content="Recommended"><meta name="sitename" content="Londonderry Sentinel"><meta name="page path" content="/recommended"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="800"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@L_Sentinel"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Our favourite ladies’ Breton tops for the summer"><meta property="og:url" content="https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904"><meta property="og:type" content="article"><meta property="og:description" content="Best ladies Breton tops UK 2021: stay cool and collected in one of these French tees this summer "><meta property="description" content="Best ladies Breton tops UK 2021: stay cool and collected in one of these French tees this summer "><meta property="article:modified_time" content="2021-06-07T15:44:01.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="258908664220261"><meta property="fb:pages" content="268444509926035"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.londonderrysentinel.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.londonderrysentinel.co.uk"><title>Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer | Londonderry Sentinel</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Londonderry Sentinel","pageType":"affiliate article","mode":"production","adTargeting":"beta","pageId":"3263904","networkId":154725070,"addUnitId":"londonderry.jp","article":{"title":"Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer","description":"Best ladies Breton tops UK 2021: stay cool and collected in one of these French tees this summer ","sections":["Recommended","Fashion and Beauty","Read This"],"authors":[{"name":"Rochelle Barrand","id":"39538","remoteId":null,"email":"Rochelle.Barrand@jpimedia.co.uk","firstName":null,"lastName":null,"jobTitle":null,"imageUrl":null,"twitter":null,"facebook":null,"location":null,"path":"/author/rochelle-barrand-0","description":null}],"hierarchy":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061"}],"wordCount":218,"imageCount":0,"publish":"2021-06-07T15:44:01Z","remoteId":null,"isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061","siteSection":"site home/recommended","deep":2},{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","siteSection":"site home/read this","deep":2},{"name":"Fashion and Beauty","path":"/recommended/fashion-and-beauty","id":"41833","uuid":"3604547a-6f8d-467c-aa02-5d5b500c0310","sourceId":null,"sourceName":null,"sourcePath":"fashion-and-beauty","changed":"1618568061","siteSection":"site home/recommended/fashion and beauty","deep":3}],"siteSections":[["site home","site home","site home"],["recommended","read this","recommended"],["","","fashion and beauty"]]},"domain":"londonderrysentinel.co.uk","ga":"UA-128755582-93","hubspot":null,"siteKey":"LOND","searchId":"001514628816545722277:ymedc6ilqud","sourcePointSiteId":5285,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Londonderry Sentinel","url":"https://www.londonderrysentinel.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/L_Sentinel","https://www.facebook.com/LondonderrySentinel/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904"},"headline":"Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer","datePublished":"2021-06-07T15:44:01.000Z","dateModified":"2021-06-07T15:44:01.000Z","description":"Best ladies Breton tops UK 2021: stay cool and collected in one of these French tees this summer ","keywords":[],"thumbnailUrl":"https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=2048\u0026enable=upscale","articleSection":"Recommended","url":"https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904","publisher":{"@type":"Organization","name":"Londonderry Sentinel","url":"https://www.londonderrysentinel.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=2048\u0026enable=upscale","author":{"@type":"Person","name":"Rochelle Barrand"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Recommended","item":"https://www.londonderrysentinel.co.uk/recommended"}]}</script><link rel="canonical" href="https://www.ballymenatimes.com/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904"><link rel="amphtml" href="https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904?amp"></head><body> <div class="sc-lhVmIH izajYP sc-dYzWWc jmlEiQ"><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 751.3 138.3" version="1.1" viewBox="0 0 751.3 138.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m607.7 49.3v-5.7h42.8v5.7c-2.7 0-5.5 0-8.2 0.1-1.7 0-3.5 0.1-4.9 1.1-0.7 0.4-0.9 1.3-1.2 1.9-0.4 1.3-0.4 2.8-0.4 4.1v64.7c0 2.7-0.1 6.8 3 7.9 3.6 0.6 7.5 0.6 11.3 0.6 6.5 0 13.6-0.3 19.3-3.6 5.6-3.3 7.5-9.3 9.5-14.9 1.2-3.4 2.1-7.1 2.6-10.7l5.5 0.3-2.7 34.7h-76.6v-5.7c3.1-0.1 6.1-0.1 9.2-0.4 4.8-0.3 4.8-3.4 4.8-7.3v-67.7c0-1.1-0.1-2.3-0.9-3.2-0.4-0.6-1.2-0.9-1.7-1.3-3.8-0.6-7.7-0.6-11.4-0.6 0 0 3.7 0 0 0 0 0 3.7 0 0 0" fill="#D1091E" /><path d="m447.7 43.6 51.8 68.7v-48.3c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h114.2l1.8 32.6h-5.5c-4.3-24.3-10.4-26.9-34-26.9-3 0-6.1 0-9.1 0.4-0.4 0.3-0.9 0.4-1.3 0.6-2.2 1.1-1.8 4.1-1.8 6.1v28.6c14.4 0.6 20.9-2.7 21.9-17.5h5.8v41.9h-5.8l-0.1-1.7c-0.3-6.9-2.7-14.9-10.6-16.4-3.4-0.6-6.8-0.6-10.3-0.6h-0.9v34.3c0 1.5 0.3 1.8 1.3 3.2 1.8 1.1 3.9 1 6 1.1 2.7 0.5 5.4 0.5 8.3 0.5 3.5 0 7 0 10.6-0.6 14-1.3 18-10.4 21-22.6 0.4-1.5 0.5-3.1 1.2-5.1l5.3 0.3-2.5 33.8h-79.8v-5.7h3.9c3.5-0.3 9.3 0.3 10.3-4.1 0.3-1.8 0.3-3.7 0.3-5.5v-61.7c0-1.8 0-3.7-0.1-5.5-0.4-2.5-1.8-3.2-4.3-3.4-3.1-0.4-6.2-0.4-9.3-0.4-12.6 0.8-14.5 4.8-15.1 16.3v71.9h-5.1l-58.4-78v52.8c0 5.1-0.3 10.1 3.4 14.3 1.6 1.3 3.4 2 5.3 2.5 2.2 0.5 4.5 0.6 6.7 0.8v5.7h-37.5v-5.7c3-0.4 6-0.6 8.8-1.7 6.6-2.4 6.6-12.6 6.6-18.4v-56.3c-2.3-3.1-5.3-4-9.1-4.1-2.1-0.1-4.3-0.1-6.4-0.1v-5.7h27.3z" fill="#D1091E" /><path d="m420.1 135.6h-42.7v-5.7c2.7-0.1 8.7 0.1 11-0.8 3.4-1.3 3.4-3.2 3.4-6.4v-66.5c0-2.3 0.1-3.6-1.4-5.4-3.6-2.4-8.7-1-12.8-1.5v-5.7h42.8v5.7c-3.5 0-7 0-10.5 0.4-1.9 0.5-2.7 1.1-3.6 2.9-0.3 1.4-0.3 2.8-0.3 4.2v66.3c0 1.1-0.1 2.2 0.1 3.2 0.4 0.6 0.6 1.4 1.3 1.9 3.5 2.5 8.6 1.1 12.7 1.7v5.7z" fill="#D1091E" /><path d="m224.2 43.6 51.8 68.7v-48.3c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h36.5v4.6l0.3-4.6h77.2l2.1 35.6h-5.3c-1.2-6.5-2.6-13.4-5.5-19.1-3.1-6.6-9.3-10.7-16.9-10.7-2.2 0-4.9 0.4-6 2.7-0.3 1.5-0.3 3.6-0.3 5.5v63.6c0 2.4-0.6 6.5 2.2 7.8 3.1 1.4 6.5 1 9.9 1h3.2v5.7h-45.3v-5.7l9.6-0.4c1.6 0 3.2 0 4.7-0.9 1.9-1.5 1.6-4.5 1.6-6.6v-66.5c0-1.1 0-2.4-0.3-3.6-1-2.3-4-2.7-6.2-2.7-7.1 0-12.5 3.6-16.1 9.3-2.7 3.8-4.2 10.5-5.2 15.4-0.4 1.5-0.6 3.2-0.9 4.7h-5.1l2-29.4c-12.5 0.8-14.5 4.9-15 16.3v71.9h-5.1l-58.4-78v52.8c0 5.1-0.3 10.1 3.4 14.3 1.6 1.3 3.4 2 5.3 2.5 2.2 0.5 4.5 0.6 6.7 0.8v5.7h-37.3v-5.7c3-0.4 6-0.6 8.8-1.7 6.6-2.4 6.6-12.6 6.6-18.4v-56.3c-2.3-3.1-5.3-4-9.1-4.1-2.1-0.1-4.3-0.1-6.4-0.1v-5.7h27.3z" fill="#D1091E" /><path d="m112.1 49.3v-5.7h78.1l1.8 32.6h-5.5c-4.3-24.3-10.4-26.9-34-26.9-3 0-6.1 0-9.1 0.4-0.4 0.3-0.9 0.4-1.3 0.6-2.2 1.1-1.8 4.1-1.8 6.1v28.6c14.4 0.6 20.9-2.7 21.9-17.5h5.8v41.9h-5.8l-0.1-1.7c-0.3-6.9-2.7-14.9-10.6-16.4-3.4-0.6-6.7-0.6-10.3-0.6h-0.9v34.3c0 1.5 0.3 1.8 1.3 3.2 1.8 1.1 3.9 1 6 1.1 2.7 0.5 5.5 0.5 8.3 0.5 3.5 0 7 0 10.6-0.6 14-1.3 18-10.4 21-22.6 0.4-1.5 0.5-3.1 1.2-5.1l5.3 0.3-2.5 33.8h-79.8v-5.7h3.9c3.5-0.3 9.3 0.3 10.3-4.1 0.3-1.8 0.3-3.7 0.3-5.5v-61.7c0-1.8 0-3.7-0.1-5.5-0.4-2.5-1.8-3.2-4.3-3.4-3.2-0.4-6.4-0.4-9.7-0.4 0 0 3.3 0 0 0 0 0 3.3 0 0 0" fill="#D1091E" /><path d="m13.9 136.9-1.1-50.7 7.8-0.5c0 0.7 0.4 1.4 0.4 2.2 4.6 23.5 19.7 42.4 45.3 42.4 8 0 15.3-1.3 21.5-6.5 5.3-4.3 8.9-10.3 8.9-17.1 0-5.4-2-12.8-5.8-16.8-3.8-4.2-8.4-5.8-13.8-7.2l-18.4-4.7c-11.5-3-21.7-4.8-31.3-12-8.4-6.1-11.9-15.7-11.9-25.8 0-24.2 16.4-37.5 39.9-37.5 13.1 0 23.7 3.8 33.5 12.6l7.3-11.4h6.6l2.2 47.1h-7.8c-4.8-20.4-17.9-40.2-41.2-40.2-6.9 0-13.8 1.3-19.3 5.8-4.6 3.8-7.5 9.7-7.5 15.7 0 13.2 10.2 18.8 21.5 21.6l29.7 7.8c9.8 2.5 16.6 5.4 22.9 13.7 5.6 7.2 7.6 15.3 7.6 24.4 0 11.7-5.1 22.7-14.6 29.9-8 6.3-20 8.7-30.1 8.7-5.3 0-16.8-1.8-21.5-3.8-5.6-2.5-11.7-6-16.2-10.1l-8 12.4h-6.6z" fill="#D1091E" /><path d="m457.6 3.9v2h-1.5c-0.7 0-2.7-0.2-3 0.4-0.2 0.3-0.1 0.8 0 1.1 0.1 0.4 0.3 0.7 0.5 1l7.9 12.2 5.5-9.5c0.3-0.6 0.7-1.2 0.9-1.8 0.2-0.7 0.3-1.5 0-2.1-0.2-0.2-0.4-0.5-0.7-0.7-1.3-0.5-2.6-0.5-3.9-0.5v-2h13.3v2c-3.6 0.1-4.8 1.4-6.5 4.3l-7.5 12.9v8.6c0 2.4 0.1 2.7 2.8 2.8h2.6v2h-16v-2h1.4c1.2-0.1 3.7 0.2 4-1.1 0.1-0.7 0.1-1.5 0.1-2.2v-7.7l-9.4-14.5c-0.5-0.8-1.5-2.5-2.5-2.9-0.7-0.3-1.2-0.3-2-0.3h-1.1v-2h15.1zm-42.7 2v-2h17.1c5.2 0 11.7 2 11.7 8.1 0 5.8-5.8 7.9-10.9 8.1 3.9 0.4 6.3 2.5 7.2 6.2l0.8 2.9c0.4 1.5 0.6 3.1 1.6 4.3 2.6 1.7 2.9-2.9 2.9-4.1h1.9c-0.1 3.9-1 7.9-5.9 7.9-1.3 0-3.1-0.7-3.9-1.8s-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1-0.4-5.1-1.7-7.9-7.6-8h-2.6v11.3c0 1-0.1 2 1.1 2.4 1.3 0.4 2.7 0.2 4 0.3v2h-15.5v-2c1.6-0.1 3.5 0.3 4.8-0.7 0.2-0.1 0.3-0.4 0.3-0.6 0.1-0.5 0.1-1 0.1-1.4v-23.4c0-0.7 0-1-0.2-1.6-0.4-1-1.1-0.9-2.1-1l-2.9-0.1zm10.3 2.7v9.9c1.3 0.1 2.7 0.1 4 0.1 1.2 0 2.3-0.1 3.5-0.3 1.6-0.2 3.2-0.7 4.2-2 0.7-0.9 1.1-2.8 1.1-4 0-3.3-1.2-6-5-6.2-1.7-0.1-3.4-0.2-5.1-0.2-0.4 0-2 0.1-2.3 0.4-0.4 0.6-0.4 1.6-0.4 2.3v0 0m-41.7-2.7v-2h17.1c5.2 0 11.7 2 11.7 8.1 0 5.8-5.8 7.9-10.9 8.1 3.9 0.4 6.3 2.5 7.2 6.2l0.8 2.9c0.4 1.5 0.6 3.1 1.6 4.3 2.6 1.7 2.9-2.9 2.9-4.1h1.9c-0.1 3.9-1 7.9-5.9 7.9-1.3 0-3.1-0.7-3.9-1.8s-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1-0.4-5.1-1.7-7.9-7.6-8h-2.6v11.3c0 1-0.1 2 1.1 2.4 1.3 0.4 2.7 0.2 4 0.3v2h-15.5v-2c1.6-0.1 3.5 0.3 4.8-0.7 0.2-0.1 0.3-0.4 0.3-0.6 0.1-0.5 0.1-1 0.1-1.4v-23.4c0-0.7 0-1-0.2-1.6-0.4-1-1.1-0.9-2.1-1l-2.9-0.1zm10.4 2.7v9.9c1.3 0.1 2.7 0.1 4 0.1 1.2 0 2.3-0.1 3.5-0.3 1.6-0.2 3.2-0.7 4.2-2 0.7-0.9 1.1-2.8 1.1-4 0-3.3-1.2-6-5-6.2-1.7-0.1-3.4-0.2-5.1-0.2-0.4 0-2 0.1-2.3 0.4-0.4 0.6-0.4 1.6-0.4 2.3v0 0m-41.5-2.7v-2h28.3l0.7 11.6h-2c-1.5-8.7-3.8-9.6-12.3-9.6-1.1 0-2.2 0-3.3 0.1-0.1 0.1-0.3 0.1-0.5 0.2-0.8 0.4-0.7 1.4-0.7 2.2v10.1c5.2 0.2 7.6-1 7.9-6.2h2.1v14.9h-2.1v-0.6c-0.1-2.4-1-5.3-3.9-5.8-1.2-0.2-2.4-0.2-3.7-0.2h-0.3v12.2c0 0.5 0.1 0.6 0.5 1.1 0.7 0.4 1.4 0.4 2.2 0.4 1 0.2 2 0.2 3 0.2 1.3 0 2.5 0 3.9-0.2 5.1-0.5 6.5-3.7 7.6-8 0.1-0.5 0.2-1.1 0.4-1.8l1.9 0.1-0.9 12h-28.9v-2h1.4c1.3-0.1 3.4 0.1 3.7-1.4 0.1-0.6 0.1-1.3 0.1-1.9v-22.1-1.9c-0.1-0.9-0.7-1.1-1.6-1.2-1.2-0.2-2.3-0.2-3.5-0.2 0 0 1.2 0 0 0 0 0 1.2 0 0 0m-23.7 2.9v23.9c0 1 0.1 1.4 1 1.7 0.8 0.3 3 0.2 3.9 0.2 1.4 0 3.1 0 4.4-0.3 2.5-0.5 3.8-1.5 5.1-3.6 2-3 2.2-7.2 2.2-10.7 0-1.6-0.1-3.1-0.3-4.6-0.6-3.7-1.6-6.7-5.3-8.3-2.1-1-4.3-1.1-6.6-1.1-0.8 0-3 0-3.5 0.2-0.6 0.2-0.7 0.6-0.8 1.1-0.1 0.3-0.1 1.1-0.1 1.5v0 0m-79.2 11.5c0-8.7 6.7-17.1 16.1-17.1 4.7 0 8.6 1.8 11.7 5.1 2.8 3 4.5 7.7 4.5 11.7 0 4.1-1.8 8.9-4.5 12-3 3.4-7.1 5.3-11.7 5.3-9.5 0-16.1-8.3-16.1-17v0 0m16.2-15.1c-2.9 0-5.1 0.8-7 3-2 2.4-2.3 4.1-2.9 7-0.4 1.9-0.4 3.9-0.4 5.9 0 6.2 2.2 14 10.1 14 8.6 0 10.2-8.4 10.2-14.9 0-2 0-3.5-0.4-5.5-0.5-2.9-1-4.6-3.1-6.9-1.6-1.8-3.8-2.6-6.5-2.6 0 0 2.7 0 0 0-2.9 0 2.7 0 0 0m-40.5 3.6v23.9c0 1 0.1 1.4 1 1.7 0.8 0.3 3 0.2 3.9 0.2 1.4 0 3.1 0 4.4-0.3 2.5-0.5 3.8-1.5 5.1-3.6 2-3 2.2-7.2 2.2-10.7 0-1.6-0.1-3.1-0.3-4.6-0.6-3.7-1.6-6.7-5.3-8.3-2.1-1-4.3-1.1-6.6-1.1-0.8 0-3 0-3.5 0.2-0.6 0.2-0.7 0.6-0.8 1.1-0.2 0.3-0.1 1.1-0.1 1.5v0 0m-79.3 11.5c0-8.7 6.7-17.1 16.1-17.1 4.7 0 8.6 1.8 11.7 5.1 2.8 3 4.5 7.7 4.5 11.7 0 4.1-1.8 8.9-4.5 12-3 3.4-7.1 5.3-11.7 5.3-9.5 0-16.1-8.3-16.1-17v0 0m16.3-15.1c-2.9 0-5.1 0.8-7 3-2 2.4-2.3 4.1-2.9 7-0.4 1.9-0.4 3.9-0.4 5.9 0 6.2 2.2 14 10.1 14 8.6 0 10.2-8.4 10.2-14.9 0-2 0-3.5-0.4-5.5-0.5-2.9-1-4.6-3.1-6.9-1.7-1.8-3.9-2.6-6.5-2.6 0 0 2.6 0 0 0-3 0 2.6 0 0 0m-45.5 0.7v-2h15.5v2h-3c-0.6 0-1.3 0-1.8 0.4-0.2 0.1-0.3 0.5-0.4 0.7-0.1 0.5-0.1 1-0.1 1.4v23c0 1 0 2.4 1.1 2.8 1.3 0.2 2.7 0.2 4.1 0.2 2.3 0 4.9-0.1 7-1.3 2-1.2 2.7-3.3 3.4-5.3 0.4-1.2 0.8-2.5 0.9-3.8l2 0.1-1 12.3h-27.7v-2c1.1 0 2.2 0 3.3-0.1 1.7-0.1 1.7-1.2 1.7-2.6v-24c0-0.4 0-0.8-0.3-1.1-0.1-0.2-0.4-0.3-0.6-0.5-1.3-0.2-2.7-0.2-4.1-0.2 0 0 1.4 0 0 0 0 0 1.4 0 0 0m175.3-2 18.7 24.4v-17.2c-0.1-3.8-1.3-4.9-5.4-5.2v-2h28.5c7.2 0 12.5 1.3 15.6 8.1 1.4 2.9 1.8 5.6 1.8 8.7 0 5.8-2.8 12.3-8.6 14.6-3.4 1.3-5.5 1.4-9.2 1.4h-15.2v-2h1.5c0.8 0 1.7 0 2.6-0.1 0.3 0 0.5-0.2 0.7-0.3 0.7-1 0.5-2.3 0.5-3.4v-20.8c0-1.2 0.2-2.6-0.5-3.7-0.6-0.4-0.8-0.4-1.5-0.4l-3.1-0.1c-4.5 0.3-5.2 1.7-5.4 5.8v25.6h-1.8l-21-27.8v18.8c0 1.8-0.1 3.6 1.2 5.1 0.6 0.5 1.2 0.7 1.9 0.9 0.8 0.2 1.6 0.2 2.4 0.3v2h-13.6v-2c1.1-0.1 2.2-0.2 3.2-0.6 2.4-0.9 2.4-4.5 2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5h-2.3v-2h9.9zm-103.6 0 18.8 24.4v-17.2c-0.1-3.8-1.3-4.9-5.4-5.2v-2h28.5c7.2 0 12.5 1.3 15.6 8.1 1.4 2.9 1.8 5.6 1.8 8.7 0 5.8-2.8 12.3-8.6 14.6-3.4 1.3-5.5 1.4-9.2 1.4h-15.2v-2h1.5c0.8 0 1.7 0 2.6-0.1 0.3 0 0.5-0.2 0.7-0.3 0.7-1 0.5-2.3 0.5-3.4v-20.8c0-1.2 0.2-2.6-0.5-3.7-0.5-0.4-0.7-0.3-1.4-0.4l-3.1-0.1c-4.5 0.3-5.2 1.7-5.4 5.8v25.6h-1.8l-21.2-27.8v18.8c0 1.8-0.1 3.6 1.2 5.1 0.6 0.5 1.2 0.7 1.9 0.9 0.8 0.2 1.6 0.2 2.4 0.3v2h-13.6v-2c1.1-0.1 2.2-0.2 3.2-0.6 2.4-0.9 2.4-4.5 2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5h-2.3v-2h9.9z" fill="#222" /><g fill="#222"><path d="M5.4,131.2v3.5h2.2v-4h1.7v6.1H0V131h1.7v3.8h1.9v-3.5H5.4z" /><path d="m7.5 130c0.2-0.4 0.5-1.2 0.5-1.9s-0.2-0.9-0.6-0.9-0.5 0.2-0.8 1c-0.5 1.5-1.2 2-2 2-1.3 0-2.2-1.1-2.2-2.8 0-0.8 0.2-1.5 0.4-2l1.5 0.4c-0.2 0.3-0.4 0.9-0.4 1.5 0 0.5 0.2 0.8 0.5 0.8s0.5-0.3 0.8-1.1c0.4-1.3 1.1-1.9 2.1-1.9 1.3 0 2.2 1 2.2 3 0 0.9-0.2 1.7-0.5 2.3l-1.5-0.4z" /><path d="m0.7 121.9h1.8v-1.6h1.5v1.6h2.4c0.8 0 1.2-0.2 1.2-0.9 0-0.3 0-0.4-0.1-0.6h1.6c0.1 0.3 0.2 0.8 0.2 1.4 0 0.7-0.2 1.3-0.6 1.6-0.4 0.4-1 0.6-2 0.6h-2.6v0.9h-1.5v-0.9h-1.3l-0.6-2.1z" /><path d="m8.2 119.8c-0.8 0-1.3-0.5-1.3-1.3 0-0.7 0.5-1.3 1.3-1.3 0.7 0 1.3 0.5 1.3 1.3s-0.6 1.3-1.3 1.3z" /><path d="m2.2 111.7 0.8 1.8-1.6 0.4-1.1-2.5v-1.8h9v2.1h-7.1z" /><path d="m4.7 105.5c-0.5 0.9-1.2 1.3-2 1.3-1.5 0-2.5-1.4-2.5-3.3 0-2.2 1.2-3.1 2.3-3.1 0.8 0 1.5 0.4 2 1.4 0.3-0.9 1.1-1.7 2.2-1.7 1.6 0 2.7 1.4 2.7 3.6 0 2.4-1.3 3.4-2.5 3.4-1 0.1-1.8-0.5-2.2-1.6zm-2.1-0.7c0.6 0 1-0.6 1.2-1.3-0.1-0.5-0.6-0.9-1.1-0.9-0.6 0-1.1 0.3-1.1 1.1s0.5 1.1 1 1.1zm4.3-2.4c-0.8 0-1.3 0.6-1.5 1.5 0.2 0.7 0.7 1.1 1.3 1.1s1.3-0.5 1.3-1.3-0.5-1.3-1.1-1.3z" /><path d="m9.3 99.7h-1.3l-1-1.2c-1.8-2-2.8-3-3.8-3-0.7 0-1.3 0.4-1.3 1.5 0 0.8 0.4 1.5 0.7 2l-1.5 0.6c-0.5-0.7-0.9-1.8-0.9-3 0-2.1 1.2-3.3 2.8-3.3 1.5 0 2.7 1.1 3.9 2.5l0.7 0.9v-3.5h1.7v6.5z" /><path d="m7.8 91.7v-0.9c0-0.7-0.2-1.3-0.6-1.8-0.4-0.6-1-1-1.7-1.2 0.4 0.4 0.6 1 0.6 1.9 0 1.6-1 2.9-2.8 2.9s-3.1-1.6-3.1-3.6c0-2.4 1.8-3.5 3.9-3.5 1.9 0 3.2 0.6 4.1 1.6 0.8 0.9 1.2 2.1 1.2 3.6v1h-1.6zm-4.5-1.4c0.8 0 1.4-0.4 1.4-1.3 0-0.6-0.3-1-0.6-1.2-0.1-0.1-0.3-0.1-0.5-0.1-1 0-1.9 0.4-1.9 1.4 0 0.7 0.6 1.2 1.6 1.2z" /></g><polygon points="724.7 31.4 725 33.1 725.5 32.3 727.2 33.6 728.2 34 728.8 34.7 728.9 36.6 728.5 38.9 726.3 37.8 724.5 35.8" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="734.5 33.1 734.7 36 734.4 36.5 732 38 729.7 39.3 729.7 36.3 729.6 35 729.5 33.5 730.8 33.2 730.8 33.7 732.7 32.7 734.5 31.6" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polyline points="716.1 37.2 717.2 38.5 716.6 42.3 715.8 45 714.3 44.5 714 44.8 713.8 44.5 713.6 43.5 712.7 41 713.2 37.3 715.8 37" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><polyline points="713 48.7 712.8 52.6 713.5 52.5 714 52.6 715.8 53.7 717.9 54.7 717.5 55 713.9 54.2 713.7 55.5 714.7 56.4 715.8 58.7 713.5 56.9 713.5 63.2 713.5 68.6 712.3 70.8 712.3 79 716.4 78 718.7 77.9 718.7 77.4 718.3 74 719.6 67.4 719.3 63 719.5 59.2 719.3 56.1 723.9 50.6 725.1 50 718.4 39.8 717.3 39.3 717.1 45 714.1 45 714.5 47.2 712.7 46.8" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m737 3.2c0-0.1 0-0.3-0.1-0.3 0.4-0.3 0.4-0.8 1-1-0.4 2.3-0.7 4.8-0.8 7.4 0 0.2-0.3 0.1-0.2 0.4-0.1 0.7-0.3 1.4-0.2 2.3-0.6 0.5 0 2.1-0.9 2.3 0-0.1 0-0.2-0.1-0.2 0.1-0.9-0.8-1.6 0-2.6-0.1-0.3 0-0.6-0.3-0.9 0.9 0 0.1-2.4 0.5-3.1v-0.1c0.2-0.2 0.1-0.8 0-1 0.5 0.1 0.2-0.4 0.2-0.6 0.4-0.2 0.5-1.2 0.4-1.6 0.1-0.1 0.4-0.1 0.3-0.5 0-0.2 0.2-0.2 0.2-0.5z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m734 23.5c0.6 0.3-0.1 0.9 0 1.4-0.3-0.3-0.6-0.5-1-0.6 0.1-0.4 0.7-0.5 1-0.8z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m725.5 24.4c-0.3 0.3-0.5 0.5-1.1 0.5-0.4-1.3 0.5-1 1.1-0.5z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m733.7 25c0.2 1.3-0.5 2.7-0.5 4.2 0 0.1 0.3 0.1 0.3 0 0.2 0.1 0 0.6 0.1 0.9-1.2-0.5-1.3-2-2.6-2.4-0.1-0.5 0.3-0.4 0.3-0.8 0-0.3-0.4-0.3-0.5-0.5 0.2-0.1 1.5 0.4 1.8-0.1-0.3-0.3-1.1-0.2-1.5-0.4 0.4-0.2 1.3 0 1.9-0.1 0-0.3-0.1-0.5-0.4-0.5 0.2-0.3 1 0.3 1.1-0.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m724.6 25.3c0.5 0.3 1 0.6 1.9 0.5 0 0.3-0.5 0.1-0.4 0.5 0.5 0.5 1.4-0.1 1.8-0.4 0.3 0 0.3 0.3 0.5 0.3 0.5-0.2 0.7-0.6 1.3-0.6 0 0.5 0 2 0.3 2.8 0.2 0 0.3-0.1 0.3-0.3 0.2 0.4-0.5 0.8-0.7 0.8-0.8 0.1-0.9-1-1.4-1.3-0.5 0.3-0.9 0.7-1.6 0.8 0 1.1-0.8 1.4-1.2 2.1-0.4-0.6-0.6-1.4-1.4-1.7-0.1-0.8-0.3-1.4-0.2-2.4 0.6 0.9 0.4 3.2 1.7 3.1-0.7-1.3-0.7-2.6-0.9-4.2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m733.5 30.6c-0.1 0.5-0.6 1.2-1.2 0.9-0.4 0.2-0.6 0.7-0.8 1.2-1 0.7-3.4 1-4.1-0.2-0.2-0.3 0-0.7-0.3-1-0.3 0.2 0.1 0.6 0 0.9-0.8-0.2-1.1-0.8-1.6-1.2 1.1-0.9 2.9-1.4 5-1.1 0.3-0.4 1 0 1.2 0.3 0.5-0.2 1.2 0.2 1.8 0.2zm-5.8-0.3c-0.6 0.3-1.3 0.5-1.9 0.8 0.2 0.4 0.5 0.8 1 0.9 0-0.3-0.1-0.8 0.3-0.7 0.3 0.3 0.5 0.6 0.5 1.2 0.8 0.8 2.7 0.9 3.6 0.2 0.6-0.5 0.5-1.3 1.1-1.6 0.3 0 0.1 0.4 0.4 0.3 0.3-0.2 0.5-0.4 0.6-0.7-0.7 0.1-0.9-0.2-1.4-0.2-0.2 0.2-0.1 0.7-0.5 0.7 0.1-0.2 0.1-0.5 0.1-0.8-0.8-0.5-2.4 0.1-3.8-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.5 30.4c0 0.3 0 0.6-0.1 0.8 0.4 0 0.3-0.5 0.5-0.7 0.5 0 0.7 0.3 1.4 0.2-0.1 0.3-0.3 0.5-0.6 0.7-0.3 0.1-0.1-0.3-0.4-0.3-0.6 0.3-0.4 1.1-1.1 1.6-0.9 0.7-2.8 0.6-3.6-0.2 0-0.6-0.2-0.9-0.5-1.2-0.4-0.1-0.3 0.4-0.3 0.7-0.5-0.1-0.8-0.5-1-0.9 0.6-0.3 1.3-0.5 1.9-0.8 1.4 0.2 3-0.4 3.8 0.1zm-3.8 0.1c0 0.4 0.2 0.5 0.3 0.8 1.1 0.2 1.8 0.2 2.9 0 0.1-0.2 0.1-0.6 0.2-0.9-1.2 0.2-2.8 0.5-3.4 0.1zm2 2.4c0-0.3 0.1-0.6-0.2-0.6-0.2 0.2-0.4 0.6 0.2 0.6z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m731.1 30.4c-0.1 0.3-0.1 0.7-0.2 0.9-1.1 0.2-1.8 0.2-2.9 0-0.1-0.3-0.3-0.4-0.3-0.8 0.6 0.4 2.2 0.1 3.4-0.1zm-3.1 0.5c0.7 0.7 1.7 0.3 2.8 0.3v-0.5c-1.3-0.2-1.9 0.4-2.8 0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.5 32.3c0.3 0 0.2 0.3 0.2 0.6-0.6 0-0.4-0.4-0.2-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m744.5 41.8c0.9-0.7 0.7-2.5 1.2-3.6 0.3 0 0.4 0.3 0.9 0.2-0.3-0.4-1.2-0.1-1.1-0.9 0.7 0.2 1.9-0.1 2.3 0.5h0.1c0 0.1 0.1 0.2 0.2 0.2-0.1 0.4-0.1 1-0.3 1.3 0 0.2-0.2 0.3-0.2 0.5-1.1 2-2.6 3.8-4.2 5.3h-0.1c-0.3 0-0.3 0.3-0.6 0.4-0.2 0-0.2 0.1-0.4 0.1 0.5-1.2 1.4-2.1 2-3.3 0.1-0.2 0.3-0.4 0.2-0.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m738.7 42.1c0.1 0 0.2 0 0.2 0.1-0.1 4.6 0.4 8.4 0.6 12.7-0.4 0-0.8-0.4-1.1-0.5-0.2 0-0.3 0.3-0.5 0.3-0.1 0-0.6-0.4-1.1-0.3-0.4 0.1-0.4 0.4-0.8 0.7-0.1 0.1-0.3-0.1-0.4 0-0.6 0.5-0.9 1.4-1.6 1.7 0.1-2 0.4-3.8 0.8-5.4-0.4-2.9 1.1-5 1.2-7.9 0.6 0.7 1.5 0.7 2.4 0.3 0.2-0.6 0-1 0.3-1.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m716.9 42.5v0c0 0.5 0.2 1.4 0 1.8v-1.8z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m716.8 47.4c-0.2-0.7-0.2-2.2 0-2.9v2.9z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m721.3 48c0.5-0.2 1.4 0 2.1-0.1-0.5 0.2-1.5 0-2.1 0.1z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m731.1 48.2c-1 0.9-2 1.7-3.3 2.3 1-0.7 1.8-2.7 3.3-2.3z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m728.1 48.4c0.3 0.5-0.9 1-1.5 1.2 0.3-0.6 1.1-0.7 1.5-1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.7 49c-0.1 0.3 0.1 0.9-0.1 1 0-0.3-0.2-0.9 0.1-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.6 49.5v-0.3c0.9 1 1.8 1.9 2.8 2.8h0.2c0.3 0.5 0.8 0.8 1.2 1.3 0.1 0.4 0.3 0.6 0.3 1.1-1.5-0.6-2.7-1.4-4.2-2-0.2-0.6 0-2.3-0.3-2.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.3 49.5c-0.4-0.3 1.6-0.4 1.2 0h-1.2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m720.3 49.7c-0.3-0.3 1.2-0.4 1.2 0h-1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.7 50.6c0.3-0.2 1 0 1.4-0.1-0.3 0.2-1 0-1.4 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m739.3 56v1c-0.2-0.1-0.2-0.9 0-1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736 56.5c0.3 0.1 0.5 0.3 0.6 0.6-0.6 0.1-0.9-0.3-0.6-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.6 57.5c-0.7-0.1-0.2 0.9-0.9 0.8-0.3-0.8 0.6-1.5 0.9-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m739.4 57.5c0.4 0.5 0.4 1.9 0.2 2.7-0.3-0.7-0.6-2.2-0.2-2.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m718.3 60.8v-2.9c0.1 0 0.2 0.1 0.2 0.3-0.3 0.6 0.1 1.9-0.2 2.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m735.5 58.6h0.3c0 0.7 0 1.2-0.3 1.6-0.6-0.4 0.2-1 0-1.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m732.3 58.7c0.2 0 0.1 0.3 0.4 0.2-0.1 0.1-0.1 0.2-0.1 0.3-0.2-0.1-0.4-0.2-0.3-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 60h0.9c0.3 0.4-0.7 0.1-1 0.2 0-0.1 0-0.1 0.1-0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.8 60h2c-0.5 0.1-1.6 0.1-2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m731 60h1.3c-0.2 0.1-1.1 0.1-1.3 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734.3 60.7c0.3 0.3 1 0.2 0.9 0.8-0.6 0-0.7-0.5-0.9-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.6 62.4c-0.1-0.4 0.9-0.2 0.5 0h-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.7 63.3c0.1-0.2 0.7 0 1-0.1-0.2 0.2-0.7 0-1 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.2 63.2h0.6c0.4 0.2-0.8 0.3-0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.2 63.5c0.2-0.2 0.8 0 1.2-0.1-0.2 0.2-0.9 0-1.2 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.4 64.2c0.1 0.3 0.1 0.7 0.1 1-0.2 0 0-0.4-0.1-0.5v-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.7 67c-0.1-0.6 0.1-1.2 0.4-1.7 0.1 0.5 0.2 1.7-0.4 1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.8 66c0.2 0.1 0.4 0.2 0.4 0.5-0.3 0-0.5-0.2-0.4-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.9 76.6c-0.2 0.2 0.1 1.1-0.3 1.1 0.2-0.2-0.1-0.9 0.3-1.1-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.7 79.2c-0.5 2.1 0.1 3.8 0.5 5.5-0.2-0.1-0.2-0.4-0.4-0.4-0.4-0.1-0.2 0.3-0.4 0.4-1-0.3 0-1.2 0.1-1.7-0.4 0-0.6 0.7-1.2 0.4-0.3-0.7-0.3-2.1-1.2-1.8 0.6 0.6 0.3 1.1 0.5 1.8 0.3 1.1 1.6 1.5 1.5 3-1.3-0.8-2-2.2-3.2-3.2 0.2-1.3 0.7-1.9 0.6-3.6 0.7-0.4 2.3-0.8 3.2-0.4z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.8 2.9c-0.2-0.5 0.7-0.9 1.1-1.2 0 0.1 0.4 0.4 0.1 0.5 0-0.2-0.1-0.3-0.1-0.4-0.5 0-0.4 0.6-0.9 0.5 0.1 0.5-0.1 0.2-0.2 0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 6.5c0.3 0 0.2 0.6 0.2 0.9v0.1c-0.4 0.6-0.1 2.1-0.2 3h-0.4c0.2 0.5 0.1 0.7 0.4 1-0.8 1 0.1 1.7 0 2.6v0.3c1 0 0.5-1.5 1-2.1-0.2 0.8 0 2.1-1 2.2 0.1-1-1.1-2.1-0.1-2.8-0.3-0.4-0.3-0.6-0.4-1.3h0.4c-0.3-1.2 0.2-2.7 0.1-3.9z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.9 9.7c0.1 0.6-0.2 1.7-0.2 2.5v-0.2c-0.1-0.9 0-1.6 0.2-2.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.8 2.9c0.1-0.4 0.4-0.1 0.2-0.6 0.5 0.1 0.4-0.5 0.9-0.5 0 0.1 0.1 0.2 0.1 0.4-0.5 2.2-0.5 4.8-0.9 7.1 0.1-2.6 0.4-5 0.8-7.4-0.6 0.2-0.6 0.7-1 1 0.1 0 0.1 0.2 0.1 0.3-0.1-0.1-0.2-0.2-0.2-0.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.7 12v0.2 0.1c-0.5 0.6 0 2.1-1 2.1v-0.3c0.1 0 0.1 0.1 0.1 0.2 0.8-0.2 0.3-1.8 0.9-2.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m735.9 7.5c-0.4 0.7 0.4 3.1-0.5 3.1 0.3 0.3 0.2 0.6 0.3 0.9-0.3-0.3-0.2-0.5-0.4-1h0.4c0.1-1-0.3-2.4 0.2-3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.8 3.7c0.1 0.4-0.2 0.4-0.3 0.5 0.1 0.4 0 1.4-0.4 1.6 0 0.2 0.3 0.7-0.2 0.6 0.1 0.2 0.2 0.8 0 1 0-0.3 0.1-0.9-0.2-0.9 0-0.2 0.2-0.2 0.4-0.2 0-0.2 0-0.4-0.2-0.5 0-0.2 0.2-0.2 0.4-0.2-0.1-0.7 0.4-1 0.1-1.6 0.1-0.2 0.3 0.2 0.4-0.3-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m726.2 9.9c0 0.3-0.1 0.4-0.4 0.4 0 0.3 0 0.6 0.2 0.7 0 0.3-0.5 0.1-0.4 0.5-0.2 0.1-0.1-0.2-0.3-0.2-0.4 0.3 0.2 0.5 0.3 0.7-0.2 0.3-0.8 1.3-0.1 1.5-0.2 0.3-0.5 0.6 0 0.8-0.4 0.5 0.2 1.1-0.1 1.8 0.1 0.2 0.4 0.2 0.6 0.4 0 0.2-0.3 0.2-0.4 0.3 0.1 0.5 0.3 0.9 0.6 1.2-0.5-0.1-1-1.2-0.4-1.5-0.1-0.1-0.3-0.1-0.5-0.2 0-0.7 0.2-1.2-0.2-1.6 0.4-0.5-0.5-2.1 0.4-2.6-0.2-0.2-0.5-0.4-0.4-1h0.7c-0.1-0.3-0.3-0.5-0.3-0.9 0.1-0.2 0.6 0 0.7-0.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 18.1c0 0.4 0.2 0.5 0.5 0.6-0.1 0.8 0.8 0.6 0.7 1.4 0.2 0 0.5 0.1 0.4-0.2 0.2 0-0.1 0.5 0.2 0.2 0.1 0 0.1 0.2 0 0.2 0.4 0.3 1.5 0.1 2.1 0.4 0.1 0 0.1-0.3 0.1-0.4 0.4-0.1 0.5 0.1 0.7 0.2 0.3-0.1 0.1-0.4 0.1-0.6 0.3 0 0.6 0 0.7-0.1-0.2-0.4 0-0.8 0.3-0.9 0-0.3-0.3-0.3-0.2-0.7 0.2 0 0.5 0 0.6-0.1 0.1-0.5-0.2-0.5-0.2-0.9 0.2-0.1 0.5-0.1 0.6-0.4 0.1-0.4-0.3-0.3-0.3-0.7 0.3 0.1 0.3-0.1 0.5-0.1 0.1-0.6-0.2-0.6-0.3-1 0.4 0.1 0.2-0.4 0.5-0.4 0-0.3-0.2-0.5-0.5-0.5 0-0.2 0.3-0.2 0.5-0.2v-0.7c-0.1-0.2-0.5-0.1-0.5-0.5 0.2 0 0.4 0 0.5-0.1-0.2-0.3-0.3-0.7-0.5-1 0.5 0.1 0.2-0.4 0.3-0.7 0-0.2-0.4 0-0.5-0.2 0.1-0.2 0.4-0.2 0.3-0.6 0-0.3-0.5-0.1-0.5-0.4-0.1-0.2 0.2-0.1 0.2-0.3-0.2-0.1-0.3-0.3-0.5-0.4 0-0.2 0.4-0.1 0.4-0.3-1.3-1.3-2.6-2.4-4.9-2.2 0.1 0.3 0.2 0.5 0.6 0.5 0 0.3-0.7 0.3-0.8 0.1-0.1 0.7-0.9 1.1-0.7 1.7-0.3-0.1-0.4 0.1-0.6 0.2 0 0.2 0.3 0.2 0.5 0.2-0.1 0.2-0.1 0.5-0.3 0.6 0.1-0.5-0.3-0.4-0.3-0.8 0.6-0.2 0.5-1 1.1-1.1 0.1-0.4-0.3-0.4-0.2-0.8 0.2 0 0.2-0.1 0.2-0.2 0.3-0.1 0.4 0.1 0.6 0.1 0.3-0.2-0.6-0.4-0.3-0.7 1.5 0 3.1 0.2 4 1.4 0.2 0 0.2-0.3 0.5-0.2-0.2 0.8 0.6 0.6 0.7 1 0.1 0.3-0.1 0.4-0.3 0.5 0.1 0.1 0.3 0.2 0.5 0.2 0 0.3 0 0.4-0.3 0.4 0 0.3 0.4 0.2 0.5 0.3 0.2 0.9 0.1 2 0.4 2.8-0.1 0.1-0.2 0.1-0.4 0.1 0 0.2 0.2 0.2 0.4 0.2-0.2 1.1 0.2 1.5-0.4 2.1 0.1 0.3 0.3 0.5 0.2 1-0.2 0-0.2 0.1-0.4 0.1 0.3 0.3 0.2 1.1-0.4 1 0.1 0.3 0.3 0.5 0.2 1-0.2 0-0.3 0.2-0.6 0.1 0.6 0.7-0.5 0.9-0.1 1.6-0.4 0-0.7 0.3-0.7 0.7-0.4 0.1-0.4-0.2-0.7-0.2-0.2 0 0.1 0.3-0.1 0.4-0.6 0-0.9-0.4-1.3 0-0.5-0.3-1.3-0.4-1.8-0.7 0.1-0.6-0.2-0.7-0.6-0.8 0.2-0.7-0.8-0.7-0.4-1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 9.8c0.2-0.1 0.2-0.4 0.3-0.6-0.2 0-0.5 0-0.5-0.2 0.2-0.1 0.3-0.3 0.6-0.2-0.2-0.6 0.6-1 0.7-1.7 0.1 0.2 0.8 0.2 0.8-0.1-0.4 0-0.5-0.2-0.6-0.5 2.3-0.2 3.6 0.9 4.9 2.2 0 0.2-0.4 0.1-0.4 0.3 0.2 0.1 0.3 0.3 0.5 0.4 0 0.2-0.3 0.1-0.2 0.3 0 0.3 0.5 0.1 0.5 0.4 0.1 0.4-0.2 0.4-0.3 0.6 0.1 0.2 0.5 0 0.5 0.2-0.1 0.3 0.2 0.8-0.3 0.7 0.2 0.3 0.3 0.7 0.5 1-0.1 0.1-0.3 0.1-0.5 0.1 0 0.4 0.4 0.3 0.5 0.5v0.7c-0.2 0-0.5 0-0.5 0.2 0.3 0 0.5 0.2 0.5 0.5-0.3 0-0.1 0.5-0.5 0.4 0.1 0.4 0.4 0.4 0.3 1-0.2 0-0.2 0.2-0.5 0.1 0 0.4 0.4 0.3 0.3 0.7-0.1 0.3-0.4 0.3-0.6 0.4 0 0.4 0.3 0.4 0.2 0.9-0.1 0.1-0.4 0.1-0.6 0.1-0.1 0.4 0.2 0.4 0.2 0.7-0.3 0.1-0.5 0.5-0.3 0.9-0.1 0.1-0.4 0.1-0.7 0.1 0 0.2 0.2 0.5-0.1 0.6-0.2-0.1-0.3-0.3-0.7-0.2 0 0.1 0 0.4-0.1 0.4-0.6-0.3-1.7-0.1-2.1-0.4 0.1 0 0.1-0.2 0-0.2-0.3 0.3 0-0.2-0.2-0.2 0.1 0.3-0.2 0.2-0.4 0.2 0.1-0.8-0.8-0.6-0.7-1.4-0.3-0.1-0.5-0.2-0.5-0.6v-0.1c-0.3-0.3-0.5-0.7-0.6-1.2 0.1-0.1 0.4-0.1 0.4-0.3-0.2-0.2-0.5-0.2-0.6-0.4 0.3-0.7-0.3-1.3 0.1-1.8-0.5-0.2-0.2-0.5 0-0.8-0.7-0.2-0.1-1.2 0.1-1.5-0.1-0.2-0.7-0.4-0.3-0.7 0.2 0 0.1 0.3 0.3 0.2-0.1-0.4 0.4-0.2 0.4-0.5-0.2-0.1-0.2-0.4-0.2-0.7 0.3 0 0.4-0.1 0.4-0.4v-0.1zm5.5 1.7c0.1-0.1 0.1-0.3 0.2-0.5-0.8-0.2-1-1.1-1.4-1.7 0.2-0.4 0.7-0.5 0.8-1-0.6-0.2-2.4-1.4-2.7-0.1 0.5-0.2 0.5-0.4 1.2-0.2 0.3 0.5 0.4 1 0.1 1.6 0 0.2 0.3 0.2 0.2 0.5 0.4 0 0.7 0 0.7 0.4-0.1 0.3-0.5 0.4-0.5 0.8 0.2 0 0.5-0.3 0.6 0-0.1 0.7 0.3 0.9 0.2 1.6-0.5 0-0.9 0.2-1.3 0.3 0.6 0.2 0.8 0 1.2-0.2 0.2 0.1 0.5 0.8 0.1 1-0.7-0.3-1.5-0.4-1.9-0.9-0.2-1.8 0.8-3.3 0.2-4.9-0.4 0.3 0 1.3-0.5 1.5h-0.7c-0.3 0.4-0.4 1-0.4 1.3-2 0.3-0.8 2.9 0.5 3.1-0.3-0.8-1.5-0.7-1.4-1.9 0.2-0.6 1-0.6 1.6-0.8 0-0.3-0.3-0.3-0.3-0.6 0.3 0 0.3-0.2 0.4-0.3-0.1-0.1-0.3-0.2-0.4-0.3 0.4-0.1 0.7-0.6 1-0.4 0 1.4-0.2 2.5-0.1 3.7 0.7 0.4 1.8 0.5 2.6 0.8h0.2c0.6-0.4-0.1-1.9-0.2-2.7v-0.1zm-4.1-2.2c0.1 0.2 1.2 0.4 1.3 0-0.3 0-0.9 0.1-0.9-0.2 0.2-0.1 0.5-0.1 0.5-0.4-0.4-0.2-0.9 0.2-0.9 0.6zm2.5 3.1c0.3 0 0.1-0.5 0.5-0.4 0.1-0.4-0.4-0.2-0.3-0.6-0.5-0.1-0.4 0.3-0.8 0.1 0 0.4 0.2 0.7 0.6 0.9zm1.3 2.4c-0.6-0.8-2.4-0.3-3.6-0.4 0 0.1-0.1 0.2 0 0.3 0.9 0 2.5-0.3 3.6 0.1zm-4.3 0.5c0.6 1 0.4 2.7 1.4 3.2-0.1-0.1-0.3-0.1-0.5-0.1 0.1 0.3 0.3 0.5 0.6 0.6 0.9-0.2 1.5-0.6 2.4-0.2 0.2-0.6 0.2-1.5 0.5-2.1-0.2-0.3-0.7-0.2-1.2-0.2 0.2 2.2-2.5 1.9-2 0.2 0.1 0.5 0.7 0.5 1.1 0.6 0.3-0.3 0.4-0.7 0.4-1 0.2-0.2 1.3 0.1 1.5-0.4-0.6-0.7-2.2 0.4-3.1-0.3 0.7-0.5 2.6 0.1 3.5-0.3-1.2-0.5-3.4-0.3-4.6 0z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m731.7 14.3c-0.8-0.3-1.9-0.4-2.6-0.8-0.1-1.2 0.1-2.3 0.1-3.7-0.3-0.2-0.6 0.3-1 0.4 0.1 0.1 0.3 0.2 0.4 0.3-0.1 0.1-0.1 0.3-0.4 0.3 0 0.3 0.3 0.3 0.3 0.6-0.6 0.2-1.4 0.2-1.6 0.8-0.1 1.2 1.1 1.1 1.4 1.9-1.3-0.2-2.5-2.8-0.5-3.1 0-0.3 0.1-0.9 0.4-1.3h0.7c0.5-0.2 0.1-1.2 0.5-1.5 0.6 1.6-0.4 3.1-0.2 4.9 0.4 0.5 1.2 0.6 1.9 0.9 0.4-0.2 0.1-0.9-0.1-1-0.4 0.2-0.6 0.4-1.2 0.2 0.4-0.1 0.8-0.3 1.3-0.3 0.1-0.7-0.3-0.9-0.2-1.6-0.1-0.3-0.4 0-0.6 0 0-0.4 0.4-0.5 0.5-0.8 0-0.4-0.3-0.4-0.7-0.4 0.1-0.3-0.2-0.3-0.2-0.5 0.3-0.6 0.2-1.1-0.1-1.6-0.7-0.2-0.7 0-1.2 0.2 0.3-1.4 2.1-0.1 2.7 0.1-0.1 0.5-0.6 0.6-0.8 1 0.4 0.6 0.6 1.5 1.4 1.7-0.1 0.2 0 0.4-0.2 0.5 0.1-0.7-0.8-1.2-1.1-0.5 0.1 0.1 0.4 0 0.4 0.2 0.1 1.2 0.2 2.3 0.7 3.1zm-1.8-6.4c0.7 0.6-0.4 2.3 0.8 2l-0.3-0.6c0.1-0.5 0.7-0.5 0.7-1-0.5-0.1-0.6-0.5-1.2-0.4zm-0.4 2.1c-0.1-0.5 0.2-1.4-0.2-1.6 0.1 0.7-0.4 1.4 0.2 1.6zm-1.5 0.7c0.2 0 0.4-0.1 0.5-0.2-0.2-0.2-0.6-0.2-0.5 0.2zm-1.1 1.3c0.1-0.7 1.3-0.2 1.4-0.9-0.6-0.2-1.7 0.4-1.4 0.9z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.7 11.6c0 0.8 0.8 2.3 0.2 2.7 0-0.1 0.1-0.1 0.2-0.1-0.2-0.8-0.4-1.7-0.4-2.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m728.5 8.7c0 0.3-0.3 0.3-0.5 0.4 0 0.3 0.6 0.2 0.9 0.2-0.1 0.4-1.2 0.2-1.3 0 0-0.4 0.5-0.8 0.9-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.5 11.5c0.4 0.2 0.3-0.2 0.8-0.1-0.1 0.4 0.4 0.2 0.3 0.6-0.4-0.1-0.2 0.4-0.5 0.4-0.4-0.2-0.6-0.5-0.6-0.9zm0.7 0c-0.3-0.1-0.2 0.2-0.4 0.2 0 0.3 0.1 0.6 0.4 0.6-0.1-0.4 0.3-0.3 0.2-0.6-0.2 0-0.2-0.1-0.2-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m727.8 14.7c-0.1-0.1 0-0.2 0-0.3 1.2 0.1 3-0.4 3.6 0.4-1.1-0.4-2.7-0.1-3.6-0.1zm0.7-0.2c-0.2 0.1-0.7-0.2-0.6 0.2 0.2 0 0.5 0 0.6-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.7 15.3c-0.9 0.4-2.8-0.2-3.5 0.3 0.9 0.7 2.5-0.4 3.1 0.3-0.2 0.5-1.3 0.2-1.5 0.4 0 0.3-0.1 0.7-0.4 1-0.4-0.1-1-0.1-1.1-0.6-0.5 1.7 2.1 2 2-0.2 0.5 0 1-0.1 1.2 0.2-0.3 0.6-0.3 1.5-0.5 2.1-0.9-0.4-1.6 0-2.4 0.2-0.3-0.1-0.5-0.3-0.6-0.6 0.2 0 0.4 0 0.5 0.1-1-0.5-0.8-2.2-1.4-3.2 1.2-0.3 3.4-0.5 4.6 0zm-3.5 0c0.8-0.1 2.1 0.3 2.6-0.2-0.9 0.1-2.2-0.2-2.6 0.2zm-0.2 0.5c0-0.2 0.2-0.2 0.1-0.5-0.3 0-0.9-0.1-0.9 0.2 0.2 0 0.4 0.1 0.5 0.2-0.7 1.6 1.1 2.3 0.8 3.2 0.9-0.1 1.6-0.6 2.5-0.2 0-0.8 0.3-1.3 0.3-2.1h-0.9c0.2 2.2-2.9 2-2.2 0 0.3 0.2 0.6 0.5 1.1 0.6 0.2-0.2 0.4-0.5 0.3-1 0.3-0.2 1.2 0.1 1.5-0.2-0.5-0.6-2.2 0.2-3.1-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m711.7 44.2c1 0.9 2 1.9 3.1 2.8-1.2-0.8-2.2-1.8-3.1-2.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.9 47h0.2c0-0.2 0-0.4-0.2-0.4-0.1-0.3 0.2-0.2 0.2-0.4s-0.3-0.1-0.2-0.4c0.3 0.3 0.5 1.1 0 1.3v-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.3 38.3c0-0.4 0.6-0.4 0.4-1-0.5-0.4-1.5 0.3-2.5 0 0.8-0.1 1.7-0.1 2.4-0.3 0 0.1 0.1 0.2 0.2 0.2 0.1 0.6-0.3 0.8-0.5 1.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m712.2 37.3c1 0.3 2-0.4 2.5 0 0.2 0.6-0.4 0.6-0.4 1-0.2 0.4-0.3 0.9-0.5 1.3 0-1.1 0.8-1.4 0.8-2.4-1 0.3-2.6 0-3.2 0.7 0.1-0.4 0.5-0.4 0.8-0.6z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m713.6 41.7c0.1-0.6-0.2-1.7 0.2-2-0.3 0.4 0 1.5-0.2 2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m743.5 45.3 2.4-2.4c-0.7 0.9-1.6 2-2.5 2.4h0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m747 41.1c0.1-0.4 0.5-0.6 0.6-1.1 0-0.2 0.2-0.3 0.2-0.5 0.1 0 0.2-0.1 0.2-0.3h0.1c-0.3 0.7-0.5 1.4-1.1 1.9z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m747.9 38c0.1 0 0.2 0.2 0.3 0.2 0 0.3-0.2 0.6-0.1 1h-0.1c0 0.2-0.1 0.3-0.2 0.3 0.2-0.3 0.2-0.9 0.3-1.3 0-0.1-0.1-0.1-0.2-0.2z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m747.7 40c-0.1 0.5-0.5 0.7-0.6 1.1-0.3 0.7-0.8 1.2-1.2 1.8l-2.4 2.4c1.6-1.6 3-3.3 4.2-5.3z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m744.3 42.5c-0.6 1.2-1.5 2.1-2 3.3 0.2 0 0.2-0.1 0.4-0.1 0 0.1 0 0.1-0.1 0.1s-0.2 0.1-0.4 0.1c0-0.3 0.2-0.5 0-0.7h0.2c0.1-0.1 0.4-0.5 0.1-0.6v-0.2c0.2 0 0.2 0.1 0.3 0.1 0.1-0.4 0.5-0.5 0.1-0.8 0.2 0 0.1 0.3 0.4 0.2 0.5-0.4 0.5-1.2 1-1.4z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m744.5 41.8c0.6-0.7 0.6-2.1 1-3.1 0.1-0.6 0-0.8-0.1-1.3 0.8 0.2 2.1-0.1 2.4 0.6-0.4-0.6-1.6-0.3-2.3-0.5-0.1 0.8 0.8 0.5 1.1 0.9-0.5 0.1-0.6-0.2-0.9-0.2-0.4 1.1-0.3 2.9-1.2 3.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m717.2 50.4c-0.2-0.3-0.5-1.3-0.2-1.5-0.3 0.4 0.3 0.6 0.1 1.2-0.1 0.1 0.1 0.1 0.1 0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.9 53.1-1.2-1.2c0.4 0.3 0.8 0.7 1.2 1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 51.9c-1-0.7-1.8-1.7-2.7-2.6 0.9 0.8 1.7 1.8 2.7 2.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.6 53.4c-0.8-0.1-1.1-0.7-1.9-0.8 0-0.9-0.2-2.8-0.2-3.7 0.2 0 0.4 0 0.4 0.2-0.1-0.1-0.5-0.2-0.4 0.1v0.3c0.4 0.6 0.2 2.2 0.2 2.8 0.5 0.5 1.3 0.6 1.9 1.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.5 53.8c0.5 0.3 1.1 0.5 1.6 0.8 0.5-0.3-0.2-1-0.2-1.4 0.2-0.8-0.8-1.2-0.5-2.3 0.2 1.3 0.8 2.1 1.1 3.2-0.2 0.2-0.1 0.6-0.4 0.6-0.6-0.3-1.2-0.5-1.6-0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.3 57.2c0.8 0.7 0.9 2.1 2.3 2.3 0.6 0.5 0.8 1.3 1.7 1.4-0.2 0.3-0.5-0.1-0.7-0.2-0.1 0.1-0.1 0.3-0.2 0.3 0.3 0.7 1.4 1.1 0.9 2.3 0.4-1.6-1.3-1.4-0.9-2.6-0.2-0.4-0.6-0.5-0.9-0.5-0.2-0.2 0.1-0.2 0.1-0.5-1.2-0.4-1.7-1.6-2.3-2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714 59.3c-0.4-0.3-0.4-2.9 0.3-2.2-0.7-0.3-0.4 1.7-0.3 2.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.1 59.3c0.3 0 0.4 0.2 0.4 0.5-0.2 0-0.2-0.3-0.5-0.2-0.2 0.1 0 0.6-0.1 0.8-0.2-0.1 0-0.6-0.1-0.8 0.1-0.1 0.3-0.1 0.3-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.9 60.5c0.3 1.6-0.1 3.5 0 5-0.3-1.8 0.1-3.2 0-5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.9 65.6c0 1.2 0.2 1.4 0 2.4 0 0.2 0.4 0.1 0.5 0 0 0.3-0.5 0.2-0.6 0.1 0.2-1.1-0.2-1.5 0.1-2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.1 68c0.4-0.5 1-0.6 1.3-1 0.1 0.8-1.4 1.2-1.3 2-0.4-0.6 0.9-1 1.1-1.6-0.5-0.3-0.6 0.6-1.1 0.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 69c0.5 0.4 1.8 0 2.3 0.4-0.1-0.1 0.1-0.5-0.1-0.5 0-0.2-0.3-0.1-0.2-0.4 0.1-0.5 0.2-1.2 0.4-1.7-0.3 1 0 1.8-0.1 2.7-0.5-0.5-2.1 0.1-2.3-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.2 64c-0.5-0.1-0.5 0.3-1.1 0.2 0 0.3 0.3 0.3 0.3 0.6-0.3 0.1-0.1-0.3-0.3-0.4-0.3 0-0.3 0.3-0.7 0.2 0.2-0.3 0.7-0.3 1-0.6 0.2 0 0.2-0.3 0.5-0.2 0 0.1 0.1 0.1 0.3 0.2v0z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.3 64c0.2-0.1 0.4-0.2 0.3-0.5 0.3 0 0.6 0 0.7-0.1 0 0.2-0.3 0.2-0.5 0.2-0.2 0.1 0 0.7-0.5 0.5v-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.8 59.7v1.9c0 0.4 0.5 0.5 0.6 0.2-0.9 1-0.6-1.6-0.8-2.3h0.1c0 0.1 0.1 0.1 0.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 57.7c0 0.5 0.6 0.6 0.3 1h-0.1c0.1-0.1 0.1-0.2 0.1-0.4-0.5 0.2-0.2-0.4-0.4-0.4 0-0.1 0-0.2 0.1-0.2-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m718.9 55.9c0-0.2 0.1-0.3 0.1-0.4 0.3 0.2 0.7 0.1 0.8-0.2 0 0.4-0.5 0.5-0.7 0.3-0.3 0.1 0 0.4 0 0.6h-0.1c-0.1-0.1-0.1-0.2-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.8 55.2c0.1-0.4 0.5-0.5 0.5-0.9 0.6 0.3 0.4-0.2 0.9-0.3 0.1-0.3-0.1-0.3-0.1-0.5 0.5 0.4-0.1 0.7-0.3 1-0.2 0-0.2-0.1-0.4-0.1-0.2 0.3-0.4 0.5-0.6 0.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.1 53.4c0.4-0.7 2.1-0.8 1.6-1.8 0.5-0.2 0.7-0.6 1.1-0.9-0.8 0.6-1 2.3-2.1 2.2-0.3 0.1-0.4 0.4-0.6 0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m724.6 49.4c0.2-0.4 0.8 0.4 0.5 0.5-0.1-0.3-0.3-0.5-0.5-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m722.6 47.2c-0.2-0.5-0.7-0.7-0.9-1.2 0.2 0.4 0.8 0.5 0.9 1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m721.1 44.1c-0.2-0.2-0.5-0.5-0.3-0.9 0-0.1-0.6-0.1-0.2-0.3 0.1 0.1 0.2 0.2 0.3 0.2-0.2 0.6 0 0.6 0.2 1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m719.8 42c0.2 0.1 0.1 0.4 0.5 0.3 0 0.1 0 0.2-0.1 0.2 0 0.1 0.7 0.1 0.4 0.3 0-0.2-0.4 0-0.5-0.1-0.1-0.3-0.3-0.4-0.3-0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m719 40.8c-0.5-0.4-0.8-1-1.4-1.3 0 0.5-0.5 1.1-0.2 1.5-0.3 0.3-0.1 1.1-0.4 1.4-0.1 0-0.1 0-0.1 0.1h-0.1c0.4-1 0.2-2.6 1-3.2 0.2 0.6 0.9 0.8 1.2 1.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.4 41c-0.3-0.4 0.2-1 0.2-1.5 0.6 0.3 0.9 0.9 1.4 1.3 0.2 0.5 0.6 0.7 0.8 1.2 0 0.3 0.2 0.4 0.3 0.7 0.1 0.1 0.5-0.1 0.5 0.1v0.1c-0.4 0.2 0.2 0.2 0.2 0.3-0.2 0.4 0.1 0.7 0.3 0.9 0.1 0.6 0.5 0.9 0.8 1.4 0 0.2-0.3 0.2-0.3 0.4 0.1 0 0.1 0 0.1 0.1 0.2 0.5 0.7 0.7 0.9 1.2 0.1 0 0.1 0 0.1 0.1-0.5-0.1-1.9 0.2-1.8-0.2h1.4c-0.1-0.5-0.6-0.5-0.7-1 0-0.1-0.1-0.2-0.2-0.2v-0.2c0.1-0.1 0.2-0.1 0.3-0.1-1.3-2-2.2-4.4-4-5.9-0.1 0.4-0.3 0.7-0.3 1.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.4 45.7v0.2c0.1 0 0.2 0.1 0.2 0.2-0.3-0.3-0.3 0.3-0.6 0.2-0.1-0.4 0.2-0.5 0.4-0.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m722.9 47.4c-0.8-0.1-2.2 0.3-2.4-0.4 0-0.3 0.3-0.3 0.3-0.5 0.3 0.1-0.2 0.4 0.1 0.6-0.1 0.4 1.3 0.1 1.8 0.2h0.2v0.1z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m720.1 48.7c0.3 0.3 0.3-0.4 0.7-0.3-0.5 0.2-0.5 0.9-1.1 1 0-0.3 0.2-0.5 0.4-0.7-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m723.6 49.1c0.1 0.1 0.1 0.2 0.3 0.2v0.1c-0.2 0-0.2 0.1-0.4 0.1 0.4-0.4-1.6-0.3-1.2 0 0 0.1-0.1 0.1-0.1 0.2-0.7-0.6 0.9-0.5 1.4-0.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m721.7 51.4c0.8-0.1 1.6-0.1 1.9-0.7-0.3 0.6-1 0.8-1.9 0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.6 50.6c-0.5 0.4 0.3 1.3 1 0.8 0.1 0.4-1.1 0-0.7 0.4-0.4-0.3-0.9-0.7-0.7-1.2 0.1 0.1 0.2 0.1 0.4 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.5 51.6c0.1 0 0.1 0.2 0.2 0.2-0.1 0.1-0.3 0.2-0.1 0.2 0 0.1-0.2 0.1-0.3 0.1 0.1 0.1 0 0.2 0 0.3-0.1 0-0.1-0.1-0.2-0.1 0.1 0.1 0 0.2 0 0.3-0.4-0.1-0.7 0.5-1.1 0.7 0.4-0.7 1.1-1 1.5-1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721 53.4v0.4c-0.2 0-0.2 0.1-0.1 0.1-0.3-0.1-0.1 0.4-0.4 0.2v-0.2c0.3 0 0.3-0.4 0.5-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734 53.9c0.8-2.5 0.3-5.6 1.5-8-1.1 2.5-0.6 5.6-1.5 8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 43.7c0-0.3 0.3-0.3 0.3-0.5 0.5 0.5 1.3 0.8 2.2 0.4 0.2-0.5-0.1-0.5-0.2-0.9 0.7-0.1 0.4-1.2 0.8-1.6 0.5 0.8 0.3 1.8 0.3 2.7 0 2 0.2 4.4 0.4 6 0.3 3.6 0 6.7 0.4 10.3 0 0.3-0.2 0.3-0.4 0.3 0.3 0.5 1 0 1.5 0.1-0.2-0.5-1.1-4.2 0.3-4.1-0.3 0.9 0.6 2.1 0.3 3.6 0.1 0.3 0.4 0.3 0.5 0.6-0.2 1.1-0.6 2.3-1.4 2.9-0.1 0-0.7 0.4-0.7 0.4-1.2 0.3-2.3-0.4-2.9-1.2-0.6 0.1-1 0-1.2-0.3-0.4 0-0.3 0.4-0.7 0.3-0.4-0.8-1.3-1.2-1.8-1.9 0-0.9 0.3-1.6 0.5-2.3 0.2-0.2 0.3 0.1 0.3 0.4 0.7-0.2 0.4-1.4 0.8-1.9 0-0.2-0.4 0-0.4-0.3-0.5 0.2-0.5 0.9-0.8 1.3-0.5 0-0.4-1 0-1.1-0.2 0.2-0.4 0.9 0 1 0.5-1.6 1.8-2.3 2.8-3.3 0.3 0.5-0.4 1.6-0.9 1.9-0.3 0.1-0.5-0.4-0.7-0.1-0.3 0.3 0.3 0.1 0.4 0.3-0.6 1-0.8 2.4-1.1 3.7-0.8-0.2 0.3-1.3-0.3-1.6-0.2 0.6-0.6 1.3-0.5 1.8 0.2 0.9 1.6 1.1 1.8 1.9 0.6-0.5 1.7 0.1 2.6 0.2 0.5-0.6 1.3-0.2 2.1-0.3-0.2 0.4-0.6 0.5-0.9 0.7-0.5-0.3-0.7 0-1.4 0 1.4 1.8 4.2-0.3 4.2-2 0-0.5-0.4-0.6-0.5-1-0.3-1.2-0.1-2.6-0.3-3.6-0.9 0.8-0.3 3.3 0.2 4-1.1 0.6-2.5 0-2.8-0.8-0.2-1.4 0.5-2 0.4-3.3 0-0.2-0.5 0-0.6-0.2 0.3-0.4 0.5-1.1 0.6-1.3 0.3 0 0.4 0.1 0.4 0.4-0.1 0-0.1-0.2-0.2-0.2-0.3 0.2-0.3 0.7-0.5 1 0.9-0.3 0.2 1.7 0.7 1.1-0.2 0.3-0.2 0.8-0.2 1.4-0.2-0.1 0-0.7-0.1-1-0.5 0.5-0.6 2.9 0.3 2.3 0 0.3 0 0.4 0.3 0.4 0.3-5.9-0.7-12.6-0.7-19.1-0.5 0.3-0.1 1.5-0.7 1.6 0.1 0.3 0.3 0.4 0.1 0.8-0.7 0.4-1.9 0.4-2.2-0.3-0.3 0-0.3 0.3-0.4 0.4zm-0.1 12.6c0.2-0.1 0.3-0.2 0.4-0.4-0.1 0-0.4 0-0.4-0.1 0.2-0.1 0.5-0.1 0.6-0.4-0.6-0.4-0.5 0.6-1.1 0.5 0 0.2 0.2 0.3 0.5 0.4zm2.6 6.4c-0.1 0.1 0.6 0.1 0.5-0.2-0.2 0-0.7-0.2-0.5 0.2zm0.6 0.2c0.4 0 0.7 0 0.7-0.4-0.4 0-0.7 0.1-0.7 0.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m716.8 42.5h0.1v1.8c0 0.1-0.1 0.1-0.1 0.2-0.2 0.7-0.2 2.2 0 2.9 0.1 0.1 0.1 0.2 0.1 0.3v0.7c-0.7-1.7-0.1-3.9-0.1-5.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.9 45.7c0 0.2-0.1 0.2-0.1 0.3 0.4-0.3 0.7-0.7 1.1-1-0.4 0.5-0.8 0.8-1.2 1.3 0-0.1 0-0.2-0.1-0.2 0.1-0.2 0.1-0.3 0.3-0.4z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m719.9 45.7c0.1-0.4 0.7-1.2 1-0.7-0.4 0.3-0.7 0.7-1.1 1 0-0.1 0.1-0.2 0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 47c0.1-0.4 0.4-0.6 0.6-0.9 0.1 0 0.1 0.1 0.1 0.2-0.4 0.9-0.7 1.8-1 2.7-0.2 0.1 0 0.7-0.1 1-0.2 0.3 0 0.9 0 1.2-0.7-0.2-0.4-1.6-0.2-2.4 0.1-0.6 0.4-1.3 0.5-1.6v0.3c0.4 0 0.3-0.5 0.5-0.7-0.1-0.3-0.3 0.2-0.4 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 47c0.2 0 0.3-0.5 0.4-0.2-0.2 0.2-0.1 0.7-0.5 0.7v-0.3c0-0.1 0.1-0.1 0.1-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.8 46.8c0.8 0.2 0.9 1.1 1.4 1.6-1.3 0.6-1.9 1.9-3.5 2.2 0.2-1 1.5-1.1 1.8-2-1 0.6-2.1 1.1-2.7 2-0.4-0.3-0.7-0.7-0.9-1.2 1-1.2 2.6-1.8 3.9-2.6zm-0.5 0.3c-1 0.6-2.7 1.7-3.3 2.4 0.3 0.1 0.3 0.6 0.5 0.8 1.4-0.9 2.9-1.6 4-2.8-0.3-0.4-0.7-0.7-1.2-0.4zm-1.5 3.4c1.3-0.6 2.3-1.4 3.3-2.3-1.5-0.4-2.3 1.6-3.3 2.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m730.5 47.5c-1.1 1.2-2.6 1.9-4 2.8-0.2-0.2-0.2-0.7-0.5-0.8 0.6-0.7 2.3-1.8 3.3-2.4 0.5-0.3 0.9 0 1.2 0.4zm-1 0.5c0.1-0.3 0.8-0.2 0.6-0.8-0.5-0.3-1.1 0.5-0.6 0.8zm-2.9 1.6c0.6-0.2 1.8-0.7 1.5-1.2-0.4 0.5-1.2 0.6-1.5 1.2z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m730.1 47.2c0.2 0.6-0.5 0.5-0.6 0.8-0.5-0.3 0.1-1.1 0.6-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m716.9 47.7c0.3 1.1 0.2 1.3 0.3 2.4h-0.1c0.2-0.6-0.4-0.8-0.1-1.2 0-0.2-0.2-0.2-0.1-0.5v-0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.5 49.2c-0.1-0.3 0.3-0.2 0.4-0.1v0.2c0.9 0.9 1.7 1.9 2.7 2.6h0.1l1.2 1.2v0.1c0 0.4 0.7 1.1 0.2 1.4-0.5-0.3-1.1-0.5-1.6-0.8-0.3-0.1-0.5-0.3-0.9-0.4-0.5-0.5-1.4-0.6-1.9-1.1 0-0.6 0.2-2.2-0.2-2.8h0.1c0.4 0.7 0.1 2.3 0.3 2.9 1.5 0.6 2.7 1.4 4.2 2 0-0.5-0.2-0.7-0.3-1.1-0.3-0.6-0.8-0.9-1.2-1.3h-0.2c-1-0.9-2-2.2-2.9-2.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.5 49.2c0.9 0.6 2 1.9 2.9 2.8-1-0.9-1.9-1.9-2.9-2.8 0.1 0.1 0.1 0.2 0.1 0.3h-0.1v-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 52c0.4 0.4 0.9 0.7 1.2 1.3-0.4-0.5-0.9-0.8-1.2-1.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.3 49.7c-0.1 0-0.1-0.1-0.2-0.1 0.1-0.3 1.8-0.3 1.4 0.1 0-0.4-1.6-0.3-1.2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.1 50.1c0.6 1.6 1.2 3.1 1.8 4.5-0.2 0-0.2-0.3-0.4-0.4v-0.1c-0.3-1.1-0.9-1.9-1.1-3.2 0-0.2-0.2-0.3-0.2-0.5s-0.2-0.2-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.2 50.6c-0.1-0.1-0.1-0.2-0.1-0.3 1.2 0.2 2-0.5 3-0.2 0 0.5-0.7 0.2-1 0.4-0.4 0.1-1.1-0.1-1.4 0.1h-0.1c-0.2 0.1-0.3 0.1-0.4 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.4 41c0-0.5 0.2-0.9 0.3-1.3 1.8 1.5 2.7 3.9 4 5.9-0.1 0-0.2 0-0.3 0.1-0.2 0.1-0.4 0.2-0.4 0.6 0.4 0.1 0.3-0.5 0.6-0.2 0.1 0.5 0.6 0.5 0.7 1h-1.4c-0.3-0.2 0.2-0.5-0.1-0.6 0 0.2-0.3 0.2-0.3 0.5 0.2 0.7 1.6 0.3 2.4 0.4 0.2 0.1 0.4 0.3 0.5 0.5-0.7 0.1-1.6-0.1-2.1 0.1s-1.3 0-1.2 0.7h-0.1c-0.1 0.3-0.3 0.4-0.3 0.7 0.6-0.1 0.6-0.8 1.1-1 0.9 0 1.3-0.3 2.3-0.2 0 0.4 0.3 0.6 0.5 0.9-0.4 0.2-2 0-1.4 0.6 0-0.1 0.1-0.1 0.1-0.2h1.2c0.2 0 0.2-0.1 0.4-0.1 0 0.1 0 0.2 0.1 0.3 0.5 0 1-0.3 0.9 0.4-0.5 0-0.8 0.3-1.6 0.2-0.1 0.3 0.3 0.2 0.3 0.4-0.3 0.6-1.1 0.6-1.9 0.7h-0.1c-0.7 0.5-1.5-0.4-1-0.8h0.1c0.4-0.1 1.1 0.1 1.4-0.1s1 0.1 1-0.4c-1-0.3-1.8 0.4-3 0.2 0 0.1 0 0.2 0.1 0.3-0.2 0.5 0.3 0.9 0.7 1.2 0.7 0.1 0.9-0.3 1.6-0.2-0.3 0.7-1.1 1.1-1.5 1.7v0.1c-0.2 0.2-0.2 0.5-0.5 0.5v0.2h-0.2c-0.3 0.5-0.5 1-0.9 1.4-0.1-0.1-0.3-0.2-0.3-0.4 0.1-0.3-0.2-0.3-0.2-0.5-0.6-1.4-1.2-2.9-1.7-4.5-0.1-1.1 0-1.3-0.3-2.4 0-0.1 0-0.2-0.1-0.3v-2.9c0-0.1 0.1-0.1 0.1-0.2 0.2-0.4 0-1.3 0.1-1.9 0.3-0.3 0.1-1.1 0.4-1.4zm3.5 4c-0.3-0.5-0.9 0.3-1 0.7-0.1 0.1-0.2 0.3-0.3 0.4-0.2 0.3-0.5 0.5-0.6 0.9 0 0.1-0.1 0.1-0.1 0.2-0.1 0.3-0.4 1-0.5 1.6-0.2 0.8-0.5 2.2 0.2 2.4 0-0.3-0.2-0.9 0-1.2 0.2-0.1 0-0.7 0.1-1 0.3-0.9 0.6-1.8 1-2.7 0.3-0.5 0.8-0.8 1.2-1.3zm0.6 4.7c0.4-0.4-1.3-0.4-1.4-0.1 0.1 0 0.1 0.1 0.2 0.1h1.2zm-0.8 3.1c-0.3-0.5-0.8-0.7-1.2-1 0.2 0.5 0.5 0.9 1.2 1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.5 51.8c0.4 0.3 0.9 0.5 1.2 1-0.7-0.1-1-0.5-1.2-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.1 56.3c0.2 0.4 0.1 1.1-0.1 1.4h-0.1-0.1v-0.2c0.4-0.1 0.2-0.8 0.3-1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.4 57c-0.1 0-0.1-0.1-0.1-0.2-1.4 0-2 0.4-2.8 1 0.3-0.4 0.8-0.7 1.2-1 0.4 0.5 1.3-0.8 1.7 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m724.5 60.5c-0.1 0.7-0.8 0.8-1.1 1.3 0.3-0.3 0.5-0.8 1-0.9 0-0.2 0-0.3 0.1-0.4-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m723.2 62.3c-0.2 0.7-0.5 1.3-0.8 1.9v0.5h-0.1c0-1.1 0.5-1.7 0.9-2.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.5 66.5c0.1 0.4-0.5 0.6 0 0.8-0.5 0.2-0.2-0.6 0-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m721.6 67.3c0.1-0.3 0.5-0.3 0.7-0.5 0-0.5-0.1-1.1 0.1-1.4 0.4 0.1 0 1.1 0.3 1.3-0.4-0.1-0.1-0.7-0.2-1.1-0.2 0.2 0 0.8-0.1 1.2-0.3 0.1-0.5 0.4-0.8 0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.3 65.8c1.4 0 2.9-0.8 4.2-0.2 0.7-0.8 2.4-0.4 3.6-0.7 0-0.5-0.5-0.4-0.8-0.6 0.6-0.1 0.8 0.2 0.9 0.6-0.9 0.5-3-0.1-3.5 0.8-1.5-0.6-3.3 0.2-4.7 0.3-0.3 0-0.6 0-0.7 0.1 0-0.4 0.7-0.1 1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m731.9 64c0-0.1-0.1-0.1-0.1-0.3 0.4 0 0.3-0.5 0.9-0.4-0.3 0.1-0.6 0.3-0.8 0.5 0 0.2 0.4 0 0.4 0.3-0.1 0-0.1-0.1-0.3-0.1h-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m734.4 62.4c-1-0.3-2.8 0.2-3.5-0.4 0.8 0.4 2.6-0.1 3.5 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.3 61c-0.1 0.4 0.4 0.2 0.3 0.6-0.1-0.2-0.9-0.5-0.3-0.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.4 57.1c0.5 0.5 1.7 1.2 1.3 2 0.2-1-1-1.4-1.3-2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.5 57.8c0.8-0.6 1.4-1 2.8-1 0 0.1 0 0.2 0.1 0.2v0.1c0.4 0.7 1.5 1.1 1.3 2-0.5-0.2-1.1-0.2-1.8-0.2 0 1.4 2.2 0.9 3 0.9v1.1c-0.7 0.2-1.7 0.1-2.6 0.1-0.5 0.1 0.2 0.4 0.3 0.6 0 0.3 0 0.4 0.3 0.4 0.7 0.6 2.5 0.1 3.5 0.4 0 0.8-1.3 0.5-1.7 0.9-0.6-0.1-0.5 0.4-0.9 0.4 0 0.2 0.1 0.2 0.1 0.3-0.1-0.4-1-0.4-0.9-0.6 0.3 0.1 0.2-0.3 0.5-0.2 0.1 0.1 0 0.4 0.2 0.4 0.6-0.5 1.8-0.5 2.5-1-0.9-0.5-2.8 0-3.6-0.5-0.2-0.6-0.5-1.1-1.5-1 0.8-0.6 2.9 0.2 3.7-0.4 0-0.3 0.1-0.7-0.1-0.8-0.2 0-0.3 0.1-0.4 0.1h-1.3c-0.1-0.2-0.5-0.1-0.8-0.1-0.2-0.3-0.3-0.6-0.5-0.9h-0.8c0.4-0.5 1.6-0.1 2.3-0.2 0.2 0 0.2 0.1 0.4 0.1 0-0.3-0.2-0.5-0.3-0.7-0.3 0.1-0.5 0.3-0.8 0.4-0.3-0.2-0.8-0.2-0.8-0.7 0.5 0 1 0 1.3 0.2-0.1-0.6-0.8-0.6-0.8-1.2-0.5-0.1-0.9 0.1-1 0.4-0.3 0.1-0.2-0.2-0.4-0.2-1 0.7-2 1.4-2.9 2.2 0.1 0.5-0.9 0.3-0.4 0.8 0 0.1 0 0.1 0.1 0.1 0.2 0.2 0.6 0 0.2 0.3-0.5 0.1-0.6-0.2-0.8-0.3-0.3 0.1-0.5 0.3-0.4 0.8-1.3 0.4-1.4 2.2-2.1 3.2h-0.1c0.3-0.6 0.6-1.2 0.8-1.9 0-0.2 0.3-0.2 0.2-0.5 0.3-0.5 1-0.6 1.1-1.3 0.9-0.9 1.9-1.9 3-2.7zm2.4 0.2c0.1 0.3 0.4 0.4 0.8 0.4 0.1-0.5-0.5-0.4-0.8-0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.9 59c-0.2-0.5 1.8-0.3 2.3-0.2-0.8 0.1-2-0.3-2.3 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m729.1 61.1c0.3-0.7 2.8 0 3.7-0.4-0.8 0.6-3-0.2-3.7 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.2 63.2c-0.1 0.4 1 0.3 0.6 0 0.1 0 0.2 0.1 0.2 0.2-0.1 0.2 0.8 0.2 0.9 0.6h0.1v0.1c-0.4-0.5-1.8-0.4-1.8-0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m726.2 60c0 0.1-0.1 0.1-0.1 0.2 0.3-0.1 1.3 0.2 1-0.2 0.6 0.5-1.1 0.2-1.3 0.5 0.4-0.3 0-0.1-0.2-0.3 0.3 0.1 0.4-0.1 0.6-0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.5 60.1c-0.5-0.5 0.5-0.3 0.4-0.8 0.3 0.2-0.1 0.5-0.4 0.4v0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.7 58.4c-0.4 0-0.7-0.1-0.8-0.4 0.3 0 0.9-0.1 0.8 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.1 58.9c0.3 0.2-0.1 1 0.2 1.2-0.1 0-0.1-0.1-0.2-0.1v-0.1-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.1 59.2h-0.8c-0.2-0.5 0.9-0.5 0.8 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.1 59.4h-0.8c-0.1-0.5 0.8-0.4 0.8 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.3 60.2c0.2 0.3 0 1.1 0.1 1.6-0.1 0.3-0.6 0.2-0.6-0.2h0.1c0 0.1 0.1 0.2 0.2 0.2 0.3 0.1 0.1-1.2 0.2-1.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m735.4 60.6c0.6 0.1 1.3 0.7 1 1.3-0.5-0.4-1-0.6-1-1.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.7 61.3c-0.1 0.4-0.9 0.3-1.1 0.6-0.1-0.4 0.2-0.3 0.2-0.6h0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728 62.1c0.6-0.1 2.1 0.2 2.1-0.2 0.5 0.5-1.7 0.3-2.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.1 62.4c0.4-0.2-0.6-0.4-0.5 0-0.6-0.6 1.3-0.3 0.5 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.4 63.1h-0.5c-0.1-0.3 0.3-0.2 0.2-0.5 0.3-0.1 0.3 0.2 0.3 0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m725.9 59.3c0.9-0.8 1.9-1.5 2.9-2.2 0.2 0 0.1 0.3 0.4 0.2 0.1-0.3 0.5-0.5 1-0.4 0 0.6 0.7 0.6 0.8 1.2-0.3-0.2-0.8-0.2-1.3-0.2 0 0.5 0.5 0.5 0.8 0.7 0.3-0.1 0.5-0.3 0.8-0.4 0.1 0.2 0.3 0.4 0.3 0.7-0.2 0-0.2-0.1-0.4-0.1-0.5-0.1-2.5-0.3-2.3 0.2h0.8c0.2 0.3 0.3 0.6 0.5 0.9 0.3 0 0.7-0.1 0.8 0.1 0.2 0.2 1.1 0.2 1.3 0 0.1 0 0.2-0.1 0.4-0.1 0.2 0.1 0.1 0.5 0.1 0.8-0.9 0.4-3.4-0.3-3.7 0.4 1-0.1 1.3 0.4 1.5 1 0.8 0.5 2.7 0 3.6 0.5-0.7 0.5-1.9 0.5-2.5 1-0.2 0-0.1-0.3-0.2-0.4-0.3-0.1-0.2 0.3-0.5 0.2 0-0.1-0.1-0.2-0.2-0.2h-0.6c0 0.5 1.5 0.4 1.8 0.9 0 0.5 0.9 0.2 0.9 0.8-2.7 0.1-5.3 0.4-7.6 0.9-0.2 0.2-0.9-0.1-1 0.3-0.7-0.1-0.9 0.4-1.6 0.3 0-0.5 0.1-1-0.2-1.2v-1c0.7-1 0.8-2.8 2.1-3.2-0.1-0.5 0.1-0.7 0.4-0.8 0.2 0.1 0.3 0.4 0.8 0.3 0.2-0.3 1.9 0 1.3-0.5h-0.9c-0.2 0.1-0.3 0.3-0.6 0.2-0.1 0-0.1 0-0.1-0.1v-0.4c0.3 0.1 0.7-0.3 0.4-0.4zm1.4-0.1h0.8c0.1-0.5-1-0.5-0.8 0zm-1 0.2h0.8c0-0.4-0.9-0.5-0.8 0zm3.5 0.6c-0.2-0.3-1.8-0.3-2 0 0.4 0.1 1.5 0.1 2 0zm-2.7 1.1c0 0.4 1.3 0.5 1.2 0-0.3-0.2-1-0.1-1.2 0zm-1.3 0.2c0 0.3-0.3 0.2-0.2 0.6 0.2-0.3 1-0.2 1.1-0.6h-0.9zm4.3 0.6c-0.6 0.1-1.8-0.3-2.1 0.2 0.4 0.1 2.6 0.3 2.1-0.2zm-3.5 0.5h0.5c0.8-0.3-1.1-0.6-0.5 0zm3.1 0.8c0-0.6-3 0.1-3.7 0.3-0.2-0.1-0.2-0.5-0.6-0.5 0 0.5 0.2 0.7 0.4 1 0.4-0.2 1-0.3 1.4-0.5 0.4-0.1 1 0.1 1.2-0.1 0.1 0 0.2 0 0.3-0.1 0.3-0.1 0.8 0.1 1-0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.2 63.5c-0.4 0.2-1 0.3-1.4 0.5-0.2-0.3-0.4-0.5-0.4-1 0.4 0 0.4 0.3 0.6 0.5 0.7-0.2 3.7-0.9 3.7-0.3-0.3 0.1-0.9-0.1-1 0.1-0.1 0.1-0.2 0.1-0.3 0.1-0.4 0-1-0.2-1.2 0.1zm1.4-0.4h-0.6c-0.1 0.3 0.6 0.2 0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m732 64.1v-0.1c0.2 0 0.2 0.1 0.3 0.1v0.2c0.3 0.2 0.8 0.1 0.8 0.6-1.2 0.3-2.9-0.1-3.6 0.7-1.3-0.6-2.8 0.2-4.2 0.2 2.3-0.5 4.9-0.8 7.6-0.9-0.1-0.6-0.9-0.3-0.9-0.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.1 64.5c0 0.5 0.5 0.9 0.4 1.2-0.4-0.3-0.6-0.7-0.8-1.1 0.1-0.1 0.2-0.1 0.4-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m722.3 64.7h0.1c0.1 0.1-0.1 0.5 0.1 0.5 0.3 0.2 0.2 0.7 0.2 1.2 0.7 0 0.9-0.4 1.6-0.3 0.1-0.1 0.4-0.1 0.7-0.1-0.7 0.3-1.7 0.3-2.3 0.7-0.3-0.2 0.1-1.2-0.3-1.3-0.2 0.3-0.1 0.9-0.1 1.4-0.2 0.2-0.6 0.2-0.7 0.5h-0.1c-0.5-0.2 0.1-0.4 0-0.8 0.2-0.7 0.4-1.3 0.8-1.8zm-0.2 0.6c-0.3 0.5-0.5 1.1-0.4 1.7 0.6 0 0.5-1.2 0.4-1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.9 69.9c1.1-0.4 2.7-0.3 4.2-0.3 0.1 0.1 0.2 0.7 0 0.8v-0.7c-1.6-0.1-3 0-4.2 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713 70.8c0-0.3 0-0.6 0.1-0.8 0.3 0.1 0.7 0.3 1.1 0.1 0 0.3-0.8 0.2-0.9 0-0.4-0.1-0.1 0.6-0.3 0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m712.6 78.4c1.2 0.3 2.3-0.3 3.2-0.7-0.7 0.5-2.2 1.1-3.2 0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.3 73.6c-0.2 0.5-0.1 1.4 0.3 1.6 0 0.5-0.1 1 0.3 1.1-0.7-0.1-0.3-1.4-0.8-1.7 0-0.4-0.1-0.8 0.2-1-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m718.3 73.5c0-1 0.5-1.6 0.6-2.5 0.4-0.9-0.5 1.8-0.6 2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.1 71.4c-0.1 0.3-0.6 0.1-0.6 0.4-0.2-0.1 0.4-0.7 0.6-0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.4 72.2c0.2 0.3 0.5-0.2 0.6-0.4-0.4-0.1-0.4 0.2-0.6 0.4-0.1-0.1-0.1-0.1 0 0 0.2-0.2 0.1-0.6 0.6-0.5 0.2 0.5-0.7 0.7-1 1-0.1 1.7 0.2 3.6 0 4.8-0.1-1 0-3.1-0.2-4.6 0.1-0.3 0.4-0.5 0.6-0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.5 71.6c0.1 0 0.1 0.2 0.1 0.3-0.1 0.1-0.7 0.2-0.4 0.4-0.1 0.2-0.3-0.3-0.6-0.3 0-0.2 0.2-0.3 0.3-0.4 0 0.1-0.2 0.2-0.2 0.3 0.2 0.4 0.4 0 0.8 0v-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.3 72.3c0.2-0.3 0.3 0.3 0.4 0.4 0 0.1-0.3 0.1-0.4 0.1-0.2-0.3 0.3-0.4 0-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m713.6 77.1c-0.2 0.2-0.2 0.4-0.2 0.8 0.4 0 0.5-0.2 0.6-0.5-0.2-0.1-0.2-0.3-0.4-0.3zm0.9-5.5c-0.1-0.1-0.5-0.1-0.6 0s-0.3 0.1-0.3 0.4c0.3 0 0.5 0.5 0.6 0.3-0.3-0.2 0.3-0.3 0.4-0.4-0.1-0.2 0-0.3-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.3 73.8c0.2-0.4 0-1.2 0.5-1.2 0.2 1.1-0.3 2.3-0.1 3.7-0.3 0-0.3-0.2-0.2 0.1-0.5-0.5-0.1-1.8-0.2-2.6zm0.2 1.9c0 0.1 0 0.6 0.1 0.3v-0.7-1.3c0.2-0.2 0.4-1 0.1-1.3-0.5 0.6-0.1 2-0.2 3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714 77.4c-0.1 0.3-0.2 0.5-0.6 0.5 0-0.4 0-0.6 0.2-0.8 0.2 0 0.2 0.2 0.4 0.3zm-0.5 0.4c0.3 0 0.4-0.1 0.4-0.4-0.1 0-0.2-0.2-0.3-0.2-0.2 0.1-0.1 0.3-0.1 0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.9 60.6c-0.3 0.2-0.3-0.7 0-0.5v0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.7 62.9c-0.2-0.1-0.8 0.2-0.7-0.2 0.2 0 0.7-0.2 0.7 0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m728 63.1h0.6c0 0.2-0.7 0.3-0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734.4 23.4c-0.3 1.8-0.7 3.6-1.1 5.3 0 0.3 0.4 0.2 0.5 0.3 0 0.5 0 1-0.1 1.3-1.5-0.2-1.4-2.2-2.9-2.4-0.1-0.5 0.1-0.7 0.3-0.9 0-0.5-0.6-0.4-0.6-1 0.3-0.3 1.4-0.4 2.3-0.3 0.1-0.4-0.4-0.2-0.5-0.4 0.1-0.5 0.8-0.2 1.2-0.2 0-0.2 0.1-0.2 0.1-0.3-0.2-0.3-0.9-0.1-0.9-0.7 0.6-0.2 0.8-0.8 1.7-0.7zm-1.4 0.9c0.4 0.1 0.7 0.3 1 0.6-0.1-0.5 0.6-1.1 0-1.4-0.3 0.3-0.9 0.4-1 0.8zm-0.4 1c0.3 0 0.4 0.2 0.4 0.5-0.6 0.1-1.5-0.1-1.9 0.1 0.4 0.2 1.2 0.1 1.5 0.4-0.3 0.5-1.6 0-1.8 0.1 0.1 0.2 0.5 0.1 0.5 0.5s-0.4 0.3-0.3 0.8c1.3 0.4 1.4 1.9 2.6 2.4-0.1-0.3 0.1-0.8-0.1-0.9 0 0.1-0.3 0.1-0.3 0 0-1.5 0.7-2.9 0.5-4.2-0.1 0.6-0.9 0-1.1 0.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m725.7 24.3c0 0.5-0.6 0.4-0.8 0.8 0.1 0.8 1.2 0.5 1.9 0.7 0.1 0.4-0.4 0.2-0.5 0.4 0.6 0.2 1.3-0.3 1.7-0.5 0.3 0 0.3 0.3 0.5 0.3 0.4-0.3 0.7-0.6 1.4-0.5-0.3 0.8 0.3 1.8 0.1 2.7 0.4 0.1 0.1-0.5 0.5-0.4 0.1 0.1 0.1 0.4 0.1 0.7-0.6 0.6-1.6 0.6-2.2 0 0.1-0.3 0.1-0.6-0.2-0.7-0.5 0.2-0.7 0.7-1.4 0.6-0.1 1.2-0.9 1.6-1.5 2.3-0.4-0.7-0.6-1.6-1.5-1.8-0.1-0.8-0.4-1.9-0.1-2.8 0.7 0.6 0.6 1.9 1.1 2.6 0.1-1.3-0.2-3-0.7-4.5 0.2-0.9 1.2-0.1 1.6 0.1zm-1.3 0.6c0.6 0 0.8-0.2 1.1-0.5-0.6-0.5-1.5-0.8-1.1 0.5zm1.1 4.6c-1.3 0.1-1.1-2.2-1.7-3.1-0.1 1 0.1 1.6 0.2 2.4 0.8 0.3 1 1.1 1.4 1.7 0.4-0.7 1.2-1 1.2-2.1 0.7-0.1 1.1-0.5 1.6-0.8 0.5 0.3 0.6 1.4 1.4 1.3 0.2 0 0.9-0.4 0.7-0.8 0 0.2-0.1 0.3-0.3 0.3-0.3-0.8-0.3-2.3-0.3-2.8-0.6 0-0.8 0.4-1.3 0.6-0.2 0-0.2-0.3-0.5-0.3-0.4 0.3-1.3 0.9-1.8 0.4-0.1-0.4 0.4-0.2 0.4-0.5-0.9 0.1-1.4-0.2-1.9-0.5 0.2 1.6 0.2 2.9 0.9 4.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m738.6 54.7c-0.4 0.5-0.2 2.1-1.2 1.7 0.1-0.4 0.2-0.8 0.4-1.1-0.1-0.3-0.5-0.3-0.7-0.5 0.3-0.3 1 0 1.5-0.1zm-1 1.6c0.6-0.1 0.4-0.9 0.6-1.4h-0.4c0.3 0.4-0.1 0.9-0.2 1.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m737.2 55.2h0.3c0 0.5 0 0.9-0.5 0.8-0.2-0.5 0.2-0.4 0.2-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m738.5 57.2c0 0.4-0.4 0.3-0.6 0.4-0.2 0.6-1 2.2-0.8 3 0.1 0.6 0.9 0.6 0.7 1.3-0.7-0.1-0.6-1-1.2-1.2 0.5-1 0.1-2.9 1.1-3.4 0.2-0.4-0.4 0-0.4-0.3 0.1-0.4 1.3-0.3 1.2 0.2zm-0.6 0.2c0.3 0 0.4-0.1 0.4-0.4h-0.3c0 0.2-0.2 0.2-0.1 0.4zm-0.5 1.7c-0.1-0.2 0.2-0.8-0.2-0.7-0.2 0.1-0.1 0.7 0.2 0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.9 79.1c0 1.3-0.4 2.2-0.2 3.3 0.1 0.9 1 1.7 0.5 2.7-0.4 0-0.6-0.1-1.1-0.2-0.3-0.8-0.4-1.4-1.3-1.7 0 1.5 2.2 1.9 1.3 3.4-1.4-0.9-2.2-2.4-3.4-3.4 0.3-1.2 0.8-2.1 0.6-3.7 0.9-0.4 2.7-0.9 3.6-0.4zm-3.4 0.5c0.1 1.7-0.4 2.3-0.6 3.6 1.2 1 1.9 2.4 3.2 3.2 0.1-1.5-1.2-1.9-1.5-3-0.2-0.7 0.1-1.2-0.5-1.8 0.9-0.3 0.9 1.1 1.2 1.8 0.6 0.3 0.8-0.4 1.2-0.4-0.1 0.5-1.1 1.4-0.1 1.7 0.2-0.1 0-0.5 0.4-0.4 0.2 0 0.2 0.3 0.4 0.4-0.4-1.7-1-3.4-0.5-5.5-0.9-0.4-2.5 0-3.2 0.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 43.7c0.2-0.1 0.2-0.4 0.4-0.4 0.3 0.7 1.5 0.7 2.2 0.3 0.2-0.4 0-0.5-0.1-0.8 0.6-0.1 0.2-1.3 0.7-1.6 0 6.4 1 13.1 0.7 19.1-0.3 0-0.3-0.1-0.3-0.4 0.1-0.6-0.3-0.7-0.2-1.3 0-0.6 0-1.1 0.2-1.4v-0.2-1-0.7c0-0.3-0.1-0.4-0.4-0.4-0.1 0.2-0.3 0.9-0.6 1.3 0.1 0.2 0.6 0 0.6 0.2 0.1 1.3-0.6 1.9-0.4 3.3 0.3 0.8 1.7 1.4 2.8 0.8-0.5-0.7-1.1-3.2-0.2-4 0.2 1 0 2.4 0.3 3.6 0.1 0.4 0.5 0.5 0.5 1 0 1.7-2.8 3.8-4.2 2 0.6 0 0.9-0.3 1.4 0 0.3-0.2 0.7-0.3 0.9-0.7-0.8 0.1-1.6-0.3-2.1 0.3-0.9-0.1-2-0.7-2.6-0.2-0.2-0.8-1.6-1-1.8-1.9-0.1-0.5 0.3-1.2 0.5-1.8 0.5 0.3-0.5 1.4 0.3 1.6 0.3-1.3 0.5-2.7 1.1-3.7-0.1-0.2-0.7 0-0.4-0.3 0.2-0.3 0.4 0.2 0.7 0.1 0.5-0.3 1.2-1.4 0.9-1.9-1 1-2.3 1.7-2.8 3.3-0.4-0.1-0.2-0.8 0-1-0.1-1.2 0.3-1.8 0.2-3 0.9-2.4 0.4-5.5 1.5-8-0.1-0.9 0.3-1.3 0.2-2.2zm2.7 0.1c-0.9 0.4-1.8 0.4-2.4-0.3-0.1 2.9-1.6 5-1.2 7.9-0.4 1.6-0.7 3.4-0.8 5.4 0.7-0.3 1-1.2 1.6-1.7 0.1-0.1 0.3 0.1 0.4 0 0.4-0.3 0.4-0.6 0.8-0.7 0.5-0.1 1 0.3 1.1 0.3 0.2 0 0.3-0.3 0.5-0.3 0.3 0.1 0.7 0.5 1.1 0.5-0.2-4.3-0.7-8.1-0.6-12.7 0-0.1-0.1-0.1-0.2-0.1-0.3 0.7-0.1 1.1-0.3 1.7zm-1.3 11c0.2 0.2 0.6 0.2 0.7 0.5-0.2 0.3-0.3 0.7-0.4 1.1 1 0.4 0.8-1.2 1.2-1.7-0.5 0.1-1.2-0.2-1.5 0.1zm-0.1 1.2c0.5 0.1 0.5-0.3 0.5-0.8h-0.3c0 0.4-0.4 0.3-0.2 0.8zm-0.4 1.1c-0.1-0.3-0.3-0.5-0.6-0.6-0.3 0.3 0 0.7 0.6 0.6zm0.7-0.1c0 0.3 0.6-0.1 0.4 0.3-1 0.5-0.6 2.4-1.1 3.4 0.6 0.2 0.5 1.1 1.2 1.2 0.2-0.7-0.6-0.7-0.7-1.3-0.2-0.8 0.6-2.4 0.8-3 0.2-0.1 0.6 0 0.6-0.4 0.1-0.5-1.1-0.6-1.2-0.2zm-1.6 1.3c0.7 0.1 0.2-0.9 0.9-0.8-0.3-0.7-1.2 0-0.9 0.8zm3.9 1.9c0.2-0.8 0.2-2.2-0.2-2.7-0.4 0.5-0.1 2 0.2 2.7zm-4.1 0c0.3-0.4 0.3-0.9 0.3-1.6h-0.3c0.2 0.6-0.6 1.2 0 1.6zm0.9 1.7c0.3-0.6-0.4-1.2-1-1.3 0 0.7 0.5 0.9 1 1.3zm-1.2-0.4c0.1-0.6-0.6-0.5-0.9-0.8 0.2 0.3 0.3 0.8 0.9 0.8z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m727.8 60c0.2-0.3 1.8-0.3 2 0h-2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.3 61.1c0.1 0.5-1.2 0.4-1.2 0 0.2-0.1 0.9-0.2 1.2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728 62.1c0.3-0.5 1.5-0.1 2.1-0.2 0 0.4-1.5 0.1-2.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><polyline points="714.9 36.8 714.5 38.8 713.8 40.4 713.6 42.2 713.7 43.9 714.2 44.8 714.5 44.6 715.8 45.1 715.4 47.3 713.7 46.5 711.4 44.2 710 41.6 710.4 38.9 711.4 37.5 712.4 37 714.9 36.7" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="745.5 50.1 746.3 53 747.2 55.2 748.6 55.9 748.8 58.5 750.3 59.4 749.6 61.8 745.6 67.9 738.7 66.1 739.1 64.6 741.1 63.2 742.1 63 742.6 62 742.8 60.7 741.9 57.9 741.1 55.3 740.4 52.9 741.2 51.2 742.4 50.4 744.8 47.2 745.7 45.4" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.5 36.8 2.5 2 1.9 0.3 1.3-0.5 3.8-2.7h0.8l-0.3 1.6-0.9 2.3-0.2 0.7-0.4 0.9-3.4 3.1-1.2 0.1-0.5-0.6c-1-1.2-3.2-4.6-3.8-5.5-0.7-0.9-1.3-2-1.3-2" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><polyline points="735.7 43 737.5 43.5 738.7 41.4 739 41.6 739.3 47.1 740 55.9 738.9 54.7 737 54.5 736.3 54.7 736.3 55 735.7 55.2 734.7 56.3 733.5 57.5 733.2 56.4 733.2 53.5 733.8 51.7 734.5 47.9 735 44.5 735.6 42.9" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="743.3 37.2 745.2 38 744.9 40.6 744.3 41.8 743 44.5 742.2 46.2 740.5 47.7 740.3 47.1 741 45.2 741.2 44.1 741.9 42.2 741.9 40.7 741.9 39 741.9 38.2 742.1 37.5" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><g clip-rule="evenodd" fill="#222" fill-rule="evenodd"><path d="m731.2 8.3c-0.1 0.5-0.6 0.6-0.8 1 0.4 0.6 0.6 1.5 1.4 1.7-0.3 1.1 0.2 2.2 0.3 3.2 0.1 0.2-2.7-0.1-3.1-0.7-0.2-0.4 0.2-0.9 0-1.5 0.2-0.5 0.1 0.8 0.1 1.1 0.4 0.5 1.2 0.6 1.9 0.9 0.4-0.2 0.1-0.9-0.1-1-0.4 0.2-0.5 0.3-1.1 0.2 0.4-0.1 0.7-0.3 1.2-0.3 0.1-0.7-0.3-0.9-0.2-1.6-0.1-0.3-0.4 0-0.6 0 0-0.4 0.4-0.5 0.5-0.8-0.1-0.5-0.9-0.3-0.9-0.9 0.3-0.6 0.2-1.1-0.1-1.6-0.7-0.2-0.7 0-1.2 0.2 0.3-1.4 2.1-0.1 2.7 0.1z" /><path d="m729.3 8.2c0.5 0.9 0 2.5-0.2 3.4 0-0.9-0.2-2.4 0.2-3.4z" /><path d="m728.4 8.7c0 0.3-0.3 0.3-0.5 0.4 0 0.3 0.6 0.2 0.9 0.2-0.1 0.4-1.3 0.3-1.3-0.1 0.2-0.3 0.6-0.7 0.9-0.5z" /><path d="m728.8 9.7c0 0.4-0.5 0.3-0.7 0.5 0.1 0.1 0.3 0.2 0.4 0.3-0.1 0.1-0.1 0.3-0.4 0.3 0 0.3 0.3 0.3 0.3 0.6-0.6 0.2-1.4 0.2-1.6 0.8-0.1 0.5 0.3 0.4 0.2 0.9-1-0.7-0.2-2.2 0.8-2.2-0.1-0.5 0.1-1.4 1-1.2z" /><path d="m730.2 11.4c-0.1 0.4 0.4 0.2 0.3 0.6-0.4-0.1-0.2 0.4-0.5 0.4-0.3-0.2-0.5-0.5-0.6-0.9 0.3 0.3 0.4-0.2 0.8-0.1z" /><path d="m731.4 14.6c-0.8 0.3-2.6-0.3-3.6 0.2 0-0.1-0.1-0.2-0.2-0.2 0.9-0.4 2.9-0.2 3.8 0z" /><path d="m728.4 18.5c-1-0.5-0.8-2.2-1.4-3.2 1.2-0.3 3.6-0.6 4.6 0.1-1.1 0.2-2.9-0.4-3.5 0.3 1.1 0.4 2.4-0.4 3.1 0.2-0.3 0.6-0.8 0.2-1.5 0.4 0 0.3-0.1 0.7-0.4 1-0.4-0.1-1-0.1-1.1-0.6-0.4 1.9 2.3 1.7 2-0.2 0.5 0 1-0.1 1.2 0.2-0.3 0.6-0.3 1.5-0.5 2.1-0.9-0.4-1.6 0-2.4 0.2-0.3-0.1-0.5-0.3-0.6-0.6 0.3 0 0.4 0 0.5 0.1z" /><path d="m730.7 31.3c-1.1 0.2-1.6 0.2-2.7 0-0.1-0.2-0.5-0.6-0.3-0.8 0.6 1.1 4.1-1.1 3 0.8z" /><path d="m730.4 35.6c0.3-0.2 0.3 0.7 0 0.5v-0.5z" /><path d="m725.7 39.1c0.3 0 0.4 0.3 0.5 0.6-0.3-0.1-0.5-0.2-0.5-0.6z" /><path d="m726.2 39.8c0.3 0 0.3 0.3 0.4 0.5-0.2 0-0.4-0.2-0.4-0.5z" /><path d="m727.5 40.8h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m729.5 41.4h0.7c0.1 0.4 0.2 0.5 0.2 1-0.2 0.4-1.5 0.5-1.5-0.2 0.5-0.1 0.7-0.5 0.6-0.8z" /><path d="m728.6 41.7c0 0.2-0.5 0-0.7 0.1 0-0.3 0.6-0.3 0.7-0.1z" /><path d="m732.2 41.7c-0.2 0.2-0.8 0-1.1 0.1 0.1-0.4 0.9-0.2 1.1-0.1z" /><path d="m720.8 44.8c-0.2 0.5-0.5 0.8-1 1 0.2-0.6 0.5-0.9 1-1z" /><path d="m728 48.4c0.3 0.5-0.9 1-1.5 1.2 0.3-0.6 1.2-0.7 1.5-1.2z" /><path d="m722.2 49.3h1.3c0 0.3-1.2 0.3-1.3 0z" /><path d="m720.1 49.6c0.2-0.2 0.9 0 1.3-0.1 0 0.4-1 0.2-1.3 0.1z" /><path d="m722.9 50.3c-0.9 0-2.3 0.5-2.8 0.2 0.7-0.2 2.2-0.6 2.8-0.2z" /><path d="m737.2 55.3c0.4 0 0.1 0.7-0.2 0.6 0-0.3 0.2-0.4 0.2-0.6z" /><path d="m735.9 56.5c0.2 0.1 0.4 0.3 0.5 0.6h-0.4c-0.1-0.1-0.1-0.4-0.1-0.6z" /><path d="m747.7 56.9c0 0.3-0.4 0.2-0.7 0.2 0-0.4 0.5-0.2 0.7-0.2z" /><path d="m746.1 57.1h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m748.2 57.3c0.1 0.4-0.3 0.4-0.3 0.7-0.3-0.1-0.2-0.9 0.3-0.7z" /><path d="m730.9 58.1c0.1 0.3-0.3 0.2-0.3 0.4-0.5 0-0.7-0.2-1-0.4 0.3-0.5 1-0.1 1.3 0z" /><path d="m746.6 58.6c-0.1 0.4-1 0.2-0.9-0.2 0.4-0.3 0.6 0.2 0.9 0.2z" /><path d="m735.5 58.6c0.5 0.4 0 1.2-0.1 1.6-0.3-0.6 0.3-1 0.1-1.6z" /><path d="m747 58.8h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m728 59c0 0.3-0.4 0.2-0.7 0.2 0-0.4 0.5-0.2 0.7-0.2z" /><path d="m726.3 59.2c0.2 0.1 0.7-0.2 0.6 0.2-0.2-0.1-0.6 0.1-0.6-0.2z" /><path d="m729.7 59.9c-0.5 0.2-1.4 0-2 0.1 0.3-0.4 1.6-0.2 2-0.1z" /><path d="m716.6 60.4c-0.3 0-0.4-0.2-0.4-0.5 0.4-0.1 0.5 0.1 0.4 0.5z" /><path d="m727.1 60.1c-0.2 0.2-0.8 0-1.1 0.1 0.1-0.4 0.9-0.3 1.1-0.1z" /><path d="m735.3 60.7c0.6 0 1 0.4 1 1.1-0.3-0.3-0.7-0.6-1-1.1z" /><path d="m714.7 60.9c0.4 0 0.5 0.4 0.7 0.6-0.2 0.3-0.4 0.5-0.9 0.5 0.1-0.3 0.5-0.2 0.5-0.5s-0.4-0.2-0.5-0.3c0.1-0.2 0.2-0.2 0.2-0.3z" /><path d="m727.1 61.1c0.3 0.1 1.1-0.2 1.1 0.2-0.3-0.1-1 0.2-1.1-0.2z" /><path d="m737.1 61.2c0.2-0.2 0.6 0.2 0.5 0.5-0.3 0-0.3-0.4-0.5-0.5z" /><path d="m730.1 62c-0.5 0.2-1.5 0-2.2 0.1 0.4-0.4 1.7-0.2 2.2-0.1z" /><path d="m727.1 62.2c0 0.3-0.3 0.2-0.6 0.2 0-0.4 0.4-0.2 0.6-0.2z" /><path d="m714.5 62.3c0.2 0.1 0.2 0.8-0.2 0.7-0.3-0.3 0-0.5 0.2-0.7z" /><path d="m729.7 63.1c-1.3 0.3-3.1 0.2-4 0.9-0.1-0.3-0.3-0.5-0.4-0.9 0.4-0.1 0.4 0.3 0.5 0.5 1-0.4 2.6-0.8 3.9-0.5z" /><path d="m714.6 66c0.5 0.1 0.7 0.4 0.9 0.8-0.4-0.1-0.7-0.4-0.9-0.8z" /><path d="m739.3 71c0 0.5-0.8 0.2-1.2 0.3-3.7 0.7-7.2 1.4-10.4 2.3 0.4 0.5 1.8-0.5 2.4 0.2-1.7 0.1-3.2 0.3-4.7 0.6 0.1-0.7 0.8-0.6 1.3-0.8 2.9-1 6.2-1.8 9.7-2.4-3.4-0.5-7.5-0.4-11-0.1-0.4 0-1 0.6-1.3-0.1 4.9-0.5 10.4-0.5 15.2 0z" /><path d="m713.4 72.1c-0.1-0.6 1.3-0.9 1.4-0.2-0.3 0.1-0.5 0.3-0.6 0.6-0.5 0-0.4-0.5-0.8-0.4z" /><path d="m714 72.5c-0.1 1.6-0.5 3.8 0.1 5.1-0.3 0.1-0.3 0.5-0.8 0.4 0.5-1.5-0.4-3.4 0.1-5.3 0.2-0.1 0.2-0.3 0.6-0.2z" /><path d="m736.3 73.4c-1.4 0.3-4.2 0.3-5.6 0 1.7-0.2 4-0.2 5.6 0z" /><path d="m740.4 74h0.7v0.2h-0.7v-0.2z" /><path d="m738.1 74.2c0.3 0.1 1.1-0.2 1.1 0.2-0.3-0.1-1 0.2-1.1-0.2z" /><path d="m736.8 74.4h0.5c0.1 0.3-0.5 0.3-0.5 0z" /><path d="m741.1 76.3c-1.6-0.2-3.8-0.3-5.3-0.6-1-0.2-2.2 0.4-2.9-0.3 2.1-0.1 6.1 0 8.2 0.9z" /><path d="m730.2 77c0.3 0 0.2 0.3 0.2 0.6 0.4 0.1 0.1-0.4 0.2-0.6 0.6 2.3 0.3 4.7 0.6 7.2 0 0.3 0.2 0.6 0.3 1 0.4 2.7-0.1 6.1 0.2 9.3 0.3 3.5 0.7 6.8 0.4 10.1-0.3 3.8 0.2 9-0.2 13.5-0.3 3.7 0.5 7.2 0 10.3-0.1 0.7-0.4 1.3-0.9 1.8 0.2-4.2-0.5-8.1-0.8-11.9-0.3-3.2 0.2-5.9-0.2-9.1 0-0.3-0.2-0.6-0.3-0.9-0.2-1.1 0.1-2.1 0.3-3.5 0.2-1.3 0.2-3.2 0-4.6 0-0.3-0.3-0.7-0.3-1s0.2-0.4 0.2-0.7c0-0.5-0.2-1.5-0.2-2.4 0-3-0.4-7.6 0-10.4 0.1-0.9 0.3-1.8 0.2-3 0-0.5-0.2-1.2-0.2-1.7 0-0.4 0.4-0.6 0.5-1.1 0.2-1-0.1-2 0-2.9zm0.1 6.2c0.3-0.8 0.4-1.8-0.1-2.5 0.1 0.8-0.1 1.8 0.1 2.5zm0.3 10.6c0.2 3 0 6.4 0.4 9.3 0.2-2.8 0.2-6.4-0.2-9.6 0 0.1-0.1 0.2-0.2 0.3z" /><path d="m715.5 81.6c0.4 0.7 0.3 1.9 1.3 2.1-0.2 0.8 0.3 0.9 0.6 1.3-0.6 0-0.2 0.6-0.4 0.8 0-1-1.2-1.3-1.4-2.2-0.2-0.6 0.3-1.6-0.6-1.8 0.1-0.3 0.3-0.3 0.5-0.2z" /><path d="m738.7 89.3c0.1 0 0.2 0.1 0.2 0.2 0 3-0.3 5.7-0.5 8.4 0 0.4-0.3 0.9-0.3 1.4 0 0.6 0.2 1.2 0.1 1.8-0.5 5.6-1.7 10.9-1.9 16.8-0.5-4.7 0.8-9.8 1.3-14.3 0.2-1.3-0.2-2.8 0.4-3.9-0.4-3.4 0.6-7 0.7-10.4z" /><path d="m736.3 118.6c0.4 0 0.1 0.6 0.2 0.9-0.4 0.1-0.1-0.6-0.2-0.9z" /><path d="m736.5 120.1c0.2 0 0.2 0.1 0.3 0.1 0 0.2-0.1 0.2-0.1 0.4-0.2 0-0.2-0.2-0.2-0.5z" /><path d="m727.2 13.3c-0.2 0 1 0.3 1 0.8-0.5-0.1-0.6-0.5-1-0.8z" /><path d="m725.3 10.5c0.2 0.4 0.1-0.2 0.4-0.1 0 0.3 0 0.5 0.2 0.6-0.3 0.2-0.4 0.7-0.8 0.3-0.1 0.5 0.3 0.4 0.4 0.7-0.2 0.3-0.8 1.3-0.1 1.5-0.5 0.7 0.2 1.4-0.1 2.5 0 0.3 0.5 0.3 0.6 0.5 0 0.3-0.4 0.1-0.4 0.4 0.6 1 0.7 2 1.7 2.6v0.5c0.8 0.5 1.8 0.5 2.8 0.7 0.1 0 0.1-0.2 0.1-0.4 0.4-0.1 0.5 0.2 0.8 0.2 0.2-0.2 0-0.4 0-0.6h0.6c-0.1-0.7 0.6-0.9 0.2-1.7 0.2 0 0.5 0 0.6-0.1 0.1-0.5-0.2-0.5-0.2-0.9 0.2-0.1 0.5-0.1 0.6-0.4 0.1-0.4-0.3-0.3-0.3-0.7 0.1-0.2 0.5 0 0.5-0.2 0.1-0.5-0.3-0.5-0.3-0.9 0.4 0.1 0.2-0.4 0.5-0.4 0-0.3-0.2-0.5-0.5-0.5 0-0.2 0.3-0.2 0.5-0.2 0.2-0.8-0.4-0.7-0.5-1.2 0.2 0 0.4 0 0.5-0.1-0.3-0.2 0-0.8-0.5-0.8 0.1-0.3 0.4-0.4 0.3-0.9 0-0.2-0.4 0-0.5-0.2 0.5-0.3 0.2-0.8-0.2-1 0.4-0.4 0-0.5-0.3-0.7 0-0.2 0.4-0.1 0.4-0.3 0-0.5-0.5-0.5-0.8-0.7 0.2-0.5 0-1-0.6-1-0.2 0.2 0.5 0.4 0.5 0.8-1.2-0.9-2.2-1.4-3.9-1.3 1.2-1 2.9-0.4 4.3 0 0.1 0.1 0.1 0.4 0.1 0.6 0.9-0.5 1.7 0.4 2.7 0.5 1.4-2.3 0.5-7.3 3.8-7.4 0.8 3-0.1 7.3-0.2 10.6 0 0.4 0.5 0.3 0.6 0.7 0.1 0.2-0.2 0.6-0.1 1.1 0.6-0.2 0.8-0.1 1.3 0.2 0.1-1.7 0.3-3.3 0.3-5.1 0.5 0 0.8-0.8 1.7-0.4 0.1-2.6 0.2-5.2 0.9-7.3 0.4 1.7 0 5.1 0.1 7.4-0.6 0.4-1.5 0.5-1.8 1.2-0.2 3.8 0.1 8.2-1.3 10.9-0.5 3.2 0 7.8-0.4 11.9-0.1 1.1-0.4 2.9-0.2 3.6 0.4 1.4 2.4 1 3.2 2 0.6-0.3 0.9 0 1.5 0.1 1.2 0.2 3-0.1 3.9 0.1 0.6 0.2 0.9 1 1.4 1-0.3 2.7-2.2 4.7-3.4 6.8 0.4 0.5 0.4 1.5 1 1.8-0.2 0.2-0.2 0.7-0.4 1 0.5 2.6 1.2 5.1 2.3 7.1 0.1 0.3-0.1 0.4-0.1 0.6 0.4 0.2 0.7 0.5 0.9 0.8-0.1 0.6-0.3 1.3-0.1 2 0.9-0.6 1.4 0.5 1.8 1.1-0.6 0.9-1.2 1.7-1.2 3.1-0.1 0.1-0.2 0.1-0.4 0.1-0.9 2.5-2.4 4.4-4 6.3-1-0.3-1.9-0.7-3.1-0.8-0.5 2 0.6 3.2 1.3 4.4 0 0.3-0.4 0.2-0.4 0.5l-0.6 5.1c-0.3 2.4-0.4 4.9-0.6 7.4 0.1 0.8 0.1 2.7-0.3 3.6-0.1 2.5-0.3 4.6-0.6 7.2-0.1 1.4-0.6 2.7-0.8 4-0.1 0.5 0.1 1.1 0 1.7-0.1 0.5-0.4 1.4-0.5 2.3-0.3 2.9-0.9 6-1.2 9-0.1 1.1 0 1.8-0.2 3 0 0.2-0.2 0.4-0.3 0.7-0.4 2.1 0.2 5 0 7.2 0 0.4-0.4 0.7-0.1 1.1 0.2 0 0-0.4 0.2-0.5 0 1.7-0.2 4.4 0.6 6.2 1.9 0.8 5.1 0.7 4.6 3.7-2.3 0.4-4.9 0.2-7.1 0-0.5 0-0.9 0.2-1.4 0.2-0.6 0-2-0.1-3.1 0-0.4 0-0.4-0.4-0.7-0.5-0.3 0-0.1 0.5-0.3 0.5-1.8-0.3-3.2 0.7-4.3-0.2-2.2 0.6-4.3 0.6-6.9 0.5 0.2-0.8-0.3-1.4 0-2.3 1.4-1 3.9-0.9 4.3-2.8 0.1-0.6-0.1-1.3-0.2-2.2-0.2-1.8 0.1-3-0.2-4.8-0.1-0.7-0.4-1.5-0.6-2.3-0.4-1.7-1.1-3.5-1.3-5.3-0.2-1.4 0-2.4-0.2-3.8-0.2-1.2-0.7-3.2-0.4-4.5-0.3-0.3-0.1 0.2-0.4 0.1-0.1-0.3-0.1-0.7 0.3-0.8-0.1-0.2-0.5-0.1-0.6-0.3-0.3-1.1 0.3-2-0.5-2.6 0.5-3.2-1.3-6-0.7-8.9-0.5-1.2-0.9-3.4-1.3-5-0.3-1.3-0.7-2-2.3-2-0.8-1-1.5-2.1-2.5-2.9 0.1-0.6-0.5-0.8-0.5-1.5-0.1-0.9 0.4-2 0.2-3.2-0.2-0.2-0.6-0.3-0.8-0.6-0.9-2.8-0.1-6.4-0.2-9.7 0.2 0 0.4 0 0.5-0.1 0-0.2-0.4-0.1-0.3-0.4 0.8-2.6 0.3-6.6 1-9.3-0.5-0.8 0.1-2.9-0.5-3.6 0.3-1.2 0-2.6-0.3-3.5 0.4-1.6 0-3.2-0.2-4.8-0.1-0.4-0.1-0.8-0.2-1.2-0.5-2.1-2.6-3.5-2.6-6.3 0-1.5 1.1-2.8 1.9-3.8 1.2-0.1 2.4-0.5 3.7-0.3 1 0.2 1.6 0.9 3.2 0.7 0.9-0.1 1.9-0.6 2.9-0.9 0.9-0.3 1.8-0.5 2.7-0.9 0.3-1.5 0-3.6 0.4-4.7-0.1-0.7-0.5-1.1-1-1.4-0.4-1.8-0.1-4-0.6-5.2 0.1-0.3 0.2-0.6 0.4-0.8-0.1-0.2-0.2-0.5-0.4-0.7 0.5-4.5-1.1-8.8-1.3-13.3 1.1-0.8 2.3-1.5 4.2-1.5 0.7-0.3 1-1 1.7-1.3 0.4 0 0.3 0.6 0.8 0.5-0.6 0.4-1.2-0.2-1.8 0.4 0.1 0.5 0.7-0.2 0.8 0.1-0.4 0.7-0.4 1.2-1.1 1.5 0.1 0.4 0.3 0 0.5 0.2-0.1 0.8-0.5 1.1-1.1 1.3zm10.4 0.1c-0.1 0.1-0.3 0.1-0.4 0 0.8 0.7-0.1 1.3 0 2.2 0 0.5 0.7 0.8 0.4 1.5 0.9-0.7 0.6-2.4 0.8-3.7 0.1-0.5 0.4-1 0.5-1.5 0.1-1 0.1-2.1 0.2-3.1 0.2-1.5 0.5-2.9 0.4-4.1-1.1 2.1-2 5-1.9 8.7zm-6.1-4.1c0.5-0.1 0.7 0.1 1 0.2 0.3-0.5-0.9-0.6-1-0.2zm5.9 3.5c-0.1-0.3 0.2-1-0.2-1 0.1 0.3-0.2 1 0.2 1zm-0.3 1.9c0.1-0.1 0.2-0.6-0.1-0.6 0.1 0.2-0.1 0.6 0.1 0.6zm3 1.1c-0.1-0.3 0.1-0.9-0.1-1.1-0.1 0.2-0.2 1.1 0.1 1.1zm0.5 0.3c0.3 2.3-1 4.4-0.2 5.9h0.4c0.4-0.7 0.1-1.6 0.2-2.5 0.1-1.2 0.6-2.7-0.1-3.6-0.1 0-0.1-0.1-0.3-0.1v0.3zm-1.4 2.2c0.1-0.3 0.3-1.4-0.1-1.5-0.1 0.6-0.1 0.9 0.1 1.5zm-2.6 2.5c0 0.3 0.2 0.5 0.5 0.5 0.3-0.9 0.8-1.7 1.1-2.6-0.2-0.1-0.3 0.3-0.4 0 0-0.2 0.5-0.9 0-1-0.4 1-0.2 2.6-1.2 3.1zm1.4 3.9c-0.2 0.6-0.5 1-0.6 1.4-0.2 1.1 0.3 1.6 0.4 2.2 0.2 1.9-0.9 3.7-1.1 5.3 0 0.3 0.6 0.1 0.6 0.4-0.3 0.9-0.4 2.6-0.2 3.7 1-0.5 0.7-3.7 0.9-4.9 0.3-2.1-0.1-4.4 0.2-6.3 0.4-2.3 0.3-4.9 0.9-6.9-0.1 0-0.1-0.2-0.2-0.2-0.5 1.4-1.3 3.5-0.9 5.3zm-3.8-2.4c0.4 0.2 0.6-0.6 0.2-0.6 0.2 0.4-0.2 0.3-0.2 0.6zm5.9 0.2c0.1 0.1 0.7 0.2 0.8 0-0.2-0.3-0.6-0.4-0.8 0zm-0.1 3.1c0.4 0 0.4-0.3 0.9-0.2 0.2-0.6 0.2-1.8 0-2.5h-0.7c-0.3 0.6-0.4 1.9-0.2 2.7zm-13.8-0.7c0.6 0.2 1.5-0.1 2-0.3-0.8-0.1-1.4 0.1-2 0.3zm6.5 5.6c1.3 0.5 1.5 2 2.7 2.5 0.1-0.2 0.2-1.1-0.1-1.2 0 0.3-0.2 0.3-0.3 0.2 0.3-2 0.7-3.8 1.1-5.7-0.7 0-1.1 0.4-1.4 0.8 0.2 0.3 0.9 0.1 0.9 0.6-0.2 0.1-0.3 0.3-0.5 0.4-0.1-0.2-0.5-0.2-0.8-0.2-0.1 0.4 0.7 0.3 0.4 0.7h-1.9c0.2 0.4 1 0.3 1.5 0.5-0.6 0.4-1.6-0.2-1.9-0.1 0.7 0.6 0.7 0.7 0.3 1.5zm7.2-4.2c-0.3 1.2-0.3 2.1-0.4 3.4 0.2 0.2 0.8 0.1 1.2 0.1v-3.5h-0.8zm-13.8 0.5c-0.2 0.3 0.1 0.7 0.2 1 0.5-0.1 0.9-0.3 1.1-0.6-0.3-0.1-0.7-0.8-1.3-0.4zm0.7 3.5c-0.6 0.5 0.7 1.7 0.2 2.1-0.8-0.8-0.8-2.4-1.5-3.3-0.1 1 0.1 1.7 0.2 2.5 0.6 0.4 1.2 0.9 1.3 1.8 0.7-0.5 1.4-1.1 1.5-2.2 0.6-0.1 1-0.4 1.5-0.7 0.5 0.4 0.5 1.3 1.5 1.3 0.2-0.4 0.9-0.3 0.8-1-0.3 0-0.2 0.4-0.6 0.3 0.2-1.1-0.3-1.9-0.1-2.7-0.7-0.1-0.9 0.4-1.4 0.5-0.2 0-0.2-0.3-0.4-0.3-0.4 0.3-1.2 0.7-1.9 0.5 0-0.3 0.5-0.2 0.5-0.5-1 0.2-1.4-0.3-2-0.6 0 0.9 0.2 1.6 0.4 2.3zm9.3 0.9c0.3-0.1 0.4-0.4 0.6-0.7-0.5-0.1 0.1-1.5-0.4-1.6-0.2 1 0 1.3-0.2 2.3zm3.4-0.4c0 1.1-0.3 1.8-0.2 3 0.5-0.1 0.5-0.1 1 0 0.3-1 0.7-4.6-0.8-3zm-7.9 2c0-0.4-0.8-0.1-1.1-0.2 0.1 0.4 0.8 0.1 1.1 0.2zm-2.8 2.1c-0.2 0-0.2-0.7 0-0.7 0.5 0.1 0.5 0.7 0.6 1.2 0.7 0.9 2.8 0.7 3.7 0.1 0.3-0.5 0.6-1.1 1-1.5 0.1 0 0.1 0.2 0.2 0.3 0.4-0.2 0.8-0.4 0.9-0.8l-1.5-0.3c-0.2 0.2 0 0.7-0.4 0.6 0.1-0.4 0.1-0.4 0-0.8-1.7-0.2-4.6 0-5.8 0.9 0.3 0.5 0.8 1.1 1.3 1zm10.6-0.6c0.3-0.1 0.9 0.2 0.8-0.2-0.2 0.1-0.8-0.2-0.8 0.2zm-0.5 3.3c0.3 0.2 0.9 0.1 1.2 0-0.1-1.1 0.2-1.8 0.2-2.8-1.5-1.2-1 1.8-1.4 2.8zm-4.7-2.3c0.5 0 0.7-0.3 1-0.6-0.3-0.2-0.8 0.3-1 0.6zm-2.1 2.7c-0.1-0.6 0.1-1 0.1-1.6-1 0.4-0.4 1.7-0.3 2.7 0.1 0.8-0.2 1.7 0.1 2.4 1.5-0.6 2.6-1.5 4-2.3-0.5-0.9-0.2-2.7-0.3-4-1.4 0.7-2.8 1.4-3.6 2.8zm-4.8-2.6c0.2 0.9 1.7 1.2 2.2 2.1-0.9-0.4-1.4-1.1-2.3-1.4 0.1 1.1-0.3 1.7-0.2 2.9 0.9 0.9 1.8 2.3 3.4 2.2-0.1-1.3 0.8-2.9-0.4-3.5 0.2 0 0.5 0 0.5-0.2-1.2-0.5-1.9-1.6-3.2-2.1zm3.6 1.4c-0.2-0.5-1.6-0.5-2-0.5 0.5 0.7 1.3 0 2 0.5zm-0.3 4.4c1.2 0.2 0.4-2.4 0.6-3.4 0-0.3 0.3-0.3 0.2-0.7-0.3 0.1-0.3 0-0.7 0 0.5 1 0.2 2.8-0.1 4.1zm8.1-2.5c0.2-0.1 0.7 0.1 0.7-0.1-0.7-0.2 0.1-0.2 0.2-0.5h-0.7c0.1 0.3-0.2 0.3-0.2 0.6zm-0.5 1.2c-0.1-0.3 0.1-0.9-0.1-1.1-0.1 0.1-0.2 1.1 0.1 1.1zm-5.3 6.4c1.3-0.6 1.7-2 2.8-2.7 0-0.5 0.1-0.6 0-1 0.5-0.4 0.5-1.2 1.2-1.4-0.5-0.9 0.7-1.4 0.4-2.2-1.9 1.1-3.7 2.3-5.4 3.6 0.4 0.3 0.5 0.9 1.1 1-0.9-0.1-2 0.1-2.7-0.1 0.2-0.3 0.9-0.3 0.9-0.8-0.1-0.4-0.6-0.3-0.6-0.7-0.3-0.1-0.1 0.4-0.5 0.3-0.9-0.6-1.5-1.5-2.6-1.9-0.3-0.3-0.8-1.1-1.3-0.9 0.1 0 0.2 0.1 0.3 0.2-0.1 0.1-0.3 0.1-0.5 0.1 0.1 0.8 1.2 0.8 1.2 1.7-0.9-0.5-1.2-1.7-2.4-1.9-0.1 0.3 0.3 0.1 0.2 0.4-2.1 0.1-3.4 1.6-5.1 1.8 0.1-0.2 0.4-0.1 0.3-0.5-0.5 0.2-0.2-0.4-0.6-0.4-0.3 0-0.4 0.1-0.4 0.4 0.1 0.3 0.4-0.2 0.4 0.2v0.5c3.1 2.3 4.3 6.4 6.8 9.2 0.3 1.1 0.9 1.9 1.6 2.7-0.1-0.9-0.8-1.1-0.9-2 1.5-1.3 3.5-2.1 5.1-3.3 0 0.1 0.2 0.1 0.3 0.1 0.8 1.6 2 2.9 3.1 4.3 0.5-3 0.7-6.2 1.1-9.3-0.3-0.1-0.5-0.2-0.9-0.2-0.2 0.2 0 0.5 0 0.7-1.2 1.5-2.6 3-4.1 4.2-0.3-0.8-1.2-1.6-1.2-2.4 0.1 0.5 1 0.2 1.6 0.3 0.3 0.1 0.2 0.6 0.6 0.6 0.3-0.2 0.1-0.4 0.2-0.6zm4.8-3.8c-0.2-0.1-0.1-0.4-0.2-0.6-0.3 0-0.4 0.3-0.5 0.6 0.3 0 0.5 0.2 0.4 0.6 0.4-0.1 0.8-0.1 1 0 0 0.6-0.4 1.5-0.2 2.2 0.6 1.7 2 0 2.1-1.2 0-0.1-0.2-0.4-0.2-0.5-0.2-1.3 0.1-2.8-0.2-3.7 0.3-0.1 0.2 0.2 0.4 0.2v-0.9c-0.5-0.3-0.9-0.1-1.6-0.2-0.1 1.3 0 3-1 3.5zm3.5-2.6c-0.2 1.4 1.2 2 1.1 2.9 0 0.6-0.9 0.9-1.1 1.5-0.2 0.8 0.1 1.6 0.2 2.4 0.2 1.6 0 3.4 0.2 5.2 0.4-0.4 0.5-1.2 0.2-1.7 0.5-1.9 1.6-4 1.7-6.2 0.1-1.2-0.2-2 0-3.1-0.5-0.5-1.7-0.9-2.3-1zm-23.9 9.5c0-0.9 0.1-1.6-1-1.6-0.2 0.4 0.4 0.6 0.1 0.8-0.6-0.6-1-2-1.2-3.1-0.1-0.6 0.2-0.8 0.3-1.2 0.1-0.5-0.1-1.1 0-1.6 0.2-1 0.9-1.7 1-2.6-0.7 0-2.3 0-3 0.4-0.3 0.8-0.9 1.6-1 2.5-0.3 1.9 0.7 3.4 1.5 4.4 1.2 0.5 1.7 2.1 2.9 2.2-0.2-0.2-0.5-0.7-0.3-0.9 0.1 0.3 0.3 0.6 0.7 0.7zm20.3-8.6c0.4-0.1 0.3 0.2 0.6 0.2 0.1-0.5-0.3-0.5-0.2-1h-0.3c-0.1 0.1 0 0.5-0.1 0.8zm10.9 0.4c-0.3 0.3-0.5-0.2-0.9-0.1-0.5 2.5-1.3 4.7-2.8 6.2 0-0.3 0.3-0.3 0.2-0.7-0.5-0.1-0.7-0.4-1.2-0.5 0 0.2-0.3 0.2-0.3 0.5 0.2 0.4 0.9 0.2 0.9 0.8-0.5 0.1-0.7-0.4-1.1-0.1-0.1 0.8 1.1 0.4 1 1.2 2.8-1.6 4.7-4.1 5.7-7.5-0.6-0.4-1.3-0.8-2.5-0.6 0 0.6 0.9 0.3 1 0.8zm-4.5 0.5c0.4-0.2 0.8 0 1-0.4-0.5 0-0.5-0.4-1-0.4-0.1 0.1-0.1 0.6 0 0.8zm1.2-0.3c0.5 0.2 1.2 0.1 1.6 0.3 0.7-1.1-1.3-0.9-1.6-0.3zm-28.7 0.3c0.7-0.2 2.2 0.4 2.2-0.5-0.5-0.4-2.2-0.4-2.2 0.5zm21 0c0.3-0.1 0.5-0.2 0.5-0.6h-0.6c0 0.2 0 0.5 0.1 0.6zm3.3 0.2c0.1 0.2 0.5 0.1 0.5 0.4-0.1 0.3-0.3 0.1-0.5 0.1 0.2 0.5-0.4 0.9 0 1 0.3-0.3 0.7-0.4 1.1-0.6 0.1-0.7-0.7-1.3-1.1-0.9zm-24.7 0.8c0.9 0.1 2.3 0.1 2.5-0.8-0.6 0.1-2.4-0.1-2.5 0.8zm27.8-0.5c0.4 1.2 1.9-0.2 2.8 0.7-0.1-0.5 0.2-0.6 0.2-0.9-0.7-0.4-2.1 0-3 0.2zm-21.5 3.8c0 0.1 0 0.1-0.1 0.1-0.9-1.3-1.5-2.9-2.9-3.7-0.9 3.3-1.4 8.5 0 11.4 0.2 1.8 1.3 3.1 1.6 4.5 0.7-0.1 0.7-1 1.2-1.3 0.5 0.1 0.4-0.5 0.6-0.9 0.3-0.6 1.2-0.8 1.4-0.9-0.1-0.5 0.2-0.3 0.4-0.6-0.5-0.6-1.5 0.4-2-0.2 1-0.2 3.2-0.1 2.6-1.3 0.6 0.1 1-0.2 1.4 0 0.1-0.3 0.3-0.5 0-0.8-0.3 0-0.3 0.3-0.7 0.2-0.2-0.6-1-0.6-0.9-1.5-1.3-0.1-2.5 0.3-3.1 0.5 0.4-0.9 2-0.6 3.3-0.7 0.2-1.4-3.6-0.1-2.6-1.3v0.4h1.6c-0.2-0.6-0.9-0.7-1-1.4 0.2 0 0.3-0.1 0.4-0.2-0.4-0.7-1.3-1.7-1.2-2.3zm4.5 7.1h-0.3c-1.8 1.8-3.8 3.6-5.2 5.9 0.7 1 1 2.3 1.6 3.4 0.2 0.3 0.5 0.5 0.6 0.9 0.2 0.7-0.1 1.7 0.6 2.2 1.5-3.1 4.1-5.1 7.4-6.4-1.7-1.9-3.4-3.7-4.7-6zm-11-9.9v0.5c0.8 0.1 2.1-0.1 2.5-0.6-1-0.5-1.5 0.1-2.5 0.1zm28.2 0.2c0.2 0.7 1.5 0.3 2.3 0.4 0.1-0.2 0.2-0.4 0.2-0.7-0.6 0.3-2-0.2-2.5 0.3zm-28.2 0.9c0 0.3-0.1 0.7 0.1 0.8 0.7-0.2 1.7-0.1 2.2-0.5v-0.7c-0.7-0.2-1.7 0.2-2.3 0.4zm28 0.2c0.6 0.2 1.4 0.5 2.1 0.3 0.1-0.3 0.1-0.2 0-0.5-0.4-0.3-1.5 0.1-1.8-0.3 0 0.2-0.3 0.2-0.3 0.5zm-3.8 2.1c-0.9 0.5-1.9 0-2.4-0.2-0.2 2.4-1.1 4.7-1.3 7.3 0.2 1.7-0.7 3.8-0.7 5.9 0.6-0.1 1.2-1.2 1.8-1.7 0.7 0.2 0.4-0.6 0.9-0.6 1.4 0.1 1.9-0.1 2.9 0.5-0.1-4.4-0.7-8.3-0.6-12.9 0-0.1-0.1-0.1-0.2-0.1-0.2 0.7 0 1.3-0.4 1.8zm-24.2-0.9c0 0.7 1.2 0.3 1.8 0.4 0.1-0.2 0.3-0.4 0.3-0.7-0.9-0.2-1.7-0.2-2.1 0.3zm27.9 0c0.4 0.3 0.8 0.6 1.3 0.7 0.2-0.3 0.5-0.6 0.5-1.1-0.6 0.1-1.7-0.3-1.8 0.4zm-27.9 1.1c0 0.2 0 0.5 0.1 0.6 0.5-0.3 1.7 0 1.7-0.8-0.6-0.1-1 0.1-1.6 0-0.1 0.3 0.4 0.4 0.1 0.5-0.3 0 0-0.5-0.3-0.3zm26.6 3.3c0.7-0.4 1.3-0.9 1.4-1.9-0.2-0.1-0.4-0.3-0.8-0.3 0.1 0.9-0.8 1.4-0.6 2.2zm4-2.2c-1.3 1.5-2.1 3.6-3.1 5.4 0.9-0.1 0.8-0.5 1.3-1.1 0.9-1.1 2.4-2.4 2.1-4.2-0.1 0-0.1-0.1-0.3-0.1zm-28.4 2.6v-1.7c-0.1 0-0.1-0.1-0.3-0.1 0.2 0.6-0.4 1.5 0.3 1.8zm25.7 3.6c-0.3 0.5-0.9 1.4-0.9 1.8-0.1 0.9 0.7 1.7 1 2.7 0.2 0.6-0.2 1.2 0.5 1.4 1.3-3.3 2.4-6 2.9-10.3 0-0.1-0.1-0.1-0.2-0.1-0.3 2-2.3 2.9-3.3 4.5zm-12.7-4.2c-1 0.6-2.7 1.7-3.3 2.4 0.3 0.1 0.3 0.6 0.5 0.8 1.4-0.9 2.9-1.6 4-2.8-0.2-0.4-0.6-0.7-1.2-0.4zm-2.1 3.2h-0.5c-0.1 0.5 0.6 0.3 0.5 0zm-13.7-2.4c0.4 1.2 2.7 2.3 3.3 3.2 0.1-1-0.6-1.1-1.2-1.4-0.2-1.3-1.5-1.4-2.1-2.3 0 0.1-0.1 0.3 0 0.5zm27.4 2.1c0.6-0.5 1.3-1.6 1.3-2.4-0.4 0.8-1.5 0.9-1.3 2.4zm-13.1 0.5c1.3-0.6 2.3-1.4 3.3-2.3-1.4-0.4-2.2 1.6-3.3 2.3zm18.2-0.2c0.4 1.6 0.3 3.6 1.4 4.4-0.5-2-1.1-4-1.6-6-0.3 0.7 0.1 1.2 0.2 1.6zm-15-1.1c0.3 0.1 0.3-0.1 0.5-0.1v-0.2c-0.1 0-0.1-0.1-0.2-0.1 0 0.2-0.3 0.1-0.3 0.4zm-17.1 3.2c1.5 0.6 2.9 1.4 4.4 2.1-0.7-2.7-3.3-3.4-4.6-5.4 0.1 0.6 0.3 2.4 0.2 3.3zm16-2.3c0.5 0 0.6-0.4 0.8-0.6-0.5-0.1-0.6 0.2-0.8 0.6zm-0.6 0.4c0.3 0 0.5-0.1 0.5-0.4-0.3 0-0.4 0.1-0.5 0.4zm1.4 0c0.4 0 0.6-0.1 0.6-0.4-0.3-0.1-0.4 0.2-0.6 0.4zm9.6 0.4c0.2 0 0.2-0.7 0-0.7 0 0.2-0.4 0.7 0 0.7zm3.3 6.9c1.1-0.5 2.2-1 3.2-1.6 0.5-2.2-1.6-3.1-1.3-5.8-0.7 0.6-0.7 1.7-0.8 2.5-0.8 1.5-1.5 3.4-2 4.8-0.2 0-0.6 0.8-0.1 0.8 0.6-1.7 2-3.3 3.9-3.4-1.1 0.6-2.5 1.6-2.9 2.7zm-13.9-6.4c0.2-0.1 0.5-0.1 0.5-0.4-0.3 0-0.4 0.1-0.5 0.4zm-16.1 2c0.6 0 1.5 0.4 1.8 0.1-0.5-0.4-1.1-0.6-1.7-0.9 0 0.2 0.1 0.4-0.1 0.8zm0 0.4v0.3c1.2-0.1 2.3 0.6 3.1 0.3-0.9-0.2-2-0.8-3.1-0.6zm27.4 1.8c0-0.7-0.3-1.1-0.5-1.6-0.1 0.4-0.3 1.8 0.5 1.6zm-25.5 1.9c0.9 1.4 1.5 2.6 2.7 3.3 0.1-1.4-0.2-3.5 0-4.3 0.6 1.5 0.2 4.1 1 5.4 0.4-0.6 0-1.4-0.1-2.1s0.2-1.4 0-1.8c-0.1 0.3 0.1 0.4-0.2 0.5-0.1-1.1 0.5-2.4-0.3-3.3-1.8 0-2.7-0.6-4.4-0.8-0.4 0.9 0.7 2.1 1.3 3.1zm1.3-2.8c0.1 0.1 0.7 0.2 0.7-0.1-0.1-0.2-0.5-0.1-0.7 0.1zm19.1 0.7c0 0.1-0.1 0.2-0.1 0.4h0.4c0.1-0.3 0-0.5-0.3-0.4zm1.2 7.5c0.9 0.4 1.6 1 2.7 1 1.1-0.7 2.8-2.3 1.7-3.9 0.3-1.6-0.6-2.3-0.3-3.6-1.2 0.6-0.5 3.3 0 4.1-1.2 0.6-2.5 0-2.7-1s0.7-2 0.5-3.1c-0.1-0.2-0.5-0.1-0.6-0.3 0.2-0.3 0.6-0.9 0.4-1.2-1.1-0.1-0.2 1.7-1.3 1.5 0-0.5 0.3-0.7 0.3-1.3-0.4-0.1-0.5-0.5-1.1-0.4-0.3 0.7-0.6 2.1-1.7 1.5-0.3 0.7-0.9 1.1-0.9 2 0.7-0.2 0.4-1.4 1.2-1.5-0.5 1.1-0.9 2.3-1.1 3.7-0.4-0.7 0.5-1.4-0.3-1.8 0 0.8-0.4 1.3-0.5 2 0.4 0.9 1.5 1 1.8 2 0.5 0.1 0.4-0.4 0.8-0.4 0.1 0.7 1.6 0.2 2 0.6 0.3-0.7 1.2-0.2 1.9-0.3-0.6 0.7-1.9 0.3-2.8 0.4zm-6.5-6.2c0.6 0.8 1.3 1.6 2.2 2.2 0.3-1 0.2-2.4 0.2-3.7-1.4-0.1-0.9 1.7-2.4 1.5zm-15.8 0.5c-0.1-0.6-0.4-1-0.8-1.3-0.1 0.8 0.4 1.1 0.8 1.3zm33.7-0.9c-0.3-0.1-0.4-0.2-0.7-0.3-0.6 0.5-1.3 0.8-2 1.1-0.2 0.4 0.3 0.1 0.3 0.3-0.7 0.2-1.3 0.5-1.8 0.9 0.1 0.3 0.7-0.1 0.7 0.1-0.4 0.3-1.6-0.2-1.8 0.3 0.9 0.3 2.5-0.2 2.9 0.6-0.9-0.2-2.1-0.6-3.5-0.3 0.1 0.9 0.7 1.3 0.6 2.3-0.1 1.7-1.9 3-2.3 4.4 1.8-0.1 4.2 2.5 5.4 0.3-0.3-0.3-0.3-0.4-0.2-0.9-0.2 0-0.4 0-0.4-0.2-0.1-0.5 0.3-0.5 0.4-0.8-0.7-0.4-2.7 0.1-3.1-0.8 0.5 0.2 1.4 0.1 2.1 0.1 0.3 0.2 0.5 0.7 1 0.4-0.2-0.6-0.1-1 0.4-1.3-0.1 0.1-0.1 0.4-0.1 0.6 0.4 0.2 0-0.5 0.3-0.5 0.5 0.7 0.2 2 0.2 2.7 0.4-1.5 0.6-4.2-0.3-5 0.1 0.3 0.5 1.3-0.1 1.4-0.2-0.2-0.3-0.4-0.5-0.5 0-0.2 0.5 0.1 0.3-0.3-0.3 0-0.6 0.5-0.9 0.1 0-0.2 0.3-0.1 0.2-0.3-0.5 0.3-1.4 0-1.9-0.2 0.6-0.4 1.4 0 2.1 0 0.3-0.4-0.5-0.4-0.4-0.9 0.6-0.1 0.7 0.4 1.1 0.6 0-0.3-0.2-0.4-0.2-0.8 0.3 0 0.2-0.3 0.6-0.2 0.1 0.4-0.4 0.2-0.3 0.6 0.9 0.4 0.6 2.1 1.2 2.9 0.1-0.7 0.3-1.2 0.3-2 0.2 0.1 0.5 0.1 0.6 0.4-0.3 0.6-0.9 1.7-0.5 2.3 0.5-1.2 0.8-2.6 1.3-3.8-0.5 0.1-0.6-0.2-0.9-0.2-0.1 0.2-0.2 0.5-0.5 0.6 0-0.2-0.4-0.1-0.4-0.3 0.3-0.3 0.3-0.4 0-0.7 0.4 0.1 0.6 0 0.6-0.3-0.2-0.1-0.5-0.1-0.6-0.3 0.3 0 0.7 0.1 0.9-0.1-0.2-0.9-0.2-1.1-0.1-2zm-16.7 7.3c0.5-0.7 2-0.4 2.5-1.1-1.8-0.1-3.9 0.1-4.3-1.4-0.3-0.1-0.8 0.1-0.9-0.1 1-0.2 2.4 0 3.6-0.1 0.2-0.2 0.2-0.9 0-1.1-0.7 0.5-1.8 0-2.6 0 0.1-0.4-0.3-0.4-0.3-0.8-0.3-0.1-0.8 0.1-0.9-0.1 0.8-0.2 2.2-0.2 2.8 0.1-0.2-1-1.2-1.2-1.5-2.1-2.3 0.1-3.5 1.6-4.8 3-0.1 0.4 0.4 0.3 0.6 0.5-0.2 0.2-0.9 0.2-0.8-0.3-0.5 0.1-0.6 0.5-0.7 1-1 0.2-1 1.1-1.4 2-0.2 0.5-0.7 0.9-0.7 1.3-0.1 0.7 0.5 1.3 0.3 2.1 3-1.1 6-1.3 10.2-1-0.7-0.6-2.7 0.2-3.4-0.4 1.3 0.1 2.1-0.4 3.5-0.2-0.7-0.8-1.7-1.3-2.8-1.7 0.8 0.1 1.2 0 1.6 0.4zm-17.7-6.4v1.9c0.5 0.2 1.4 1.2 0.7 1.7-0.1-0.5-0.1-1.1-0.7-1.1 0.6 1.5-0.5 3.3 0.4 4.4h-0.4c0 1.7-0.1 2.8 0.9 3.8 0.7 0 0.7-1 1.3-0.8-0.4-1.1-1.3-1.7-1.8-2.7 1.2 0 2.2-0.5 3.1-0.7-0.4-0.3-1.4 0.1-1.8-0.2 0.6-0.3 2.1 0.2 2.5-0.3-0.6-0.4-2.6-0.4-3.4 0.1-0.1 0.2 0.1 0.7-0.1 0.7 0-0.3-0.3-0.3-0.3-0.6 0.3-0.3 0.5-0.7 0.8-1 0.6 1 2.2-0.2 3 0.4 0.1-1.1-1-1-1.1-1.9 0.5 0.1 0.5 0.7 1.1 0.7-1.3-1.8-3.2-2.4-4.2-4.4zm1.1 0.7c0-0.4-0.1-0.6-0.4-0.6 0 0.4 0.3 0.4 0.4 0.6zm24.5 2.3c0-1 0.1-2.2-0.3-2.8-0.4 0.7-0.2 2.4 0.3 2.8zm2.7 0.8c0.1 0.9 0.1-0.3 0.1-0.7-0.2-0.1-0.3-0.8-0.6-0.5 0.1 0.5 0.4 0.8 0.5 1.2zm-21.9 3.8c0.6-1 0.7-2.8-0.1-3.6 0.1 1.2-0.6 2.9 0.1 3.6zm28.6-2.9c0.3 0.2 0.3-0.7 0-0.5v0.5zm-7.2 0.6c0.4 0.1 0.5-0.7 0.3-0.9l-0.3 0.9zm-24.4 1.7c0.1 0.1 0.6 0.2 0.6-0.1-0.3 0.1-0.5-0.3-0.6 0.1zm21.9 1c0.4 0.3 0.5-0.3 1-0.1 0.2-0.4 0.5-0.6 0.6-1-0.6 0.2-1 0.7-1.6 1.1zm-24-0.5c0.3 1 1 1.6 1.4 2.5-0.5 0.5-1.1 0.9-1.5 1.6 0.4-0.1 0.6 0.4 0.9 0.2 0-0.3-0.1-0.8 0.3-0.7 0.4 0 0.2 0.6 0.4 0.8 0.7 0 1.6-0.1 2 0.2 0.2-0.4-0.2-0.5-0.2-0.9-0.1-1.1 0.8-2.2 0.4-3.4h-0.6c-0.6 0.5 0.3 2.4-0.6 2.6 0.2-0.6 0.3-1.9 0.1-2.7-1.3 0.2-1.5 0-2.6-0.2zm5.8 2.6c0.4-0.1 0.6-0.4 1-0.5-0.2-0.6 0.3-1.4-0.1-1.6-0.4 0.5-0.3 1.6-0.9 2.1zm12.4-1.5h-2.2c-0.7 0.1-1.6-0.1-2.1 0.1 1.4-0.1 3.1 0.1 4.3-0.1zm-16.4 5.9c-0.1 0.7-0.7 0.8-1.1 1.1-0.1 1.7 0.2 3.5 0 4.7 0.8 0.4 1.9-0.3 2.4 0.1 0.3-0.1-0.2-1 0.3-1 0.2 1.6 0.6 4.1 0.1 5.8 0.4 2.2 0.2 4.3 0.4 6.4 0.2 2.3 1.2 4.5 1.5 6.9 0.4 3.7 1.1 6.4 1.4 10.1 0.1 0.2 0.3 0.4 0.3 0.7 0.4 4.5 1.6 9.5 2.1 14 0.3 3.1 1.8 7.8 0.2 10.5 2.2-0.1 2.8 1.4 3.7 2.6 0.6-1 2.1-1.5 2.1-2.7 0.3 0.4 0.8 0.1 1.3 0.4 0.1-0.3 0.1-0.8 0.5-0.8v0.9c0.3 0.4 0.8 0.7 1.1 1.2 0.3 0.4 0.4 1.2 1.1 1.2 0.2 0 0-0.5 0.1-0.7 1.1-0.4 1.5-2 2.7-1.8 0.4 0 0.4 0.4 0.7 0.6 0.6 0.4 1.7 0.3 2.3 0.9-0.4 0.9-2.6 0-3.3 0.6 2.4 0 4.4 0.4 6.3-0.3-0.4-0.8-1.4-0.4-2.1-0.5-1.5-0.2-2.5-1.4-3.4-2.1-0.5-1.6-0.4-3.8-0.8-5.5 0.3-3 0.3-5.5 0.6-8.3 0.3-3.3 1.1-7 1.5-9.7 0.3-1.7 0.2-3.4 0.4-5.1 0.1-0.9 0.5-1.7 0.6-2.6 0.3-3.1 0.1-5.8 0.6-8.6 0.1-0.7 0.4-1.3 0.5-1.9 0.5-5.2 0.4-10 1-15.2-1.1-1.5-1.3-3.9-1.7-6.1-1.4-0.9-3.8-0.9-5.8-1.2 0.1-0.5 1.1 0.2 1.3-0.3-2.5 0.1-5.6 0.4-8 0-0.2 0-0.1 0.5-0.4 0.4-2 0.1-3.7 0.5-5.2 1.1-0.1 0.6 0.3 1.8-0.4 1.8-0.2-0.4-0.1-1.2 0-1.6-0.6-0.1-0.7 0.2-1.1 0.2-1 2.7-2.4 5-2.5 8.6 0.1-0.7-0.4-1.3-0.5-1.9-0.2-1.6 1-3.1 1.1-4.7-2.1-0.4-4 0.2-5.7 0.5-0.1-0.4 0.6 0 0.5-0.4h-0.7c0.2 0.5-0.2 0.9-0.3 1.5-0.3 2.1 0.3 5-0.2 6.9 1.3 0 2.1-0.4 3-0.7 0.1-0.5-0.3-0.4-0.4-0.7 0.8-0.7 0.2-2.8 0.4-4.1 0.2-0.3 0.7-0.6 0.3-1 0.3 0 0.6 0 0.5-0.4-0.8-0.1-0.9 0.5-1.1 0.8-0.4-0.5 0.2-1.1 0.8-1.1 0.4 0.3 0.8 0.3 1 0.5zm-3.1-3.7c0.2-0.1 0.5-0.1 0.6-0.3-0.2-0.1-0.2-0.5-0.6-0.4v0.7zm-0.2 1.5h0.7c0.1-0.4-0.3-0.5-0.5-0.6 0 0.2-0.1 0.3-0.2 0.6zm1.7 9c-0.2 0.1 1.1 0.2 1.3 0-0.3-0.1-1-0.2-1.3 0zm2.5 0.3c0.1 0.3 0.2 0.5 0.4 0.6v-0.7c-0.2 0-0.4 0-0.4 0.1zm-3.6 0.8c0.1 1.5-0.3 2.5-0.6 3.6 1.1 1 2 2.4 3.2 3.3 0.1-0.6 0.6-0.8 1-1.2-0.1-0.2-0.6-0.6-0.3-0.9 0.5-0.1 0.1 0.6 0.5 0.5-0.2-1.9-0.9-3.5-0.4-5.7-0.8-0.5-2.6 0-3.4 0.4zm3.9 3.4c-0.1-0.4 0.2-1.2-0.2-1.3-0.3 0.3 0 1 0.2 1.3zm-0.9 3.2c0.4 0.1 0.5-0.1 0.7-0.2 0-0.2 0-0.5-0.2-0.5 0.2 0.5-0.5 0.2-0.5 0.7zm0.2 0.5c0.4 0 0.6-0.1 0.6-0.4-0.3 0-0.5 0.1-0.6 0.4zm13.8 45.3c0-0.3 0.1-0.6-0.2-0.6-0.2 0.3-0.1 0.5 0.2 0.6zm-11.3 2.1c0.9 0.2 1.8 0.4 2.4-0.2-0.8-0.3-2.1-1.2-2.4 0.2zm14.5 0c-0.1-0.2-0.6 0-0.8-0.1-0.1 0.6 0.9 0.5 0.8 0.1zm-5.6-90.3c0 0.2 0.2 0.2 0.1 0.5 0.2-0.2 0.5-0.3 0.8-0.5-0.1-0.2-0.7-0.2-0.9 0zm1.1 0.8h-0.5c-0.1 0.4 0.6 0.4 0.5 0z" /><path d="m726.6 40.4c0.5 0.1 0.5 0.6 0.6 1-0.1-0.4-0.6-0.5-0.6-1z" /><path d="m727.8 42.3c0.4 0 0.2 0.6 0.8 0.4 0 0.2-0.1 0.3-0.1 0.4-0.4-0.1-0.5-0.5-0.7-0.8z" /><path d="m719.6 46.1c-0.5 1.5-1.5 3.4-1.2 5-0.5-0.1-0.3-0.8-0.3-1.1 0.1-1.4 0.8-3.2 1.5-3.9z" /><path d="m729.6 47.1c0.2 0 0.2 0.1 0.4 0.1 0.1 0.5-0.3 0.5-0.5 0.7 0-0.1-0.1-0.6 0.1-0.8z" /><path d="m719.7 52.1c-0.2-0.2 0.4 0.4 0.7 0.4-0.2 0.3-0.5-0.3-0.7-0.4z" /><path d="m737.7 57.3c0.1-0.4-0.4-0.1-0.5-0.3 0.2-0.2 1.1-0.1 1.2 0.1-0.1 0.3-0.3 0.4-0.7 0.4-0.2 1.1-0.9 2.2-0.7 3.4-0.9-0.7 0.4-2.2 0.2-3.4 0.3 0 0.5 0 0.5-0.2z" /><path d="m736.4 57.3c0.1 0.3-0.3 0.2-0.5 0.2 0 0.3 0.1 0.7-0.1 0.8-0.2-0.4 0-1.2 0.6-1z" /><path d="m725.8 61.3c0.2 0.1 0.8-0.2 0.7 0.2-0.4 0-0.9-0.1-0.8 0.4-0.5-0.2 0.2-0.3 0.1-0.6z" /><path d="m735.8 74.6c0.1 0.5-0.7 0.1-0.8 0.4-0.2-0.3 0.4-0.6 0.8-0.4z" /><path d="m717.3 83.1c0.1 0.4-0.2 0.3-0.3 0.5-0.1-0.1 0.1-0.6 0.3-0.5z" /><path d="m721.8 70c0.1 0.3 0.4 0.5 0.9 0.4 0.1 0.4-0.4 0.1-0.5 0.3 0.1 0.2 0.3 0.3 0.4 0.5 0.2 0 0.1-0.4 0.4-0.3 0.4 1 0.1 1.8-0.2 2.6-0.5 0.4-1.8 0.5-1.5-0.6-0.1-0.3-0.5-0.1-0.7-0.3-0.3-0.3 0.2-0.7 0.2-1 0-0.1-0.2-0.3-0.2-0.4 0.3-0.7 0.7-0.6 1.2-1.2zm-0.5 1.3c0 0.5-0.1 1 0.2 1.2 0.5 0.1 0.7-0.4 0.5-0.8 0.1 0 0.1 0.1 0.3 0.1 0.2-0.9-0.6-1-1-0.5zm-0.1 1.2c0-0.3-0.1-0.4-0.3-0.5 0 0.3 0 0.5 0.3 0.5zm0.3 0.3v0.7c0.7 0.3 1.6-0.9 1.1-1.5-0.2 0.5-0.3 1-1.1 0.8z" /></g></svg> </a><span class="sc-eqIVtm jbuIIv londonderry-sentinel">News you can trust since 1829</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT dgpAjm search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju iqmLZR"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="header" aria-label="Share by email" data-param-subject="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="258908664220261" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Our favourite ladies’ Breton tops for the summer https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ ermwcj"><div id="article-next-menu" class="sc-jWBwVP iDgwSm"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom" href="https://www.londonderrysentinel.co.uk/recommended/storage-beds-uk-2021-we-pick-the-best-beds-with-storage-underneath-to-save-space-in-your-bedroom-3263269?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom" href="https://www.londonderrysentinel.co.uk/recommended/storage-beds-uk-2021-we-pick-the-best-beds-with-storage-underneath-to-save-space-in-your-bedroom-3263269?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix" href="https://www.londonderrysentinel.co.uk/recommended/best-juicers-uk-2021-the-best-juicers-for-home-use-to-retain-from-wayfair-lakeland-sage-and-magimix-3104370?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix" href="https://www.londonderrysentinel.co.uk/recommended/best-juicers-uk-2021-the-best-juicers-for-home-use-to-retain-from-wayfair-lakeland-sage-and-magimix-3104370?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix</p></a></li></ul></div><ul class="sc-eNQAEJ dBKfej navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=LYS&amp;utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-gMcBNU fabPPu"><div class="sc-hzNEM hlmpje"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-chbbiW iXsdlw"></div><div id="adSlotWallpaper" class="sc-chbbiW iXsdlw"></div><div id="adSlotSeedTag" class="sc-chbbiW iXsdlw"></div><nav class="sc-drlKqa cUlsqf"><a href="/recommended">Recommended</a></nav><h1 class="sc-gacfCG kodhWt">Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer</h1><h2 class="sc-gNJABI UJUdi"><p>The perfect neutral top, a Breton top is a breezy, elegant addition to every summer wardrobe</p></h2><div class="sc-gGCbJM biVvKn"><div class="sc-bqjOQT ccDYTH"><div class="sc-nrwXf dzMhaH"><a href="/author/rochelle-barrand-0"><span>By</span> Rochelle Barrand</a></div><div class="sc-crNyjn dperjE">Monday, 7th June 2021, 4:44 pm</div></div><div class="sc-jAaTju iqmLZR"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="258908664220261" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Our favourite ladies’ Breton tops for the summer https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kxynE krmBPS"><div id="content-wrapper" class="sc-bJTOcE dHjLlm"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=640&amp;enable=upscale" alt="&lt;p&gt; What’s so special about the stripey number? It’s both refined and egalitarian.&lt;/p&gt;" height="736" width="982" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="&lt;p&gt; What’s so special about the stripey number? It’s both refined and egalitarian.&lt;/p&gt;" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"61d3822db4b22e2d6c79750716b207365fd19ef5-1623083149-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="&lt;p&gt; What’s so special about the stripey number? It’s both refined and egalitarian.&lt;/p&gt;" data-cfsrc="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=640&amp;enable=upscale" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=990 990w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="&lt;p&gt; What’s so special about the stripey number? It’s both refined and egalitarian.&lt;/p&gt;" src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=640&amp;enable=upscale" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?crop=982:736,smart&amp;width=990 990w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"><p> What’s so special about the stripey number? It’s both refined and egalitarian.</p></figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-jUpvKA jIyUxp"></div><p class="sc-izvnbC heLrdH">This article contains affiliate links. We may earn a small commission on items purchased through this article, but that does not affect our editorial judgement.</p><div class="sc-keFjpB eqUbbr markup"><p>The Breton top was once worn by French Navy men as part of their official uniform, but it was Coco Chanel who brought the design into mainstream fashion in the 1920s. </p></div><aside class="sc-dPPMrM iCEiRd"><h2 class="sc-jWxkHr kJAkvM">Read More</h2><ul class="sc-imDfJI bcPzEF"><li class="sc-hAnkBK djYJRH"><a href="/recommended/storage-beds-uk-2021-we-pick-the-best-beds-with-storage-underneath-to-save-space-in-your-bedroom-3263269" class="sc-DNdyV enehNE"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/11/Which%20storage%20bed%20is%20best%20We%20round-up%20the%20market%20leaders%20for%202021.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-geAPOV hbIivO">Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom</span></a></li><li class="sc-hAnkBK djYJRH"><a href="/recommended/the-best-online-piano-lessons-learn-piano-at-home-with-50-off-this-award-winning-app-3263149" class="sc-DNdyV enehNE"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/09/sale_171382_article_image.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="The best online piano lessons: Learn piano at home with 50% off this award-winning app" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-geAPOV hbIivO">The best online piano lessons: Learn piano at home with 50% off this award-winning app</span></a></li><li class="sc-hAnkBK djYJRH"><a href="/recommended/drinks-trolleys-organise-your-drinks-with-one-of-these-stylish-bar-carts-or-moveable-trolleys-3260399" class="sc-DNdyV enehNE"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/03/16/The%20Bar%20Cart%20in%20Mad%20Men.jpeg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Drinks trolleys: organise your drinks with one of these stylish bar carts or moveable trolleys" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-geAPOV hbIivO">Drinks trolleys: organise your drinks with one of these stylish bar carts or moveable trolleys</span></a></li><li class="sc-hAnkBK djYJRH"><a href="/recommended/euros-2020-kit-where-to-buy-every-team-shirt-away-and-home-and-our-favourites-3259705" class="sc-DNdyV enehNE"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/03/11/pjimage%20%284%29.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Euros 2020 kit: where to buy every team shirt, away and home - and our favourites" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-geAPOV hbIivO">Euros 2020 kit: where to buy every team shirt, away and home - and our favourites</span></a></li></ul></aside><div id class="sc-aewfc dBSiKZ polar-placeholder polar-mobile"></div><div class="sc-keFjpB eqUbbr markup"><p>For over 100 years now, the Breton stripe has been a staple of women’s wardrobes, but of course it’s been given plenty of modern updates - including splashes of colour.</p></div><div id="taboola-mid-article-thumbnails" class="sc-PLyBE fMeWTf"></div><div id="adSlotTead" class="sc-dXfzlN hAleYq"></div><div class="sc-keFjpB eqUbbr markup"><p>In 2021, it’s more fashionable than ever. Boden has sold 70,000 Breton tops so far this season (they have 17 iterations, the red and blue the most popular), while online aggregate site Lyst reported a 109 per cent increase in searches for striped shirts. </p></div><div class="sc-dPNhBE idkBcL"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU1"></div></div></div><div class="sc-keFjpB eqUbbr markup"><p>What’s so special about the stripe-y number? It’s both refined and egalitarian, casual and elegant. Jean Seberg wore one, so did Jackie Onassis, Kate Moss and Kate Middleton - even Kurt Cobain rocked the stripes in his time. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It’s beatnik and bourgeois all at once - the upper crust are as likely to wear one as an artist. </p></div><div class="sc-keFjpB eqUbbr markup"><p>And it never looks bad: all you need is a pair of jeans or colour-matched mini, an over-sized jacket, and a <a href="https://www.nationalworld.com/recommended/womens-sunglasses-shop-this-summers-trends-with-dior-gucci-and-asos-3247805" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3247805" data-vars-titleclick="gorgeous pair of shades" data-vars-urlclick="https://www.nationalworld.com/recommended/womens-sunglasses-shop-this-summers-trends-with-dior-gucci-and-asos-3247805">gorgeous pair of shades</a>, and you’re set for summer.</p></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Cotton Striped Slash Neck Fitted Top </h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Cotton%20MS%20Brteon.webp?width=640" alt="Cotton Striped Slash Neck Fitted Top " height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Cotton%20MS%20Brteon.webp?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Cotton%20MS%20Brteon.webp?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Cotton%20MS%20Brteon.webp?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Cotton Striped Slash Neck Fitted Top " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Cotton Striped Slash Neck Fitted Top </figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£8.50</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>Break away from black and white with this colourful Breton top, featuring a slash neck and three quarter sleeves and made from sustainably sourced cotton. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It’s cut to be fitted and is also made of stretchy material to ensure a figure hugging, flattering fit. Great to wear alone during the day or under a jacket for a smarter evening look. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Available in sizes 6 to 24.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.marksandspencer.com%2Fcotton-striped-slash-neck-fitted-top%2Fp%2Fclp60494767&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.marksandspencer.com%2Fcotton-striped-slash-neck-fitted-top%2Fp%2Fclp60494767&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">COMME DES GARCONS GIRL MULTI STRIPE T-SHIRT</h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/COMME%20DES%20GARCONS%20GIRL%20MULTI%20STRIPE%20T-SHIRT.webp?width=640" alt="COMME DES GARCONS GIRL MULTI STRIPE T-SHIRT" height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/COMME%20DES%20GARCONS%20GIRL%20MULTI%20STRIPE%20T-SHIRT.webp?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/COMME%20DES%20GARCONS%20GIRL%20MULTI%20STRIPE%20T-SHIRT.webp?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/COMME%20DES%20GARCONS%20GIRL%20MULTI%20STRIPE%20T-SHIRT.webp?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="COMME DES GARCONS GIRL MULTI STRIPE T-SHIRT" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">COMME DES GARCONS GIRL MULTI STRIPE T-SHIRT</figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£105.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>Cute as all get-out, from cult French brand Comme Des Garcons Girls, this 100 per cent cotton multi-striped is delightfully easy to wear with jeans and sneakers. </p></div><div class="sc-keFjpB eqUbbr markup"><p>A tee with a classic crew neck, the long sleeves offer added coverage. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Available in sizes XS-L</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.flannels.com%2Fcomme-des-garcons-girl-multi-stripe-t-shirt-644990%23colcode%3D64499099&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.flannels.com%2Fcomme-des-garcons-girl-multi-stripe-t-shirt-644990%23colcode%3D64499099&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Ganni Stripe Cotton Jersey Top</h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Stripe%20Cotton%20Jersey%20Top.webp?width=640" alt="Stripe Cotton Jersey Top" height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Stripe%20Cotton%20Jersey%20Top.webp?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Stripe%20Cotton%20Jersey%20Top.webp?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Stripe%20Cotton%20Jersey%20Top.webp?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Stripe Cotton Jersey Top" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Stripe Cotton Jersey Top</figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£105.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>Freddy Krueger - but make it fashion. </p></div><div class="sc-keFjpB eqUbbr markup"><p>This gorgeous giddy number from Danish fashion brand offers an orange spin on the Breton. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Made with organic cloth, the lively print provides a touch of millennial carefree cool - perfect with a kilt skirt. Available in sizes XS &amp; S</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.libertylondon.com%2Fuk%2Fstripe-cotton-jersey-top-000717964.html%23pos%3D17&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.libertylondon.com%2Fuk%2Fstripe-cotton-jersey-top-000717964.html%23pos%3D17&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Imogen Breton</h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Imogen%20Breton.jpg?width=640" alt="Imogen Breton" height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Imogen%20Breton.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Imogen%20Breton.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Imogen%20Breton.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Imogen Breton" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Imogen Breton</figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£38.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>This beautiful Breton top is available in six bright and neutral colour ways, including ivory/navy, ivory/river and ivory/classic khaki. </p></div><div class="sc-keFjpB eqUbbr markup"><p>The added puff sleeve to this top gives it a more ‘dressy’ and smart feel. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It’s made of breathable pure-cotton jersey fabric and the semi-fitted shape is comfortable to wear as well as flattering. Available in sizes 6 to 22.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boden.co.uk%2Fen-gb%2Fimogen-breton-ivory-river%2Fsty-j0832-peb&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boden.co.uk%2Fen-gb%2Fimogen-breton-ivory-river%2Fsty-j0832-peb&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Short Sleeve Breton </h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Short%20Sleeve%20Breton.jpg?width=640" alt="Short Sleeve Breton " height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Short%20Sleeve%20Breton.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Short%20Sleeve%20Breton.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Short%20Sleeve%20Breton.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Short Sleeve Breton " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Short Sleeve Breton </figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£28.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>This short-sleeved Breton top is a good choice for those warm summer days. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It comes in a range of vibrant pops of colour, but if you prefer you can also stick to the classic monochrome. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It’s a great every day option that you’ll want to wear again and again. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Available in sizes 6 to 22.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boden.co.uk%2Fen-gb%2Fshort-sleeve-breton-ice-blue-soft-peony%2Fsty-j0178-irs&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boden.co.uk%2Fen-gb%2Fshort-sleeve-breton-ice-blue-soft-peony%2Fsty-j0178-irs&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Sandro Sailor-striped wool sweater</h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Sailor-striped%20wool%20sweater.jpg?width=640" alt="Sailor-striped wool sweater" height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Sailor-striped%20wool%20sweater.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Sailor-striped%20wool%20sweater.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Sailor-striped%20wool%20sweater.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Sailor-striped wool sweater" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Sailor-striped wool sweater</figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£139.30</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>Nobody does a Breton like the French, so naturally this sweater from Parisian brand Sandro is the platonic ideal of the striped top: simple, classic, impeccably tailored. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Regular fitting with a chic collar for contrast, this wool jumper is available in sizes 6 -12. </p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://uk.sandro-paris.com/en/woman/sweaters-et-cardigans/sailor-striped-wool-sweater/SFPPU00884.html?dwvar_SFPPU00884_color=A296#start=1" href="https://uk.sandro-paris.com/en/woman/sweaters-et-cardigans/sailor-striped-wool-sweater/SFPPU00884.html?dwvar_SFPPU00884_color=A296#start=1" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Maje Striped Top</h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Maje%20Striped%20Top.jpg?width=640" alt="Maje Striped Top" height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Maje%20Striped%20Top.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Maje%20Striped%20Top.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Maje%20Striped%20Top.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Maje Striped Top" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Maje Striped Top</figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£97.30</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>This beautiful Breton top gives a contemporary take on the traditional stripes. It is the perfect choice for dressing up or dressing down and can easily be paired with jeans or a skirt, and heels or flats. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Crafted with a flattering square neckline and slightly puffed shoulders, this gentle jersey silhouette is a style to be treasured season after season.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.harrods.com%2Fen-gb%2Fshopping%2Fmaje-striped-top-16625765&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.harrods.com%2Fen-gb%2Fshopping%2Fmaje-striped-top-16625765&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">People Tree long sleeve t-shirt in breton stripe organic cotton </h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/People%20Tree%20long%20sleeve%20t-shirt%20in%20breton%20stripe%20organic%20cotton.jpg?width=640" alt="People Tree long sleeve t-shirt in breton stripe organic cotton " height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/People%20Tree%20long%20sleeve%20t-shirt%20in%20breton%20stripe%20organic%20cotton.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/People%20Tree%20long%20sleeve%20t-shirt%20in%20breton%20stripe%20organic%20cotton.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/People%20Tree%20long%20sleeve%20t-shirt%20in%20breton%20stripe%20organic%20cotton.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="People Tree long sleeve t-shirt in breton stripe organic cotton " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">People Tree long sleeve t-shirt in breton stripe organic cotton </figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£45.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>This Breton top, with its pink and white stripe design, has a relaxed fit so it’s made for those days when all you want is to be comfortable. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It’s made by fair trade fashion pioneers People Tree who support local artisans and promote organic cotton farming. It features a crew neck, drop shoulders and a loose cut. </p></div><div class="sc-keFjpB eqUbbr markup"><p>Available in sizes 8 to 16.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.asos.com%2Fpeople-tree%2Fpeople-tree-long-sleeve-t-shirt-in-breton-stripe-organic-cotton%2Fprd%2F22310762&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.asos.com%2Fpeople-tree%2Fpeople-tree-long-sleeve-t-shirt-in-breton-stripe-organic-cotton%2Fprd%2F22310762&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-dvpmds egEFPD sc-eqPNPO fcuxpo"><h2 class="sc-dwztqd bioRLR">Breton-stripe branded cotton-jersey top </h2><div><figure class="sc-bdVaJa bgHlXH sc-eqPNPO fcuxpo"><amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Breton-stripe%20branded%20cotton-jersey%20top.jpg?width=640" alt="Breton-stripe branded cotton-jersey top " height="348" width="620" srcset="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Breton-stripe%20branded%20cotton-jersey%20top.jpg?&amp;width=320 320w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Breton-stripe%20branded%20cotton-jersey%20top.jpg?&amp;width=640 640w, https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/16/Breton-stripe%20branded%20cotton-jersey%20top.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Breton-stripe branded cotton-jersey top " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Breton-stripe branded cotton-jersey top </figcaption></div><aside class="sc-clBsIJ fOClap"><span class="sc-iFUGim diaFpF"><p>£115.00</p></span></aside><div class="sc-eMRERa ebVkwH"><div class="sc-keFjpB eqUbbr markup"><p>This 100 per cent cotton jersey Breton top from ‘More Joy’ is the perfect wardrobe staple. </p></div><div class="sc-keFjpB eqUbbr markup"><p>It features a round neck, dropped shoulders, long sleeves, rubberised branded patch at chest and back and is cut to a relaxed fit. </p></div><div class="sc-keFjpB eqUbbr markup"><p>The branding makes the top unique but also provides a reminder to be positive.</p></div></div><a class="sc-jHXLhC itfgVx article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Fmore-joy-breton-stripe-branded-cotton-jersey-top_R03748507%2F&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Fmore-joy-breton-stripe-branded-cotton-jersey-top_R03748507%2F&amp;sref=https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" rel="nofollow" target="_blank"><span class="sc-bOCYYb htJrJ"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-jAaTju iqmLZR social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="258908664220261" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Our favourite ladies’ Breton tops for the summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3263904" data-vars-titleclick="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-urlclick="/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Our favourite ladies’ Breton tops for the summer https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-PLyBE fMeWTf"></div></div><aside class="sc-kQsIoO yQFvF sidebar undefined"><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU1"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT igkNMQ">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=londonderrysentinel.co.uk&amp;domain=londonderrysentinel.co.uk" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.londonderrysentinel.co.uk/recommended/best-juicers-uk-2021-the-best-juicers-for-home-use-to-retain-from-wayfair-lakeland-sage-and-magimix-3104370?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/01/18/13/shutterstock_718961371.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix" height="80" width="100"></amp-img>
<div>Best juicers UK 2021: the best juicers for home use to retain from Wayfair, Lakeland, Sage and Magimix</div>
</a>
</li><li>
<a target="_top" class="" title="The best online piano lessons: Learn piano at home with 50% off this award-winning app" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.londonderrysentinel.co.uk/recommended/the-best-online-piano-lessons-learn-piano-at-home-with-50-off-this-award-winning-app-3263149?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/09/sale_171382_article_image.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The best online piano lessons: Learn piano at home with 50% off this award-winning app" height="80" width="100"></amp-img>
<div>The best online piano lessons: Learn piano at home with 50% off this award-winning app</div>
</a>
</li><li>
<a target="_top" class="" title="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.londonderrysentinel.co.uk/recommended/best-ladies-breton-tops-uk-2021-stay-cool-and-collected-in-one-of-these-french-tees-this-summer-3263904?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/15/pjimage%20%285%29.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer" height="80" width="100"></amp-img>
<div>Best ladies’ Breton tops UK 2021: stay cool and collected in one of these French tees this summer</div>
</a>
</li><li>
<a target="_top" class="" title="Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.londonderrysentinel.co.uk/recommended/storage-beds-uk-2021-we-pick-the-best-beds-with-storage-underneath-to-save-space-in-your-bedroom-3263269?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.londonderrysentinel.co.uk/jpim-static/image/2021/06/07/11/Which%20storage%20bed%20is%20best%20We%20round-up%20the%20market%20leaders%20for%202021.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom" height="80" width="100"></amp-img>
<div>Storage beds UK 2021: we pick the best beds with storage underneath to save space in your bedroom</div>
</a>
 </li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU2"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT igkNMQ">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=londonderrysentinel.co.uk&amp;domain=londonderrysentinel.co.uk" class="sc-gtfDJT fPwAhj"><ul></ul></esi:include></div></div><div id="taboola-video" class="sc-gVyKpa bGhpya"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"><div class="sc-fHxwqH fWeFaB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Londonderry Sentinel on Facebook" href="https://www.facebook.com/LondonderrySentinel/" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Londonderry Sentinel on Twitter" href="https://twitter.com/L_Sentinel" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from Londonderry Sentinel</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.legacy.com/obituaries/londonderrysentinel-ie/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.legacy.com/obituaries/londonderrysentinel-ie/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://mortonsnewspapers.newsprints.co.uk/banr/LOND" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://mortonsnewspapers.newsprints.co.uk/banr/LOND" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.londonderrysentinel.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.londonderrysentinel.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-kafWEX hqjkCi">Reader Shop</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=londonderrysentinel.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=londonderrysentinel.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=LYS&amp;utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=LYS&amp;utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/LDS" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/LDS" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA gOEWtN"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI hpoUzK"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 751.3 138.3" version="1.1" viewBox="0 0 751.3 138.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m607.7 49.3v-5.7h42.8v5.7c-2.7 0-5.5 0-8.2 0.1-1.7 0-3.5 0.1-4.9 1.1-0.7 0.4-0.9 1.3-1.2 1.9-0.4 1.3-0.4 2.8-0.4 4.1v64.7c0 2.7-0.1 6.8 3 7.9 3.6 0.6 7.5 0.6 11.3 0.6 6.5 0 13.6-0.3 19.3-3.6 5.6-3.3 7.5-9.3 9.5-14.9 1.2-3.4 2.1-7.1 2.6-10.7l5.5 0.3-2.7 34.7h-76.6v-5.7c3.1-0.1 6.1-0.1 9.2-0.4 4.8-0.3 4.8-3.4 4.8-7.3v-67.7c0-1.1-0.1-2.3-0.9-3.2-0.4-0.6-1.2-0.9-1.7-1.3-3.8-0.6-7.7-0.6-11.4-0.6 0 0 3.7 0 0 0 0 0 3.7 0 0 0" fill="#D1091E" /><path d="m447.7 43.6 51.8 68.7v-48.3c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h114.2l1.8 32.6h-5.5c-4.3-24.3-10.4-26.9-34-26.9-3 0-6.1 0-9.1 0.4-0.4 0.3-0.9 0.4-1.3 0.6-2.2 1.1-1.8 4.1-1.8 6.1v28.6c14.4 0.6 20.9-2.7 21.9-17.5h5.8v41.9h-5.8l-0.1-1.7c-0.3-6.9-2.7-14.9-10.6-16.4-3.4-0.6-6.8-0.6-10.3-0.6h-0.9v34.3c0 1.5 0.3 1.8 1.3 3.2 1.8 1.1 3.9 1 6 1.1 2.7 0.5 5.4 0.5 8.3 0.5 3.5 0 7 0 10.6-0.6 14-1.3 18-10.4 21-22.6 0.4-1.5 0.5-3.1 1.2-5.1l5.3 0.3-2.5 33.8h-79.8v-5.7h3.9c3.5-0.3 9.3 0.3 10.3-4.1 0.3-1.8 0.3-3.7 0.3-5.5v-61.7c0-1.8 0-3.7-0.1-5.5-0.4-2.5-1.8-3.2-4.3-3.4-3.1-0.4-6.2-0.4-9.3-0.4-12.6 0.8-14.5 4.8-15.1 16.3v71.9h-5.1l-58.4-78v52.8c0 5.1-0.3 10.1 3.4 14.3 1.6 1.3 3.4 2 5.3 2.5 2.2 0.5 4.5 0.6 6.7 0.8v5.7h-37.5v-5.7c3-0.4 6-0.6 8.8-1.7 6.6-2.4 6.6-12.6 6.6-18.4v-56.3c-2.3-3.1-5.3-4-9.1-4.1-2.1-0.1-4.3-0.1-6.4-0.1v-5.7h27.3z" fill="#D1091E" /><path d="m420.1 135.6h-42.7v-5.7c2.7-0.1 8.7 0.1 11-0.8 3.4-1.3 3.4-3.2 3.4-6.4v-66.5c0-2.3 0.1-3.6-1.4-5.4-3.6-2.4-8.7-1-12.8-1.5v-5.7h42.8v5.7c-3.5 0-7 0-10.5 0.4-1.9 0.5-2.7 1.1-3.6 2.9-0.3 1.4-0.3 2.8-0.3 4.2v66.3c0 1.1-0.1 2.2 0.1 3.2 0.4 0.6 0.6 1.4 1.3 1.9 3.5 2.5 8.6 1.1 12.7 1.7v5.7z" fill="#D1091E" /><path d="m224.2 43.6 51.8 68.7v-48.3c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h36.5v4.6l0.3-4.6h77.2l2.1 35.6h-5.3c-1.2-6.5-2.6-13.4-5.5-19.1-3.1-6.6-9.3-10.7-16.9-10.7-2.2 0-4.9 0.4-6 2.7-0.3 1.5-0.3 3.6-0.3 5.5v63.6c0 2.4-0.6 6.5 2.2 7.8 3.1 1.4 6.5 1 9.9 1h3.2v5.7h-45.3v-5.7l9.6-0.4c1.6 0 3.2 0 4.7-0.9 1.9-1.5 1.6-4.5 1.6-6.6v-66.5c0-1.1 0-2.4-0.3-3.6-1-2.3-4-2.7-6.2-2.7-7.1 0-12.5 3.6-16.1 9.3-2.7 3.8-4.2 10.5-5.2 15.4-0.4 1.5-0.6 3.2-0.9 4.7h-5.1l2-29.4c-12.5 0.8-14.5 4.9-15 16.3v71.9h-5.1l-58.4-78v52.8c0 5.1-0.3 10.1 3.4 14.3 1.6 1.3 3.4 2 5.3 2.5 2.2 0.5 4.5 0.6 6.7 0.8v5.7h-37.3v-5.7c3-0.4 6-0.6 8.8-1.7 6.6-2.4 6.6-12.6 6.6-18.4v-56.3c-2.3-3.1-5.3-4-9.1-4.1-2.1-0.1-4.3-0.1-6.4-0.1v-5.7h27.3z" fill="#D1091E" /><path d="m112.1 49.3v-5.7h78.1l1.8 32.6h-5.5c-4.3-24.3-10.4-26.9-34-26.9-3 0-6.1 0-9.1 0.4-0.4 0.3-0.9 0.4-1.3 0.6-2.2 1.1-1.8 4.1-1.8 6.1v28.6c14.4 0.6 20.9-2.7 21.9-17.5h5.8v41.9h-5.8l-0.1-1.7c-0.3-6.9-2.7-14.9-10.6-16.4-3.4-0.6-6.7-0.6-10.3-0.6h-0.9v34.3c0 1.5 0.3 1.8 1.3 3.2 1.8 1.1 3.9 1 6 1.1 2.7 0.5 5.5 0.5 8.3 0.5 3.5 0 7 0 10.6-0.6 14-1.3 18-10.4 21-22.6 0.4-1.5 0.5-3.1 1.2-5.1l5.3 0.3-2.5 33.8h-79.8v-5.7h3.9c3.5-0.3 9.3 0.3 10.3-4.1 0.3-1.8 0.3-3.7 0.3-5.5v-61.7c0-1.8 0-3.7-0.1-5.5-0.4-2.5-1.8-3.2-4.3-3.4-3.2-0.4-6.4-0.4-9.7-0.4 0 0 3.3 0 0 0 0 0 3.3 0 0 0" fill="#D1091E" /><path d="m13.9 136.9-1.1-50.7 7.8-0.5c0 0.7 0.4 1.4 0.4 2.2 4.6 23.5 19.7 42.4 45.3 42.4 8 0 15.3-1.3 21.5-6.5 5.3-4.3 8.9-10.3 8.9-17.1 0-5.4-2-12.8-5.8-16.8-3.8-4.2-8.4-5.8-13.8-7.2l-18.4-4.7c-11.5-3-21.7-4.8-31.3-12-8.4-6.1-11.9-15.7-11.9-25.8 0-24.2 16.4-37.5 39.9-37.5 13.1 0 23.7 3.8 33.5 12.6l7.3-11.4h6.6l2.2 47.1h-7.8c-4.8-20.4-17.9-40.2-41.2-40.2-6.9 0-13.8 1.3-19.3 5.8-4.6 3.8-7.5 9.7-7.5 15.7 0 13.2 10.2 18.8 21.5 21.6l29.7 7.8c9.8 2.5 16.6 5.4 22.9 13.7 5.6 7.2 7.6 15.3 7.6 24.4 0 11.7-5.1 22.7-14.6 29.9-8 6.3-20 8.7-30.1 8.7-5.3 0-16.8-1.8-21.5-3.8-5.6-2.5-11.7-6-16.2-10.1l-8 12.4h-6.6z" fill="#D1091E" /><path d="m457.6 3.9v2h-1.5c-0.7 0-2.7-0.2-3 0.4-0.2 0.3-0.1 0.8 0 1.1 0.1 0.4 0.3 0.7 0.5 1l7.9 12.2 5.5-9.5c0.3-0.6 0.7-1.2 0.9-1.8 0.2-0.7 0.3-1.5 0-2.1-0.2-0.2-0.4-0.5-0.7-0.7-1.3-0.5-2.6-0.5-3.9-0.5v-2h13.3v2c-3.6 0.1-4.8 1.4-6.5 4.3l-7.5 12.9v8.6c0 2.4 0.1 2.7 2.8 2.8h2.6v2h-16v-2h1.4c1.2-0.1 3.7 0.2 4-1.1 0.1-0.7 0.1-1.5 0.1-2.2v-7.7l-9.4-14.5c-0.5-0.8-1.5-2.5-2.5-2.9-0.7-0.3-1.2-0.3-2-0.3h-1.1v-2h15.1zm-42.7 2v-2h17.1c5.2 0 11.7 2 11.7 8.1 0 5.8-5.8 7.9-10.9 8.1 3.9 0.4 6.3 2.5 7.2 6.2l0.8 2.9c0.4 1.5 0.6 3.1 1.6 4.3 2.6 1.7 2.9-2.9 2.9-4.1h1.9c-0.1 3.9-1 7.9-5.9 7.9-1.3 0-3.1-0.7-3.9-1.8s-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1-0.4-5.1-1.7-7.9-7.6-8h-2.6v11.3c0 1-0.1 2 1.1 2.4 1.3 0.4 2.7 0.2 4 0.3v2h-15.5v-2c1.6-0.1 3.5 0.3 4.8-0.7 0.2-0.1 0.3-0.4 0.3-0.6 0.1-0.5 0.1-1 0.1-1.4v-23.4c0-0.7 0-1-0.2-1.6-0.4-1-1.1-0.9-2.1-1l-2.9-0.1zm10.3 2.7v9.9c1.3 0.1 2.7 0.1 4 0.1 1.2 0 2.3-0.1 3.5-0.3 1.6-0.2 3.2-0.7 4.2-2 0.7-0.9 1.1-2.8 1.1-4 0-3.3-1.2-6-5-6.2-1.7-0.1-3.4-0.2-5.1-0.2-0.4 0-2 0.1-2.3 0.4-0.4 0.6-0.4 1.6-0.4 2.3v0 0m-41.7-2.7v-2h17.1c5.2 0 11.7 2 11.7 8.1 0 5.8-5.8 7.9-10.9 8.1 3.9 0.4 6.3 2.5 7.2 6.2l0.8 2.9c0.4 1.5 0.6 3.1 1.6 4.3 2.6 1.7 2.9-2.9 2.9-4.1h1.9c-0.1 3.9-1 7.9-5.9 7.9-1.3 0-3.1-0.7-3.9-1.8s-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1-0.4-5.1-1.7-7.9-7.6-8h-2.6v11.3c0 1-0.1 2 1.1 2.4 1.3 0.4 2.7 0.2 4 0.3v2h-15.5v-2c1.6-0.1 3.5 0.3 4.8-0.7 0.2-0.1 0.3-0.4 0.3-0.6 0.1-0.5 0.1-1 0.1-1.4v-23.4c0-0.7 0-1-0.2-1.6-0.4-1-1.1-0.9-2.1-1l-2.9-0.1zm10.4 2.7v9.9c1.3 0.1 2.7 0.1 4 0.1 1.2 0 2.3-0.1 3.5-0.3 1.6-0.2 3.2-0.7 4.2-2 0.7-0.9 1.1-2.8 1.1-4 0-3.3-1.2-6-5-6.2-1.7-0.1-3.4-0.2-5.1-0.2-0.4 0-2 0.1-2.3 0.4-0.4 0.6-0.4 1.6-0.4 2.3v0 0m-41.5-2.7v-2h28.3l0.7 11.6h-2c-1.5-8.7-3.8-9.6-12.3-9.6-1.1 0-2.2 0-3.3 0.1-0.1 0.1-0.3 0.1-0.5 0.2-0.8 0.4-0.7 1.4-0.7 2.2v10.1c5.2 0.2 7.6-1 7.9-6.2h2.1v14.9h-2.1v-0.6c-0.1-2.4-1-5.3-3.9-5.8-1.2-0.2-2.4-0.2-3.7-0.2h-0.3v12.2c0 0.5 0.1 0.6 0.5 1.1 0.7 0.4 1.4 0.4 2.2 0.4 1 0.2 2 0.2 3 0.2 1.3 0 2.5 0 3.9-0.2 5.1-0.5 6.5-3.7 7.6-8 0.1-0.5 0.2-1.1 0.4-1.8l1.9 0.1-0.9 12h-28.9v-2h1.4c1.3-0.1 3.4 0.1 3.7-1.4 0.1-0.6 0.1-1.3 0.1-1.9v-22.1-1.9c-0.1-0.9-0.7-1.1-1.6-1.2-1.2-0.2-2.3-0.2-3.5-0.2 0 0 1.2 0 0 0 0 0 1.2 0 0 0m-23.7 2.9v23.9c0 1 0.1 1.4 1 1.7 0.8 0.3 3 0.2 3.9 0.2 1.4 0 3.1 0 4.4-0.3 2.5-0.5 3.8-1.5 5.1-3.6 2-3 2.2-7.2 2.2-10.7 0-1.6-0.1-3.1-0.3-4.6-0.6-3.7-1.6-6.7-5.3-8.3-2.1-1-4.3-1.1-6.6-1.1-0.8 0-3 0-3.5 0.2-0.6 0.2-0.7 0.6-0.8 1.1-0.1 0.3-0.1 1.1-0.1 1.5v0 0m-79.2 11.5c0-8.7 6.7-17.1 16.1-17.1 4.7 0 8.6 1.8 11.7 5.1 2.8 3 4.5 7.7 4.5 11.7 0 4.1-1.8 8.9-4.5 12-3 3.4-7.1 5.3-11.7 5.3-9.5 0-16.1-8.3-16.1-17v0 0m16.2-15.1c-2.9 0-5.1 0.8-7 3-2 2.4-2.3 4.1-2.9 7-0.4 1.9-0.4 3.9-0.4 5.9 0 6.2 2.2 14 10.1 14 8.6 0 10.2-8.4 10.2-14.9 0-2 0-3.5-0.4-5.5-0.5-2.9-1-4.6-3.1-6.9-1.6-1.8-3.8-2.6-6.5-2.6 0 0 2.7 0 0 0-2.9 0 2.7 0 0 0m-40.5 3.6v23.9c0 1 0.1 1.4 1 1.7 0.8 0.3 3 0.2 3.9 0.2 1.4 0 3.1 0 4.4-0.3 2.5-0.5 3.8-1.5 5.1-3.6 2-3 2.2-7.2 2.2-10.7 0-1.6-0.1-3.1-0.3-4.6-0.6-3.7-1.6-6.7-5.3-8.3-2.1-1-4.3-1.1-6.6-1.1-0.8 0-3 0-3.5 0.2-0.6 0.2-0.7 0.6-0.8 1.1-0.2 0.3-0.1 1.1-0.1 1.5v0 0m-79.3 11.5c0-8.7 6.7-17.1 16.1-17.1 4.7 0 8.6 1.8 11.7 5.1 2.8 3 4.5 7.7 4.5 11.7 0 4.1-1.8 8.9-4.5 12-3 3.4-7.1 5.3-11.7 5.3-9.5 0-16.1-8.3-16.1-17v0 0m16.3-15.1c-2.9 0-5.1 0.8-7 3-2 2.4-2.3 4.1-2.9 7-0.4 1.9-0.4 3.9-0.4 5.9 0 6.2 2.2 14 10.1 14 8.6 0 10.2-8.4 10.2-14.9 0-2 0-3.5-0.4-5.5-0.5-2.9-1-4.6-3.1-6.9-1.7-1.8-3.9-2.6-6.5-2.6 0 0 2.6 0 0 0-3 0 2.6 0 0 0m-45.5 0.7v-2h15.5v2h-3c-0.6 0-1.3 0-1.8 0.4-0.2 0.1-0.3 0.5-0.4 0.7-0.1 0.5-0.1 1-0.1 1.4v23c0 1 0 2.4 1.1 2.8 1.3 0.2 2.7 0.2 4.1 0.2 2.3 0 4.9-0.1 7-1.3 2-1.2 2.7-3.3 3.4-5.3 0.4-1.2 0.8-2.5 0.9-3.8l2 0.1-1 12.3h-27.7v-2c1.1 0 2.2 0 3.3-0.1 1.7-0.1 1.7-1.2 1.7-2.6v-24c0-0.4 0-0.8-0.3-1.1-0.1-0.2-0.4-0.3-0.6-0.5-1.3-0.2-2.7-0.2-4.1-0.2 0 0 1.4 0 0 0 0 0 1.4 0 0 0m175.3-2 18.7 24.4v-17.2c-0.1-3.8-1.3-4.9-5.4-5.2v-2h28.5c7.2 0 12.5 1.3 15.6 8.1 1.4 2.9 1.8 5.6 1.8 8.7 0 5.8-2.8 12.3-8.6 14.6-3.4 1.3-5.5 1.4-9.2 1.4h-15.2v-2h1.5c0.8 0 1.7 0 2.6-0.1 0.3 0 0.5-0.2 0.7-0.3 0.7-1 0.5-2.3 0.5-3.4v-20.8c0-1.2 0.2-2.6-0.5-3.7-0.6-0.4-0.8-0.4-1.5-0.4l-3.1-0.1c-4.5 0.3-5.2 1.7-5.4 5.8v25.6h-1.8l-21-27.8v18.8c0 1.8-0.1 3.6 1.2 5.1 0.6 0.5 1.2 0.7 1.9 0.9 0.8 0.2 1.6 0.2 2.4 0.3v2h-13.6v-2c1.1-0.1 2.2-0.2 3.2-0.6 2.4-0.9 2.4-4.5 2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5h-2.3v-2h9.9zm-103.6 0 18.8 24.4v-17.2c-0.1-3.8-1.3-4.9-5.4-5.2v-2h28.5c7.2 0 12.5 1.3 15.6 8.1 1.4 2.9 1.8 5.6 1.8 8.7 0 5.8-2.8 12.3-8.6 14.6-3.4 1.3-5.5 1.4-9.2 1.4h-15.2v-2h1.5c0.8 0 1.7 0 2.6-0.1 0.3 0 0.5-0.2 0.7-0.3 0.7-1 0.5-2.3 0.5-3.4v-20.8c0-1.2 0.2-2.6-0.5-3.7-0.5-0.4-0.7-0.3-1.4-0.4l-3.1-0.1c-4.5 0.3-5.2 1.7-5.4 5.8v25.6h-1.8l-21.2-27.8v18.8c0 1.8-0.1 3.6 1.2 5.1 0.6 0.5 1.2 0.7 1.9 0.9 0.8 0.2 1.6 0.2 2.4 0.3v2h-13.6v-2c1.1-0.1 2.2-0.2 3.2-0.6 2.4-0.9 2.4-4.5 2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5h-2.3v-2h9.9z" fill="#222" /><g fill="#222"><path d="M5.4,131.2v3.5h2.2v-4h1.7v6.1H0V131h1.7v3.8h1.9v-3.5H5.4z" /><path d="m7.5 130c0.2-0.4 0.5-1.2 0.5-1.9s-0.2-0.9-0.6-0.9-0.5 0.2-0.8 1c-0.5 1.5-1.2 2-2 2-1.3 0-2.2-1.1-2.2-2.8 0-0.8 0.2-1.5 0.4-2l1.5 0.4c-0.2 0.3-0.4 0.9-0.4 1.5 0 0.5 0.2 0.8 0.5 0.8s0.5-0.3 0.8-1.1c0.4-1.3 1.1-1.9 2.1-1.9 1.3 0 2.2 1 2.2 3 0 0.9-0.2 1.7-0.5 2.3l-1.5-0.4z" /><path d="m0.7 121.9h1.8v-1.6h1.5v1.6h2.4c0.8 0 1.2-0.2 1.2-0.9 0-0.3 0-0.4-0.1-0.6h1.6c0.1 0.3 0.2 0.8 0.2 1.4 0 0.7-0.2 1.3-0.6 1.6-0.4 0.4-1 0.6-2 0.6h-2.6v0.9h-1.5v-0.9h-1.3l-0.6-2.1z" /><path d="m8.2 119.8c-0.8 0-1.3-0.5-1.3-1.3 0-0.7 0.5-1.3 1.3-1.3 0.7 0 1.3 0.5 1.3 1.3s-0.6 1.3-1.3 1.3z" /><path d="m2.2 111.7 0.8 1.8-1.6 0.4-1.1-2.5v-1.8h9v2.1h-7.1z" /><path d="m4.7 105.5c-0.5 0.9-1.2 1.3-2 1.3-1.5 0-2.5-1.4-2.5-3.3 0-2.2 1.2-3.1 2.3-3.1 0.8 0 1.5 0.4 2 1.4 0.3-0.9 1.1-1.7 2.2-1.7 1.6 0 2.7 1.4 2.7 3.6 0 2.4-1.3 3.4-2.5 3.4-1 0.1-1.8-0.5-2.2-1.6zm-2.1-0.7c0.6 0 1-0.6 1.2-1.3-0.1-0.5-0.6-0.9-1.1-0.9-0.6 0-1.1 0.3-1.1 1.1s0.5 1.1 1 1.1zm4.3-2.4c-0.8 0-1.3 0.6-1.5 1.5 0.2 0.7 0.7 1.1 1.3 1.1s1.3-0.5 1.3-1.3-0.5-1.3-1.1-1.3z" /><path d="m9.3 99.7h-1.3l-1-1.2c-1.8-2-2.8-3-3.8-3-0.7 0-1.3 0.4-1.3 1.5 0 0.8 0.4 1.5 0.7 2l-1.5 0.6c-0.5-0.7-0.9-1.8-0.9-3 0-2.1 1.2-3.3 2.8-3.3 1.5 0 2.7 1.1 3.9 2.5l0.7 0.9v-3.5h1.7v6.5z" /><path d="m7.8 91.7v-0.9c0-0.7-0.2-1.3-0.6-1.8-0.4-0.6-1-1-1.7-1.2 0.4 0.4 0.6 1 0.6 1.9 0 1.6-1 2.9-2.8 2.9s-3.1-1.6-3.1-3.6c0-2.4 1.8-3.5 3.9-3.5 1.9 0 3.2 0.6 4.1 1.6 0.8 0.9 1.2 2.1 1.2 3.6v1h-1.6zm-4.5-1.4c0.8 0 1.4-0.4 1.4-1.3 0-0.6-0.3-1-0.6-1.2-0.1-0.1-0.3-0.1-0.5-0.1-1 0-1.9 0.4-1.9 1.4 0 0.7 0.6 1.2 1.6 1.2z" /></g><polygon points="724.7 31.4 725 33.1 725.5 32.3 727.2 33.6 728.2 34 728.8 34.7 728.9 36.6 728.5 38.9 726.3 37.8 724.5 35.8" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="734.5 33.1 734.7 36 734.4 36.5 732 38 729.7 39.3 729.7 36.3 729.6 35 729.5 33.5 730.8 33.2 730.8 33.7 732.7 32.7 734.5 31.6" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polyline points="716.1 37.2 717.2 38.5 716.6 42.3 715.8 45 714.3 44.5 714 44.8 713.8 44.5 713.6 43.5 712.7 41 713.2 37.3 715.8 37" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><polyline points="713 48.7 712.8 52.6 713.5 52.5 714 52.6 715.8 53.7 717.9 54.7 717.5 55 713.9 54.2 713.7 55.5 714.7 56.4 715.8 58.7 713.5 56.9 713.5 63.2 713.5 68.6 712.3 70.8 712.3 79 716.4 78 718.7 77.9 718.7 77.4 718.3 74 719.6 67.4 719.3 63 719.5 59.2 719.3 56.1 723.9 50.6 725.1 50 718.4 39.8 717.3 39.3 717.1 45 714.1 45 714.5 47.2 712.7 46.8" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m737 3.2c0-0.1 0-0.3-0.1-0.3 0.4-0.3 0.4-0.8 1-1-0.4 2.3-0.7 4.8-0.8 7.4 0 0.2-0.3 0.1-0.2 0.4-0.1 0.7-0.3 1.4-0.2 2.3-0.6 0.5 0 2.1-0.9 2.3 0-0.1 0-0.2-0.1-0.2 0.1-0.9-0.8-1.6 0-2.6-0.1-0.3 0-0.6-0.3-0.9 0.9 0 0.1-2.4 0.5-3.1v-0.1c0.2-0.2 0.1-0.8 0-1 0.5 0.1 0.2-0.4 0.2-0.6 0.4-0.2 0.5-1.2 0.4-1.6 0.1-0.1 0.4-0.1 0.3-0.5 0-0.2 0.2-0.2 0.2-0.5z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m734 23.5c0.6 0.3-0.1 0.9 0 1.4-0.3-0.3-0.6-0.5-1-0.6 0.1-0.4 0.7-0.5 1-0.8z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m725.5 24.4c-0.3 0.3-0.5 0.5-1.1 0.5-0.4-1.3 0.5-1 1.1-0.5z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m733.7 25c0.2 1.3-0.5 2.7-0.5 4.2 0 0.1 0.3 0.1 0.3 0 0.2 0.1 0 0.6 0.1 0.9-1.2-0.5-1.3-2-2.6-2.4-0.1-0.5 0.3-0.4 0.3-0.8 0-0.3-0.4-0.3-0.5-0.5 0.2-0.1 1.5 0.4 1.8-0.1-0.3-0.3-1.1-0.2-1.5-0.4 0.4-0.2 1.3 0 1.9-0.1 0-0.3-0.1-0.5-0.4-0.5 0.2-0.3 1 0.3 1.1-0.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m724.6 25.3c0.5 0.3 1 0.6 1.9 0.5 0 0.3-0.5 0.1-0.4 0.5 0.5 0.5 1.4-0.1 1.8-0.4 0.3 0 0.3 0.3 0.5 0.3 0.5-0.2 0.7-0.6 1.3-0.6 0 0.5 0 2 0.3 2.8 0.2 0 0.3-0.1 0.3-0.3 0.2 0.4-0.5 0.8-0.7 0.8-0.8 0.1-0.9-1-1.4-1.3-0.5 0.3-0.9 0.7-1.6 0.8 0 1.1-0.8 1.4-1.2 2.1-0.4-0.6-0.6-1.4-1.4-1.7-0.1-0.8-0.3-1.4-0.2-2.4 0.6 0.9 0.4 3.2 1.7 3.1-0.7-1.3-0.7-2.6-0.9-4.2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m733.5 30.6c-0.1 0.5-0.6 1.2-1.2 0.9-0.4 0.2-0.6 0.7-0.8 1.2-1 0.7-3.4 1-4.1-0.2-0.2-0.3 0-0.7-0.3-1-0.3 0.2 0.1 0.6 0 0.9-0.8-0.2-1.1-0.8-1.6-1.2 1.1-0.9 2.9-1.4 5-1.1 0.3-0.4 1 0 1.2 0.3 0.5-0.2 1.2 0.2 1.8 0.2zm-5.8-0.3c-0.6 0.3-1.3 0.5-1.9 0.8 0.2 0.4 0.5 0.8 1 0.9 0-0.3-0.1-0.8 0.3-0.7 0.3 0.3 0.5 0.6 0.5 1.2 0.8 0.8 2.7 0.9 3.6 0.2 0.6-0.5 0.5-1.3 1.1-1.6 0.3 0 0.1 0.4 0.4 0.3 0.3-0.2 0.5-0.4 0.6-0.7-0.7 0.1-0.9-0.2-1.4-0.2-0.2 0.2-0.1 0.7-0.5 0.7 0.1-0.2 0.1-0.5 0.1-0.8-0.8-0.5-2.4 0.1-3.8-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.5 30.4c0 0.3 0 0.6-0.1 0.8 0.4 0 0.3-0.5 0.5-0.7 0.5 0 0.7 0.3 1.4 0.2-0.1 0.3-0.3 0.5-0.6 0.7-0.3 0.1-0.1-0.3-0.4-0.3-0.6 0.3-0.4 1.1-1.1 1.6-0.9 0.7-2.8 0.6-3.6-0.2 0-0.6-0.2-0.9-0.5-1.2-0.4-0.1-0.3 0.4-0.3 0.7-0.5-0.1-0.8-0.5-1-0.9 0.6-0.3 1.3-0.5 1.9-0.8 1.4 0.2 3-0.4 3.8 0.1zm-3.8 0.1c0 0.4 0.2 0.5 0.3 0.8 1.1 0.2 1.8 0.2 2.9 0 0.1-0.2 0.1-0.6 0.2-0.9-1.2 0.2-2.8 0.5-3.4 0.1zm2 2.4c0-0.3 0.1-0.6-0.2-0.6-0.2 0.2-0.4 0.6 0.2 0.6z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m731.1 30.4c-0.1 0.3-0.1 0.7-0.2 0.9-1.1 0.2-1.8 0.2-2.9 0-0.1-0.3-0.3-0.4-0.3-0.8 0.6 0.4 2.2 0.1 3.4-0.1zm-3.1 0.5c0.7 0.7 1.7 0.3 2.8 0.3v-0.5c-1.3-0.2-1.9 0.4-2.8 0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.5 32.3c0.3 0 0.2 0.3 0.2 0.6-0.6 0-0.4-0.4-0.2-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m744.5 41.8c0.9-0.7 0.7-2.5 1.2-3.6 0.3 0 0.4 0.3 0.9 0.2-0.3-0.4-1.2-0.1-1.1-0.9 0.7 0.2 1.9-0.1 2.3 0.5h0.1c0 0.1 0.1 0.2 0.2 0.2-0.1 0.4-0.1 1-0.3 1.3 0 0.2-0.2 0.3-0.2 0.5-1.1 2-2.6 3.8-4.2 5.3h-0.1c-0.3 0-0.3 0.3-0.6 0.4-0.2 0-0.2 0.1-0.4 0.1 0.5-1.2 1.4-2.1 2-3.3 0.1-0.2 0.3-0.4 0.2-0.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m738.7 42.1c0.1 0 0.2 0 0.2 0.1-0.1 4.6 0.4 8.4 0.6 12.7-0.4 0-0.8-0.4-1.1-0.5-0.2 0-0.3 0.3-0.5 0.3-0.1 0-0.6-0.4-1.1-0.3-0.4 0.1-0.4 0.4-0.8 0.7-0.1 0.1-0.3-0.1-0.4 0-0.6 0.5-0.9 1.4-1.6 1.7 0.1-2 0.4-3.8 0.8-5.4-0.4-2.9 1.1-5 1.2-7.9 0.6 0.7 1.5 0.7 2.4 0.3 0.2-0.6 0-1 0.3-1.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m716.9 42.5v0c0 0.5 0.2 1.4 0 1.8v-1.8z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m716.8 47.4c-0.2-0.7-0.2-2.2 0-2.9v2.9z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m721.3 48c0.5-0.2 1.4 0 2.1-0.1-0.5 0.2-1.5 0-2.1 0.1z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m731.1 48.2c-1 0.9-2 1.7-3.3 2.3 1-0.7 1.8-2.7 3.3-2.3z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m728.1 48.4c0.3 0.5-0.9 1-1.5 1.2 0.3-0.6 1.1-0.7 1.5-1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.7 49c-0.1 0.3 0.1 0.9-0.1 1 0-0.3-0.2-0.9 0.1-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.6 49.5v-0.3c0.9 1 1.8 1.9 2.8 2.8h0.2c0.3 0.5 0.8 0.8 1.2 1.3 0.1 0.4 0.3 0.6 0.3 1.1-1.5-0.6-2.7-1.4-4.2-2-0.2-0.6 0-2.3-0.3-2.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.3 49.5c-0.4-0.3 1.6-0.4 1.2 0h-1.2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m720.3 49.7c-0.3-0.3 1.2-0.4 1.2 0h-1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.7 50.6c0.3-0.2 1 0 1.4-0.1-0.3 0.2-1 0-1.4 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m739.3 56v1c-0.2-0.1-0.2-0.9 0-1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736 56.5c0.3 0.1 0.5 0.3 0.6 0.6-0.6 0.1-0.9-0.3-0.6-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.6 57.5c-0.7-0.1-0.2 0.9-0.9 0.8-0.3-0.8 0.6-1.5 0.9-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m739.4 57.5c0.4 0.5 0.4 1.9 0.2 2.7-0.3-0.7-0.6-2.2-0.2-2.7z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m718.3 60.8v-2.9c0.1 0 0.2 0.1 0.2 0.3-0.3 0.6 0.1 1.9-0.2 2.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m735.5 58.6h0.3c0 0.7 0 1.2-0.3 1.6-0.6-0.4 0.2-1 0-1.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m732.3 58.7c0.2 0 0.1 0.3 0.4 0.2-0.1 0.1-0.1 0.2-0.1 0.3-0.2-0.1-0.4-0.2-0.3-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 60h0.9c0.3 0.4-0.7 0.1-1 0.2 0-0.1 0-0.1 0.1-0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.8 60h2c-0.5 0.1-1.6 0.1-2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m731 60h1.3c-0.2 0.1-1.1 0.1-1.3 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734.3 60.7c0.3 0.3 1 0.2 0.9 0.8-0.6 0-0.7-0.5-0.9-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.6 62.4c-0.1-0.4 0.9-0.2 0.5 0h-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.7 63.3c0.1-0.2 0.7 0 1-0.1-0.2 0.2-0.7 0-1 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.2 63.2h0.6c0.4 0.2-0.8 0.3-0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.2 63.5c0.2-0.2 0.8 0 1.2-0.1-0.2 0.2-0.9 0-1.2 0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.4 64.2c0.1 0.3 0.1 0.7 0.1 1-0.2 0 0-0.4-0.1-0.5v-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.7 67c-0.1-0.6 0.1-1.2 0.4-1.7 0.1 0.5 0.2 1.7-0.4 1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.8 66c0.2 0.1 0.4 0.2 0.4 0.5-0.3 0-0.5-0.2-0.4-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.9 76.6c-0.2 0.2 0.1 1.1-0.3 1.1 0.2-0.2-0.1-0.9 0.3-1.1-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.7 79.2c-0.5 2.1 0.1 3.8 0.5 5.5-0.2-0.1-0.2-0.4-0.4-0.4-0.4-0.1-0.2 0.3-0.4 0.4-1-0.3 0-1.2 0.1-1.7-0.4 0-0.6 0.7-1.2 0.4-0.3-0.7-0.3-2.1-1.2-1.8 0.6 0.6 0.3 1.1 0.5 1.8 0.3 1.1 1.6 1.5 1.5 3-1.3-0.8-2-2.2-3.2-3.2 0.2-1.3 0.7-1.9 0.6-3.6 0.7-0.4 2.3-0.8 3.2-0.4z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.8 2.9c-0.2-0.5 0.7-0.9 1.1-1.2 0 0.1 0.4 0.4 0.1 0.5 0-0.2-0.1-0.3-0.1-0.4-0.5 0-0.4 0.6-0.9 0.5 0.1 0.5-0.1 0.2-0.2 0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 6.5c0.3 0 0.2 0.6 0.2 0.9v0.1c-0.4 0.6-0.1 2.1-0.2 3h-0.4c0.2 0.5 0.1 0.7 0.4 1-0.8 1 0.1 1.7 0 2.6v0.3c1 0 0.5-1.5 1-2.1-0.2 0.8 0 2.1-1 2.2 0.1-1-1.1-2.1-0.1-2.8-0.3-0.4-0.3-0.6-0.4-1.3h0.4c-0.3-1.2 0.2-2.7 0.1-3.9z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.9 9.7c0.1 0.6-0.2 1.7-0.2 2.5v-0.2c-0.1-0.9 0-1.6 0.2-2.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m736.8 2.9c0.1-0.4 0.4-0.1 0.2-0.6 0.5 0.1 0.4-0.5 0.9-0.5 0 0.1 0.1 0.2 0.1 0.4-0.5 2.2-0.5 4.8-0.9 7.1 0.1-2.6 0.4-5 0.8-7.4-0.6 0.2-0.6 0.7-1 1 0.1 0 0.1 0.2 0.1 0.3-0.1-0.1-0.2-0.2-0.2-0.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.7 12v0.2 0.1c-0.5 0.6 0 2.1-1 2.1v-0.3c0.1 0 0.1 0.1 0.1 0.2 0.8-0.2 0.3-1.8 0.9-2.3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m735.9 7.5c-0.4 0.7 0.4 3.1-0.5 3.1 0.3 0.3 0.2 0.6 0.3 0.9-0.3-0.3-0.2-0.5-0.4-1h0.4c0.1-1-0.3-2.4 0.2-3z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m736.8 3.7c0.1 0.4-0.2 0.4-0.3 0.5 0.1 0.4 0 1.4-0.4 1.6 0 0.2 0.3 0.7-0.2 0.6 0.1 0.2 0.2 0.8 0 1 0-0.3 0.1-0.9-0.2-0.9 0-0.2 0.2-0.2 0.4-0.2 0-0.2 0-0.4-0.2-0.5 0-0.2 0.2-0.2 0.4-0.2-0.1-0.7 0.4-1 0.1-1.6 0.1-0.2 0.3 0.2 0.4-0.3-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m726.2 9.9c0 0.3-0.1 0.4-0.4 0.4 0 0.3 0 0.6 0.2 0.7 0 0.3-0.5 0.1-0.4 0.5-0.2 0.1-0.1-0.2-0.3-0.2-0.4 0.3 0.2 0.5 0.3 0.7-0.2 0.3-0.8 1.3-0.1 1.5-0.2 0.3-0.5 0.6 0 0.8-0.4 0.5 0.2 1.1-0.1 1.8 0.1 0.2 0.4 0.2 0.6 0.4 0 0.2-0.3 0.2-0.4 0.3 0.1 0.5 0.3 0.9 0.6 1.2-0.5-0.1-1-1.2-0.4-1.5-0.1-0.1-0.3-0.1-0.5-0.2 0-0.7 0.2-1.2-0.2-1.6 0.4-0.5-0.5-2.1 0.4-2.6-0.2-0.2-0.5-0.4-0.4-1h0.7c-0.1-0.3-0.3-0.5-0.3-0.9 0.1-0.2 0.6 0 0.7-0.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 18.1c0 0.4 0.2 0.5 0.5 0.6-0.1 0.8 0.8 0.6 0.7 1.4 0.2 0 0.5 0.1 0.4-0.2 0.2 0-0.1 0.5 0.2 0.2 0.1 0 0.1 0.2 0 0.2 0.4 0.3 1.5 0.1 2.1 0.4 0.1 0 0.1-0.3 0.1-0.4 0.4-0.1 0.5 0.1 0.7 0.2 0.3-0.1 0.1-0.4 0.1-0.6 0.3 0 0.6 0 0.7-0.1-0.2-0.4 0-0.8 0.3-0.9 0-0.3-0.3-0.3-0.2-0.7 0.2 0 0.5 0 0.6-0.1 0.1-0.5-0.2-0.5-0.2-0.9 0.2-0.1 0.5-0.1 0.6-0.4 0.1-0.4-0.3-0.3-0.3-0.7 0.3 0.1 0.3-0.1 0.5-0.1 0.1-0.6-0.2-0.6-0.3-1 0.4 0.1 0.2-0.4 0.5-0.4 0-0.3-0.2-0.5-0.5-0.5 0-0.2 0.3-0.2 0.5-0.2v-0.7c-0.1-0.2-0.5-0.1-0.5-0.5 0.2 0 0.4 0 0.5-0.1-0.2-0.3-0.3-0.7-0.5-1 0.5 0.1 0.2-0.4 0.3-0.7 0-0.2-0.4 0-0.5-0.2 0.1-0.2 0.4-0.2 0.3-0.6 0-0.3-0.5-0.1-0.5-0.4-0.1-0.2 0.2-0.1 0.2-0.3-0.2-0.1-0.3-0.3-0.5-0.4 0-0.2 0.4-0.1 0.4-0.3-1.3-1.3-2.6-2.4-4.9-2.2 0.1 0.3 0.2 0.5 0.6 0.5 0 0.3-0.7 0.3-0.8 0.1-0.1 0.7-0.9 1.1-0.7 1.7-0.3-0.1-0.4 0.1-0.6 0.2 0 0.2 0.3 0.2 0.5 0.2-0.1 0.2-0.1 0.5-0.3 0.6 0.1-0.5-0.3-0.4-0.3-0.8 0.6-0.2 0.5-1 1.1-1.1 0.1-0.4-0.3-0.4-0.2-0.8 0.2 0 0.2-0.1 0.2-0.2 0.3-0.1 0.4 0.1 0.6 0.1 0.3-0.2-0.6-0.4-0.3-0.7 1.5 0 3.1 0.2 4 1.4 0.2 0 0.2-0.3 0.5-0.2-0.2 0.8 0.6 0.6 0.7 1 0.1 0.3-0.1 0.4-0.3 0.5 0.1 0.1 0.3 0.2 0.5 0.2 0 0.3 0 0.4-0.3 0.4 0 0.3 0.4 0.2 0.5 0.3 0.2 0.9 0.1 2 0.4 2.8-0.1 0.1-0.2 0.1-0.4 0.1 0 0.2 0.2 0.2 0.4 0.2-0.2 1.1 0.2 1.5-0.4 2.1 0.1 0.3 0.3 0.5 0.2 1-0.2 0-0.2 0.1-0.4 0.1 0.3 0.3 0.2 1.1-0.4 1 0.1 0.3 0.3 0.5 0.2 1-0.2 0-0.3 0.2-0.6 0.1 0.6 0.7-0.5 0.9-0.1 1.6-0.4 0-0.7 0.3-0.7 0.7-0.4 0.1-0.4-0.2-0.7-0.2-0.2 0 0.1 0.3-0.1 0.4-0.6 0-0.9-0.4-1.3 0-0.5-0.3-1.3-0.4-1.8-0.7 0.1-0.6-0.2-0.7-0.6-0.8 0.2-0.7-0.8-0.7-0.4-1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.2 9.8c0.2-0.1 0.2-0.4 0.3-0.6-0.2 0-0.5 0-0.5-0.2 0.2-0.1 0.3-0.3 0.6-0.2-0.2-0.6 0.6-1 0.7-1.7 0.1 0.2 0.8 0.2 0.8-0.1-0.4 0-0.5-0.2-0.6-0.5 2.3-0.2 3.6 0.9 4.9 2.2 0 0.2-0.4 0.1-0.4 0.3 0.2 0.1 0.3 0.3 0.5 0.4 0 0.2-0.3 0.1-0.2 0.3 0 0.3 0.5 0.1 0.5 0.4 0.1 0.4-0.2 0.4-0.3 0.6 0.1 0.2 0.5 0 0.5 0.2-0.1 0.3 0.2 0.8-0.3 0.7 0.2 0.3 0.3 0.7 0.5 1-0.1 0.1-0.3 0.1-0.5 0.1 0 0.4 0.4 0.3 0.5 0.5v0.7c-0.2 0-0.5 0-0.5 0.2 0.3 0 0.5 0.2 0.5 0.5-0.3 0-0.1 0.5-0.5 0.4 0.1 0.4 0.4 0.4 0.3 1-0.2 0-0.2 0.2-0.5 0.1 0 0.4 0.4 0.3 0.3 0.7-0.1 0.3-0.4 0.3-0.6 0.4 0 0.4 0.3 0.4 0.2 0.9-0.1 0.1-0.4 0.1-0.6 0.1-0.1 0.4 0.2 0.4 0.2 0.7-0.3 0.1-0.5 0.5-0.3 0.9-0.1 0.1-0.4 0.1-0.7 0.1 0 0.2 0.2 0.5-0.1 0.6-0.2-0.1-0.3-0.3-0.7-0.2 0 0.1 0 0.4-0.1 0.4-0.6-0.3-1.7-0.1-2.1-0.4 0.1 0 0.1-0.2 0-0.2-0.3 0.3 0-0.2-0.2-0.2 0.1 0.3-0.2 0.2-0.4 0.2 0.1-0.8-0.8-0.6-0.7-1.4-0.3-0.1-0.5-0.2-0.5-0.6v-0.1c-0.3-0.3-0.5-0.7-0.6-1.2 0.1-0.1 0.4-0.1 0.4-0.3-0.2-0.2-0.5-0.2-0.6-0.4 0.3-0.7-0.3-1.3 0.1-1.8-0.5-0.2-0.2-0.5 0-0.8-0.7-0.2-0.1-1.2 0.1-1.5-0.1-0.2-0.7-0.4-0.3-0.7 0.2 0 0.1 0.3 0.3 0.2-0.1-0.4 0.4-0.2 0.4-0.5-0.2-0.1-0.2-0.4-0.2-0.7 0.3 0 0.4-0.1 0.4-0.4v-0.1zm5.5 1.7c0.1-0.1 0.1-0.3 0.2-0.5-0.8-0.2-1-1.1-1.4-1.7 0.2-0.4 0.7-0.5 0.8-1-0.6-0.2-2.4-1.4-2.7-0.1 0.5-0.2 0.5-0.4 1.2-0.2 0.3 0.5 0.4 1 0.1 1.6 0 0.2 0.3 0.2 0.2 0.5 0.4 0 0.7 0 0.7 0.4-0.1 0.3-0.5 0.4-0.5 0.8 0.2 0 0.5-0.3 0.6 0-0.1 0.7 0.3 0.9 0.2 1.6-0.5 0-0.9 0.2-1.3 0.3 0.6 0.2 0.8 0 1.2-0.2 0.2 0.1 0.5 0.8 0.1 1-0.7-0.3-1.5-0.4-1.9-0.9-0.2-1.8 0.8-3.3 0.2-4.9-0.4 0.3 0 1.3-0.5 1.5h-0.7c-0.3 0.4-0.4 1-0.4 1.3-2 0.3-0.8 2.9 0.5 3.1-0.3-0.8-1.5-0.7-1.4-1.9 0.2-0.6 1-0.6 1.6-0.8 0-0.3-0.3-0.3-0.3-0.6 0.3 0 0.3-0.2 0.4-0.3-0.1-0.1-0.3-0.2-0.4-0.3 0.4-0.1 0.7-0.6 1-0.4 0 1.4-0.2 2.5-0.1 3.7 0.7 0.4 1.8 0.5 2.6 0.8h0.2c0.6-0.4-0.1-1.9-0.2-2.7v-0.1zm-4.1-2.2c0.1 0.2 1.2 0.4 1.3 0-0.3 0-0.9 0.1-0.9-0.2 0.2-0.1 0.5-0.1 0.5-0.4-0.4-0.2-0.9 0.2-0.9 0.6zm2.5 3.1c0.3 0 0.1-0.5 0.5-0.4 0.1-0.4-0.4-0.2-0.3-0.6-0.5-0.1-0.4 0.3-0.8 0.1 0 0.4 0.2 0.7 0.6 0.9zm1.3 2.4c-0.6-0.8-2.4-0.3-3.6-0.4 0 0.1-0.1 0.2 0 0.3 0.9 0 2.5-0.3 3.6 0.1zm-4.3 0.5c0.6 1 0.4 2.7 1.4 3.2-0.1-0.1-0.3-0.1-0.5-0.1 0.1 0.3 0.3 0.5 0.6 0.6 0.9-0.2 1.5-0.6 2.4-0.2 0.2-0.6 0.2-1.5 0.5-2.1-0.2-0.3-0.7-0.2-1.2-0.2 0.2 2.2-2.5 1.9-2 0.2 0.1 0.5 0.7 0.5 1.1 0.6 0.3-0.3 0.4-0.7 0.4-1 0.2-0.2 1.3 0.1 1.5-0.4-0.6-0.7-2.2 0.4-3.1-0.3 0.7-0.5 2.6 0.1 3.5-0.3-1.2-0.5-3.4-0.3-4.6 0z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m731.7 14.3c-0.8-0.3-1.9-0.4-2.6-0.8-0.1-1.2 0.1-2.3 0.1-3.7-0.3-0.2-0.6 0.3-1 0.4 0.1 0.1 0.3 0.2 0.4 0.3-0.1 0.1-0.1 0.3-0.4 0.3 0 0.3 0.3 0.3 0.3 0.6-0.6 0.2-1.4 0.2-1.6 0.8-0.1 1.2 1.1 1.1 1.4 1.9-1.3-0.2-2.5-2.8-0.5-3.1 0-0.3 0.1-0.9 0.4-1.3h0.7c0.5-0.2 0.1-1.2 0.5-1.5 0.6 1.6-0.4 3.1-0.2 4.9 0.4 0.5 1.2 0.6 1.9 0.9 0.4-0.2 0.1-0.9-0.1-1-0.4 0.2-0.6 0.4-1.2 0.2 0.4-0.1 0.8-0.3 1.3-0.3 0.1-0.7-0.3-0.9-0.2-1.6-0.1-0.3-0.4 0-0.6 0 0-0.4 0.4-0.5 0.5-0.8 0-0.4-0.3-0.4-0.7-0.4 0.1-0.3-0.2-0.3-0.2-0.5 0.3-0.6 0.2-1.1-0.1-1.6-0.7-0.2-0.7 0-1.2 0.2 0.3-1.4 2.1-0.1 2.7 0.1-0.1 0.5-0.6 0.6-0.8 1 0.4 0.6 0.6 1.5 1.4 1.7-0.1 0.2 0 0.4-0.2 0.5 0.1-0.7-0.8-1.2-1.1-0.5 0.1 0.1 0.4 0 0.4 0.2 0.1 1.2 0.2 2.3 0.7 3.1zm-1.8-6.4c0.7 0.6-0.4 2.3 0.8 2l-0.3-0.6c0.1-0.5 0.7-0.5 0.7-1-0.5-0.1-0.6-0.5-1.2-0.4zm-0.4 2.1c-0.1-0.5 0.2-1.4-0.2-1.6 0.1 0.7-0.4 1.4 0.2 1.6zm-1.5 0.7c0.2 0 0.4-0.1 0.5-0.2-0.2-0.2-0.6-0.2-0.5 0.2zm-1.1 1.3c0.1-0.7 1.3-0.2 1.4-0.9-0.6-0.2-1.7 0.4-1.4 0.9z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.7 11.6c0 0.8 0.8 2.3 0.2 2.7 0-0.1 0.1-0.1 0.2-0.1-0.2-0.8-0.4-1.7-0.4-2.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m728.5 8.7c0 0.3-0.3 0.3-0.5 0.4 0 0.3 0.6 0.2 0.9 0.2-0.1 0.4-1.2 0.2-1.3 0 0-0.4 0.5-0.8 0.9-0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.5 11.5c0.4 0.2 0.3-0.2 0.8-0.1-0.1 0.4 0.4 0.2 0.3 0.6-0.4-0.1-0.2 0.4-0.5 0.4-0.4-0.2-0.6-0.5-0.6-0.9zm0.7 0c-0.3-0.1-0.2 0.2-0.4 0.2 0 0.3 0.1 0.6 0.4 0.6-0.1-0.4 0.3-0.3 0.2-0.6-0.2 0-0.2-0.1-0.2-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m727.8 14.7c-0.1-0.1 0-0.2 0-0.3 1.2 0.1 3-0.4 3.6 0.4-1.1-0.4-2.7-0.1-3.6-0.1zm0.7-0.2c-0.2 0.1-0.7-0.2-0.6 0.2 0.2 0 0.5 0 0.6-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m731.7 15.3c-0.9 0.4-2.8-0.2-3.5 0.3 0.9 0.7 2.5-0.4 3.1 0.3-0.2 0.5-1.3 0.2-1.5 0.4 0 0.3-0.1 0.7-0.4 1-0.4-0.1-1-0.1-1.1-0.6-0.5 1.7 2.1 2 2-0.2 0.5 0 1-0.1 1.2 0.2-0.3 0.6-0.3 1.5-0.5 2.1-0.9-0.4-1.6 0-2.4 0.2-0.3-0.1-0.5-0.3-0.6-0.6 0.2 0 0.4 0 0.5 0.1-1-0.5-0.8-2.2-1.4-3.2 1.2-0.3 3.4-0.5 4.6 0zm-3.5 0c0.8-0.1 2.1 0.3 2.6-0.2-0.9 0.1-2.2-0.2-2.6 0.2zm-0.2 0.5c0-0.2 0.2-0.2 0.1-0.5-0.3 0-0.9-0.1-0.9 0.2 0.2 0 0.4 0.1 0.5 0.2-0.7 1.6 1.1 2.3 0.8 3.2 0.9-0.1 1.6-0.6 2.5-0.2 0-0.8 0.3-1.3 0.3-2.1h-0.9c0.2 2.2-2.9 2-2.2 0 0.3 0.2 0.6 0.5 1.1 0.6 0.2-0.2 0.4-0.5 0.3-1 0.3-0.2 1.2 0.1 1.5-0.2-0.5-0.6-2.2 0.2-3.1-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m711.7 44.2c1 0.9 2 1.9 3.1 2.8-1.2-0.8-2.2-1.8-3.1-2.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.9 47h0.2c0-0.2 0-0.4-0.2-0.4-0.1-0.3 0.2-0.2 0.2-0.4s-0.3-0.1-0.2-0.4c0.3 0.3 0.5 1.1 0 1.3v-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.3 38.3c0-0.4 0.6-0.4 0.4-1-0.5-0.4-1.5 0.3-2.5 0 0.8-0.1 1.7-0.1 2.4-0.3 0 0.1 0.1 0.2 0.2 0.2 0.1 0.6-0.3 0.8-0.5 1.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m712.2 37.3c1 0.3 2-0.4 2.5 0 0.2 0.6-0.4 0.6-0.4 1-0.2 0.4-0.3 0.9-0.5 1.3 0-1.1 0.8-1.4 0.8-2.4-1 0.3-2.6 0-3.2 0.7 0.1-0.4 0.5-0.4 0.8-0.6z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m713.6 41.7c0.1-0.6-0.2-1.7 0.2-2-0.3 0.4 0 1.5-0.2 2z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m743.5 45.3 2.4-2.4c-0.7 0.9-1.6 2-2.5 2.4h0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m747 41.1c0.1-0.4 0.5-0.6 0.6-1.1 0-0.2 0.2-0.3 0.2-0.5 0.1 0 0.2-0.1 0.2-0.3h0.1c-0.3 0.7-0.5 1.4-1.1 1.9z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m747.9 38c0.1 0 0.2 0.2 0.3 0.2 0 0.3-0.2 0.6-0.1 1h-0.1c0 0.2-0.1 0.3-0.2 0.3 0.2-0.3 0.2-0.9 0.3-1.3 0-0.1-0.1-0.1-0.2-0.2z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m747.7 40c-0.1 0.5-0.5 0.7-0.6 1.1-0.3 0.7-0.8 1.2-1.2 1.8l-2.4 2.4c1.6-1.6 3-3.3 4.2-5.3z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m744.3 42.5c-0.6 1.2-1.5 2.1-2 3.3 0.2 0 0.2-0.1 0.4-0.1 0 0.1 0 0.1-0.1 0.1s-0.2 0.1-0.4 0.1c0-0.3 0.2-0.5 0-0.7h0.2c0.1-0.1 0.4-0.5 0.1-0.6v-0.2c0.2 0 0.2 0.1 0.3 0.1 0.1-0.4 0.5-0.5 0.1-0.8 0.2 0 0.1 0.3 0.4 0.2 0.5-0.4 0.5-1.2 1-1.4z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m744.5 41.8c0.6-0.7 0.6-2.1 1-3.1 0.1-0.6 0-0.8-0.1-1.3 0.8 0.2 2.1-0.1 2.4 0.6-0.4-0.6-1.6-0.3-2.3-0.5-0.1 0.8 0.8 0.5 1.1 0.9-0.5 0.1-0.6-0.2-0.9-0.2-0.4 1.1-0.3 2.9-1.2 3.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m717.2 50.4c-0.2-0.3-0.5-1.3-0.2-1.5-0.3 0.4 0.3 0.6 0.1 1.2-0.1 0.1 0.1 0.1 0.1 0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.9 53.1-1.2-1.2c0.4 0.3 0.8 0.7 1.2 1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 51.9c-1-0.7-1.8-1.7-2.7-2.6 0.9 0.8 1.7 1.8 2.7 2.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.6 53.4c-0.8-0.1-1.1-0.7-1.9-0.8 0-0.9-0.2-2.8-0.2-3.7 0.2 0 0.4 0 0.4 0.2-0.1-0.1-0.5-0.2-0.4 0.1v0.3c0.4 0.6 0.2 2.2 0.2 2.8 0.5 0.5 1.3 0.6 1.9 1.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.5 53.8c0.5 0.3 1.1 0.5 1.6 0.8 0.5-0.3-0.2-1-0.2-1.4 0.2-0.8-0.8-1.2-0.5-2.3 0.2 1.3 0.8 2.1 1.1 3.2-0.2 0.2-0.1 0.6-0.4 0.6-0.6-0.3-1.2-0.5-1.6-0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.3 57.2c0.8 0.7 0.9 2.1 2.3 2.3 0.6 0.5 0.8 1.3 1.7 1.4-0.2 0.3-0.5-0.1-0.7-0.2-0.1 0.1-0.1 0.3-0.2 0.3 0.3 0.7 1.4 1.1 0.9 2.3 0.4-1.6-1.3-1.4-0.9-2.6-0.2-0.4-0.6-0.5-0.9-0.5-0.2-0.2 0.1-0.2 0.1-0.5-1.2-0.4-1.7-1.6-2.3-2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714 59.3c-0.4-0.3-0.4-2.9 0.3-2.2-0.7-0.3-0.4 1.7-0.3 2.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.1 59.3c0.3 0 0.4 0.2 0.4 0.5-0.2 0-0.2-0.3-0.5-0.2-0.2 0.1 0 0.6-0.1 0.8-0.2-0.1 0-0.6-0.1-0.8 0.1-0.1 0.3-0.1 0.3-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.9 60.5c0.3 1.6-0.1 3.5 0 5-0.3-1.8 0.1-3.2 0-5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.9 65.6c0 1.2 0.2 1.4 0 2.4 0 0.2 0.4 0.1 0.5 0 0 0.3-0.5 0.2-0.6 0.1 0.2-1.1-0.2-1.5 0.1-2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.1 68c0.4-0.5 1-0.6 1.3-1 0.1 0.8-1.4 1.2-1.3 2-0.4-0.6 0.9-1 1.1-1.6-0.5-0.3-0.6 0.6-1.1 0.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 69c0.5 0.4 1.8 0 2.3 0.4-0.1-0.1 0.1-0.5-0.1-0.5 0-0.2-0.3-0.1-0.2-0.4 0.1-0.5 0.2-1.2 0.4-1.7-0.3 1 0 1.8-0.1 2.7-0.5-0.5-2.1 0.1-2.3-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.2 64c-0.5-0.1-0.5 0.3-1.1 0.2 0 0.3 0.3 0.3 0.3 0.6-0.3 0.1-0.1-0.3-0.3-0.4-0.3 0-0.3 0.3-0.7 0.2 0.2-0.3 0.7-0.3 1-0.6 0.2 0 0.2-0.3 0.5-0.2 0 0.1 0.1 0.1 0.3 0.2v0z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.3 64c0.2-0.1 0.4-0.2 0.3-0.5 0.3 0 0.6 0 0.7-0.1 0 0.2-0.3 0.2-0.5 0.2-0.2 0.1 0 0.7-0.5 0.5v-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.8 59.7v1.9c0 0.4 0.5 0.5 0.6 0.2-0.9 1-0.6-1.6-0.8-2.3h0.1c0 0.1 0.1 0.1 0.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 57.7c0 0.5 0.6 0.6 0.3 1h-0.1c0.1-0.1 0.1-0.2 0.1-0.4-0.5 0.2-0.2-0.4-0.4-0.4 0-0.1 0-0.2 0.1-0.2-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m718.9 55.9c0-0.2 0.1-0.3 0.1-0.4 0.3 0.2 0.7 0.1 0.8-0.2 0 0.4-0.5 0.5-0.7 0.3-0.3 0.1 0 0.4 0 0.6h-0.1c-0.1-0.1-0.1-0.2-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.8 55.2c0.1-0.4 0.5-0.5 0.5-0.9 0.6 0.3 0.4-0.2 0.9-0.3 0.1-0.3-0.1-0.3-0.1-0.5 0.5 0.4-0.1 0.7-0.3 1-0.2 0-0.2-0.1-0.4-0.1-0.2 0.3-0.4 0.5-0.6 0.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.1 53.4c0.4-0.7 2.1-0.8 1.6-1.8 0.5-0.2 0.7-0.6 1.1-0.9-0.8 0.6-1 2.3-2.1 2.2-0.3 0.1-0.4 0.4-0.6 0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m724.6 49.4c0.2-0.4 0.8 0.4 0.5 0.5-0.1-0.3-0.3-0.5-0.5-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m722.6 47.2c-0.2-0.5-0.7-0.7-0.9-1.2 0.2 0.4 0.8 0.5 0.9 1.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m721.1 44.1c-0.2-0.2-0.5-0.5-0.3-0.9 0-0.1-0.6-0.1-0.2-0.3 0.1 0.1 0.2 0.2 0.3 0.2-0.2 0.6 0 0.6 0.2 1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m719.8 42c0.2 0.1 0.1 0.4 0.5 0.3 0 0.1 0 0.2-0.1 0.2 0 0.1 0.7 0.1 0.4 0.3 0-0.2-0.4 0-0.5-0.1-0.1-0.3-0.3-0.4-0.3-0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m719 40.8c-0.5-0.4-0.8-1-1.4-1.3 0 0.5-0.5 1.1-0.2 1.5-0.3 0.3-0.1 1.1-0.4 1.4-0.1 0-0.1 0-0.1 0.1h-0.1c0.4-1 0.2-2.6 1-3.2 0.2 0.6 0.9 0.8 1.2 1.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.4 41c-0.3-0.4 0.2-1 0.2-1.5 0.6 0.3 0.9 0.9 1.4 1.3 0.2 0.5 0.6 0.7 0.8 1.2 0 0.3 0.2 0.4 0.3 0.7 0.1 0.1 0.5-0.1 0.5 0.1v0.1c-0.4 0.2 0.2 0.2 0.2 0.3-0.2 0.4 0.1 0.7 0.3 0.9 0.1 0.6 0.5 0.9 0.8 1.4 0 0.2-0.3 0.2-0.3 0.4 0.1 0 0.1 0 0.1 0.1 0.2 0.5 0.7 0.7 0.9 1.2 0.1 0 0.1 0 0.1 0.1-0.5-0.1-1.9 0.2-1.8-0.2h1.4c-0.1-0.5-0.6-0.5-0.7-1 0-0.1-0.1-0.2-0.2-0.2v-0.2c0.1-0.1 0.2-0.1 0.3-0.1-1.3-2-2.2-4.4-4-5.9-0.1 0.4-0.3 0.7-0.3 1.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.4 45.7v0.2c0.1 0 0.2 0.1 0.2 0.2-0.3-0.3-0.3 0.3-0.6 0.2-0.1-0.4 0.2-0.5 0.4-0.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m722.9 47.4c-0.8-0.1-2.2 0.3-2.4-0.4 0-0.3 0.3-0.3 0.3-0.5 0.3 0.1-0.2 0.4 0.1 0.6-0.1 0.4 1.3 0.1 1.8 0.2h0.2v0.1z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m720.1 48.7c0.3 0.3 0.3-0.4 0.7-0.3-0.5 0.2-0.5 0.9-1.1 1 0-0.3 0.2-0.5 0.4-0.7-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m723.6 49.1c0.1 0.1 0.1 0.2 0.3 0.2v0.1c-0.2 0-0.2 0.1-0.4 0.1 0.4-0.4-1.6-0.3-1.2 0 0 0.1-0.1 0.1-0.1 0.2-0.7-0.6 0.9-0.5 1.4-0.6z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m721.7 51.4c0.8-0.1 1.6-0.1 1.9-0.7-0.3 0.6-1 0.8-1.9 0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.6 50.6c-0.5 0.4 0.3 1.3 1 0.8 0.1 0.4-1.1 0-0.7 0.4-0.4-0.3-0.9-0.7-0.7-1.2 0.1 0.1 0.2 0.1 0.4 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m722.5 51.6c0.1 0 0.1 0.2 0.2 0.2-0.1 0.1-0.3 0.2-0.1 0.2 0 0.1-0.2 0.1-0.3 0.1 0.1 0.1 0 0.2 0 0.3-0.1 0-0.1-0.1-0.2-0.1 0.1 0.1 0 0.2 0 0.3-0.4-0.1-0.7 0.5-1.1 0.7 0.4-0.7 1.1-1 1.5-1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721 53.4v0.4c-0.2 0-0.2 0.1-0.1 0.1-0.3-0.1-0.1 0.4-0.4 0.2v-0.2c0.3 0 0.3-0.4 0.5-0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734 53.9c0.8-2.5 0.3-5.6 1.5-8-1.1 2.5-0.6 5.6-1.5 8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 43.7c0-0.3 0.3-0.3 0.3-0.5 0.5 0.5 1.3 0.8 2.2 0.4 0.2-0.5-0.1-0.5-0.2-0.9 0.7-0.1 0.4-1.2 0.8-1.6 0.5 0.8 0.3 1.8 0.3 2.7 0 2 0.2 4.4 0.4 6 0.3 3.6 0 6.7 0.4 10.3 0 0.3-0.2 0.3-0.4 0.3 0.3 0.5 1 0 1.5 0.1-0.2-0.5-1.1-4.2 0.3-4.1-0.3 0.9 0.6 2.1 0.3 3.6 0.1 0.3 0.4 0.3 0.5 0.6-0.2 1.1-0.6 2.3-1.4 2.9-0.1 0-0.7 0.4-0.7 0.4-1.2 0.3-2.3-0.4-2.9-1.2-0.6 0.1-1 0-1.2-0.3-0.4 0-0.3 0.4-0.7 0.3-0.4-0.8-1.3-1.2-1.8-1.9 0-0.9 0.3-1.6 0.5-2.3 0.2-0.2 0.3 0.1 0.3 0.4 0.7-0.2 0.4-1.4 0.8-1.9 0-0.2-0.4 0-0.4-0.3-0.5 0.2-0.5 0.9-0.8 1.3-0.5 0-0.4-1 0-1.1-0.2 0.2-0.4 0.9 0 1 0.5-1.6 1.8-2.3 2.8-3.3 0.3 0.5-0.4 1.6-0.9 1.9-0.3 0.1-0.5-0.4-0.7-0.1-0.3 0.3 0.3 0.1 0.4 0.3-0.6 1-0.8 2.4-1.1 3.7-0.8-0.2 0.3-1.3-0.3-1.6-0.2 0.6-0.6 1.3-0.5 1.8 0.2 0.9 1.6 1.1 1.8 1.9 0.6-0.5 1.7 0.1 2.6 0.2 0.5-0.6 1.3-0.2 2.1-0.3-0.2 0.4-0.6 0.5-0.9 0.7-0.5-0.3-0.7 0-1.4 0 1.4 1.8 4.2-0.3 4.2-2 0-0.5-0.4-0.6-0.5-1-0.3-1.2-0.1-2.6-0.3-3.6-0.9 0.8-0.3 3.3 0.2 4-1.1 0.6-2.5 0-2.8-0.8-0.2-1.4 0.5-2 0.4-3.3 0-0.2-0.5 0-0.6-0.2 0.3-0.4 0.5-1.1 0.6-1.3 0.3 0 0.4 0.1 0.4 0.4-0.1 0-0.1-0.2-0.2-0.2-0.3 0.2-0.3 0.7-0.5 1 0.9-0.3 0.2 1.7 0.7 1.1-0.2 0.3-0.2 0.8-0.2 1.4-0.2-0.1 0-0.7-0.1-1-0.5 0.5-0.6 2.9 0.3 2.3 0 0.3 0 0.4 0.3 0.4 0.3-5.9-0.7-12.6-0.7-19.1-0.5 0.3-0.1 1.5-0.7 1.6 0.1 0.3 0.3 0.4 0.1 0.8-0.7 0.4-1.9 0.4-2.2-0.3-0.3 0-0.3 0.3-0.4 0.4zm-0.1 12.6c0.2-0.1 0.3-0.2 0.4-0.4-0.1 0-0.4 0-0.4-0.1 0.2-0.1 0.5-0.1 0.6-0.4-0.6-0.4-0.5 0.6-1.1 0.5 0 0.2 0.2 0.3 0.5 0.4zm2.6 6.4c-0.1 0.1 0.6 0.1 0.5-0.2-0.2 0-0.7-0.2-0.5 0.2zm0.6 0.2c0.4 0 0.7 0 0.7-0.4-0.4 0-0.7 0.1-0.7 0.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m716.8 42.5h0.1v1.8c0 0.1-0.1 0.1-0.1 0.2-0.2 0.7-0.2 2.2 0 2.9 0.1 0.1 0.1 0.2 0.1 0.3v0.7c-0.7-1.7-0.1-3.9-0.1-5.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.9 45.7c0 0.2-0.1 0.2-0.1 0.3 0.4-0.3 0.7-0.7 1.1-1-0.4 0.5-0.8 0.8-1.2 1.3 0-0.1 0-0.2-0.1-0.2 0.1-0.2 0.1-0.3 0.3-0.4z" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><path d="m719.9 45.7c0.1-0.4 0.7-1.2 1-0.7-0.4 0.3-0.7 0.7-1.1 1 0-0.1 0.1-0.2 0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 47c0.1-0.4 0.4-0.6 0.6-0.9 0.1 0 0.1 0.1 0.1 0.2-0.4 0.9-0.7 1.8-1 2.7-0.2 0.1 0 0.7-0.1 1-0.2 0.3 0 0.9 0 1.2-0.7-0.2-0.4-1.6-0.2-2.4 0.1-0.6 0.4-1.3 0.5-1.6v0.3c0.4 0 0.3-0.5 0.5-0.7-0.1-0.3-0.3 0.2-0.4 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719 47c0.2 0 0.3-0.5 0.4-0.2-0.2 0.2-0.1 0.7-0.5 0.7v-0.3c0-0.1 0.1-0.1 0.1-0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m729.8 46.8c0.8 0.2 0.9 1.1 1.4 1.6-1.3 0.6-1.9 1.9-3.5 2.2 0.2-1 1.5-1.1 1.8-2-1 0.6-2.1 1.1-2.7 2-0.4-0.3-0.7-0.7-0.9-1.2 1-1.2 2.6-1.8 3.9-2.6zm-0.5 0.3c-1 0.6-2.7 1.7-3.3 2.4 0.3 0.1 0.3 0.6 0.5 0.8 1.4-0.9 2.9-1.6 4-2.8-0.3-0.4-0.7-0.7-1.2-0.4zm-1.5 3.4c1.3-0.6 2.3-1.4 3.3-2.3-1.5-0.4-2.3 1.6-3.3 2.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m730.5 47.5c-1.1 1.2-2.6 1.9-4 2.8-0.2-0.2-0.2-0.7-0.5-0.8 0.6-0.7 2.3-1.8 3.3-2.4 0.5-0.3 0.9 0 1.2 0.4zm-1 0.5c0.1-0.3 0.8-0.2 0.6-0.8-0.5-0.3-1.1 0.5-0.6 0.8zm-2.9 1.6c0.6-0.2 1.8-0.7 1.5-1.2-0.4 0.5-1.2 0.6-1.5 1.2z" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><path d="m730.1 47.2c0.2 0.6-0.5 0.5-0.6 0.8-0.5-0.3 0.1-1.1 0.6-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m716.9 47.7c0.3 1.1 0.2 1.3 0.3 2.4h-0.1c0.2-0.6-0.4-0.8-0.1-1.2 0-0.2-0.2-0.2-0.1-0.5v-0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.5 49.2c-0.1-0.3 0.3-0.2 0.4-0.1v0.2c0.9 0.9 1.7 1.9 2.7 2.6h0.1l1.2 1.2v0.1c0 0.4 0.7 1.1 0.2 1.4-0.5-0.3-1.1-0.5-1.6-0.8-0.3-0.1-0.5-0.3-0.9-0.4-0.5-0.5-1.4-0.6-1.9-1.1 0-0.6 0.2-2.2-0.2-2.8h0.1c0.4 0.7 0.1 2.3 0.3 2.9 1.5 0.6 2.7 1.4 4.2 2 0-0.5-0.2-0.7-0.3-1.1-0.3-0.6-0.8-0.9-1.2-1.3h-0.2c-1-0.9-2-2.2-2.9-2.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.5 49.2c0.9 0.6 2 1.9 2.9 2.8-1-0.9-1.9-1.9-2.9-2.8 0.1 0.1 0.1 0.2 0.1 0.3h-0.1v-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.6 52c0.4 0.4 0.9 0.7 1.2 1.3-0.4-0.5-0.9-0.8-1.2-1.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.3 49.7c-0.1 0-0.1-0.1-0.2-0.1 0.1-0.3 1.8-0.3 1.4 0.1 0-0.4-1.6-0.3-1.2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.1 50.1c0.6 1.6 1.2 3.1 1.8 4.5-0.2 0-0.2-0.3-0.4-0.4v-0.1c-0.3-1.1-0.9-1.9-1.1-3.2 0-0.2-0.2-0.3-0.2-0.5s-0.2-0.2-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m720.2 50.6c-0.1-0.1-0.1-0.2-0.1-0.3 1.2 0.2 2-0.5 3-0.2 0 0.5-0.7 0.2-1 0.4-0.4 0.1-1.1-0.1-1.4 0.1h-0.1c-0.2 0.1-0.3 0.1-0.4 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.4 41c0-0.5 0.2-0.9 0.3-1.3 1.8 1.5 2.7 3.9 4 5.9-0.1 0-0.2 0-0.3 0.1-0.2 0.1-0.4 0.2-0.4 0.6 0.4 0.1 0.3-0.5 0.6-0.2 0.1 0.5 0.6 0.5 0.7 1h-1.4c-0.3-0.2 0.2-0.5-0.1-0.6 0 0.2-0.3 0.2-0.3 0.5 0.2 0.7 1.6 0.3 2.4 0.4 0.2 0.1 0.4 0.3 0.5 0.5-0.7 0.1-1.6-0.1-2.1 0.1s-1.3 0-1.2 0.7h-0.1c-0.1 0.3-0.3 0.4-0.3 0.7 0.6-0.1 0.6-0.8 1.1-1 0.9 0 1.3-0.3 2.3-0.2 0 0.4 0.3 0.6 0.5 0.9-0.4 0.2-2 0-1.4 0.6 0-0.1 0.1-0.1 0.1-0.2h1.2c0.2 0 0.2-0.1 0.4-0.1 0 0.1 0 0.2 0.1 0.3 0.5 0 1-0.3 0.9 0.4-0.5 0-0.8 0.3-1.6 0.2-0.1 0.3 0.3 0.2 0.3 0.4-0.3 0.6-1.1 0.6-1.9 0.7h-0.1c-0.7 0.5-1.5-0.4-1-0.8h0.1c0.4-0.1 1.1 0.1 1.4-0.1s1 0.1 1-0.4c-1-0.3-1.8 0.4-3 0.2 0 0.1 0 0.2 0.1 0.3-0.2 0.5 0.3 0.9 0.7 1.2 0.7 0.1 0.9-0.3 1.6-0.2-0.3 0.7-1.1 1.1-1.5 1.7v0.1c-0.2 0.2-0.2 0.5-0.5 0.5v0.2h-0.2c-0.3 0.5-0.5 1-0.9 1.4-0.1-0.1-0.3-0.2-0.3-0.4 0.1-0.3-0.2-0.3-0.2-0.5-0.6-1.4-1.2-2.9-1.7-4.5-0.1-1.1 0-1.3-0.3-2.4 0-0.1 0-0.2-0.1-0.3v-2.9c0-0.1 0.1-0.1 0.1-0.2 0.2-0.4 0-1.3 0.1-1.9 0.3-0.3 0.1-1.1 0.4-1.4zm3.5 4c-0.3-0.5-0.9 0.3-1 0.7-0.1 0.1-0.2 0.3-0.3 0.4-0.2 0.3-0.5 0.5-0.6 0.9 0 0.1-0.1 0.1-0.1 0.2-0.1 0.3-0.4 1-0.5 1.6-0.2 0.8-0.5 2.2 0.2 2.4 0-0.3-0.2-0.9 0-1.2 0.2-0.1 0-0.7 0.1-1 0.3-0.9 0.6-1.8 1-2.7 0.3-0.5 0.8-0.8 1.2-1.3zm0.6 4.7c0.4-0.4-1.3-0.4-1.4-0.1 0.1 0 0.1 0.1 0.2 0.1h1.2zm-0.8 3.1c-0.3-0.5-0.8-0.7-1.2-1 0.2 0.5 0.5 0.9 1.2 1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.5 51.8c0.4 0.3 0.9 0.5 1.2 1-0.7-0.1-1-0.5-1.2-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.1 56.3c0.2 0.4 0.1 1.1-0.1 1.4h-0.1-0.1v-0.2c0.4-0.1 0.2-0.8 0.3-1.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.4 57c-0.1 0-0.1-0.1-0.1-0.2-1.4 0-2 0.4-2.8 1 0.3-0.4 0.8-0.7 1.2-1 0.4 0.5 1.3-0.8 1.7 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m724.5 60.5c-0.1 0.7-0.8 0.8-1.1 1.3 0.3-0.3 0.5-0.8 1-0.9 0-0.2 0-0.3 0.1-0.4-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m723.2 62.3c-0.2 0.7-0.5 1.3-0.8 1.9v0.5h-0.1c0-1.1 0.5-1.7 0.9-2.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.5 66.5c0.1 0.4-0.5 0.6 0 0.8-0.5 0.2-0.2-0.6 0-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m721.6 67.3c0.1-0.3 0.5-0.3 0.7-0.5 0-0.5-0.1-1.1 0.1-1.4 0.4 0.1 0 1.1 0.3 1.3-0.4-0.1-0.1-0.7-0.2-1.1-0.2 0.2 0 0.8-0.1 1.2-0.3 0.1-0.5 0.4-0.8 0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.3 65.8c1.4 0 2.9-0.8 4.2-0.2 0.7-0.8 2.4-0.4 3.6-0.7 0-0.5-0.5-0.4-0.8-0.6 0.6-0.1 0.8 0.2 0.9 0.6-0.9 0.5-3-0.1-3.5 0.8-1.5-0.6-3.3 0.2-4.7 0.3-0.3 0-0.6 0-0.7 0.1 0-0.4 0.7-0.1 1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m731.9 64c0-0.1-0.1-0.1-0.1-0.3 0.4 0 0.3-0.5 0.9-0.4-0.3 0.1-0.6 0.3-0.8 0.5 0 0.2 0.4 0 0.4 0.3-0.1 0-0.1-0.1-0.3-0.1h-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m734.4 62.4c-1-0.3-2.8 0.2-3.5-0.4 0.8 0.4 2.6-0.1 3.5 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.3 61c-0.1 0.4 0.4 0.2 0.3 0.6-0.1-0.2-0.9-0.5-0.3-0.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.4 57.1c0.5 0.5 1.7 1.2 1.3 2 0.2-1-1-1.4-1.3-2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.5 57.8c0.8-0.6 1.4-1 2.8-1 0 0.1 0 0.2 0.1 0.2v0.1c0.4 0.7 1.5 1.1 1.3 2-0.5-0.2-1.1-0.2-1.8-0.2 0 1.4 2.2 0.9 3 0.9v1.1c-0.7 0.2-1.7 0.1-2.6 0.1-0.5 0.1 0.2 0.4 0.3 0.6 0 0.3 0 0.4 0.3 0.4 0.7 0.6 2.5 0.1 3.5 0.4 0 0.8-1.3 0.5-1.7 0.9-0.6-0.1-0.5 0.4-0.9 0.4 0 0.2 0.1 0.2 0.1 0.3-0.1-0.4-1-0.4-0.9-0.6 0.3 0.1 0.2-0.3 0.5-0.2 0.1 0.1 0 0.4 0.2 0.4 0.6-0.5 1.8-0.5 2.5-1-0.9-0.5-2.8 0-3.6-0.5-0.2-0.6-0.5-1.1-1.5-1 0.8-0.6 2.9 0.2 3.7-0.4 0-0.3 0.1-0.7-0.1-0.8-0.2 0-0.3 0.1-0.4 0.1h-1.3c-0.1-0.2-0.5-0.1-0.8-0.1-0.2-0.3-0.3-0.6-0.5-0.9h-0.8c0.4-0.5 1.6-0.1 2.3-0.2 0.2 0 0.2 0.1 0.4 0.1 0-0.3-0.2-0.5-0.3-0.7-0.3 0.1-0.5 0.3-0.8 0.4-0.3-0.2-0.8-0.2-0.8-0.7 0.5 0 1 0 1.3 0.2-0.1-0.6-0.8-0.6-0.8-1.2-0.5-0.1-0.9 0.1-1 0.4-0.3 0.1-0.2-0.2-0.4-0.2-1 0.7-2 1.4-2.9 2.2 0.1 0.5-0.9 0.3-0.4 0.8 0 0.1 0 0.1 0.1 0.1 0.2 0.2 0.6 0 0.2 0.3-0.5 0.1-0.6-0.2-0.8-0.3-0.3 0.1-0.5 0.3-0.4 0.8-1.3 0.4-1.4 2.2-2.1 3.2h-0.1c0.3-0.6 0.6-1.2 0.8-1.9 0-0.2 0.3-0.2 0.2-0.5 0.3-0.5 1-0.6 1.1-1.3 0.9-0.9 1.9-1.9 3-2.7zm2.4 0.2c0.1 0.3 0.4 0.4 0.8 0.4 0.1-0.5-0.5-0.4-0.8-0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.9 59c-0.2-0.5 1.8-0.3 2.3-0.2-0.8 0.1-2-0.3-2.3 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m729.1 61.1c0.3-0.7 2.8 0 3.7-0.4-0.8 0.6-3-0.2-3.7 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.2 63.2c-0.1 0.4 1 0.3 0.6 0 0.1 0 0.2 0.1 0.2 0.2-0.1 0.2 0.8 0.2 0.9 0.6h0.1v0.1c-0.4-0.5-1.8-0.4-1.8-0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m726.2 60c0 0.1-0.1 0.1-0.1 0.2 0.3-0.1 1.3 0.2 1-0.2 0.6 0.5-1.1 0.2-1.3 0.5 0.4-0.3 0-0.1-0.2-0.3 0.3 0.1 0.4-0.1 0.6-0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.5 60.1c-0.5-0.5 0.5-0.3 0.4-0.8 0.3 0.2-0.1 0.5-0.4 0.4v0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m730.7 58.4c-0.4 0-0.7-0.1-0.8-0.4 0.3 0 0.9-0.1 0.8 0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.1 58.9c0.3 0.2-0.1 1 0.2 1.2-0.1 0-0.1-0.1-0.2-0.1v-0.1-1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.1 59.2h-0.8c-0.2-0.5 0.9-0.5 0.8 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.1 59.4h-0.8c-0.1-0.5 0.8-0.4 0.8 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m719.3 60.2c0.2 0.3 0 1.1 0.1 1.6-0.1 0.3-0.6 0.2-0.6-0.2h0.1c0 0.1 0.1 0.2 0.2 0.2 0.3 0.1 0.1-1.2 0.2-1.6z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m735.4 60.6c0.6 0.1 1.3 0.7 1 1.3-0.5-0.4-1-0.6-1-1.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m726.7 61.3c-0.1 0.4-0.9 0.3-1.1 0.6-0.1-0.4 0.2-0.3 0.2-0.6h0.9z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728 62.1c0.6-0.1 2.1 0.2 2.1-0.2 0.5 0.5-1.7 0.3-2.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.1 62.4c0.4-0.2-0.6-0.4-0.5 0-0.6-0.6 1.3-0.3 0.5 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.4 63.1h-0.5c-0.1-0.3 0.3-0.2 0.2-0.5 0.3-0.1 0.3 0.2 0.3 0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m725.9 59.3c0.9-0.8 1.9-1.5 2.9-2.2 0.2 0 0.1 0.3 0.4 0.2 0.1-0.3 0.5-0.5 1-0.4 0 0.6 0.7 0.6 0.8 1.2-0.3-0.2-0.8-0.2-1.3-0.2 0 0.5 0.5 0.5 0.8 0.7 0.3-0.1 0.5-0.3 0.8-0.4 0.1 0.2 0.3 0.4 0.3 0.7-0.2 0-0.2-0.1-0.4-0.1-0.5-0.1-2.5-0.3-2.3 0.2h0.8c0.2 0.3 0.3 0.6 0.5 0.9 0.3 0 0.7-0.1 0.8 0.1 0.2 0.2 1.1 0.2 1.3 0 0.1 0 0.2-0.1 0.4-0.1 0.2 0.1 0.1 0.5 0.1 0.8-0.9 0.4-3.4-0.3-3.7 0.4 1-0.1 1.3 0.4 1.5 1 0.8 0.5 2.7 0 3.6 0.5-0.7 0.5-1.9 0.5-2.5 1-0.2 0-0.1-0.3-0.2-0.4-0.3-0.1-0.2 0.3-0.5 0.2 0-0.1-0.1-0.2-0.2-0.2h-0.6c0 0.5 1.5 0.4 1.8 0.9 0 0.5 0.9 0.2 0.9 0.8-2.7 0.1-5.3 0.4-7.6 0.9-0.2 0.2-0.9-0.1-1 0.3-0.7-0.1-0.9 0.4-1.6 0.3 0-0.5 0.1-1-0.2-1.2v-1c0.7-1 0.8-2.8 2.1-3.2-0.1-0.5 0.1-0.7 0.4-0.8 0.2 0.1 0.3 0.4 0.8 0.3 0.2-0.3 1.9 0 1.3-0.5h-0.9c-0.2 0.1-0.3 0.3-0.6 0.2-0.1 0-0.1 0-0.1-0.1v-0.4c0.3 0.1 0.7-0.3 0.4-0.4zm1.4-0.1h0.8c0.1-0.5-1-0.5-0.8 0zm-1 0.2h0.8c0-0.4-0.9-0.5-0.8 0zm3.5 0.6c-0.2-0.3-1.8-0.3-2 0 0.4 0.1 1.5 0.1 2 0zm-2.7 1.1c0 0.4 1.3 0.5 1.2 0-0.3-0.2-1-0.1-1.2 0zm-1.3 0.2c0 0.3-0.3 0.2-0.2 0.6 0.2-0.3 1-0.2 1.1-0.6h-0.9zm4.3 0.6c-0.6 0.1-1.8-0.3-2.1 0.2 0.4 0.1 2.6 0.3 2.1-0.2zm-3.5 0.5h0.5c0.8-0.3-1.1-0.6-0.5 0zm3.1 0.8c0-0.6-3 0.1-3.7 0.3-0.2-0.1-0.2-0.5-0.6-0.5 0 0.5 0.2 0.7 0.4 1 0.4-0.2 1-0.3 1.4-0.5 0.4-0.1 1 0.1 1.2-0.1 0.1 0 0.2 0 0.3-0.1 0.3-0.1 0.8 0.1 1-0.1z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m727.2 63.5c-0.4 0.2-1 0.3-1.4 0.5-0.2-0.3-0.4-0.5-0.4-1 0.4 0 0.4 0.3 0.6 0.5 0.7-0.2 3.7-0.9 3.7-0.3-0.3 0.1-0.9-0.1-1 0.1-0.1 0.1-0.2 0.1-0.3 0.1-0.4 0-1-0.2-1.2 0.1zm1.4-0.4h-0.6c-0.1 0.3 0.6 0.2 0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m732 64.1v-0.1c0.2 0 0.2 0.1 0.3 0.1v0.2c0.3 0.2 0.8 0.1 0.8 0.6-1.2 0.3-2.9-0.1-3.6 0.7-1.3-0.6-2.8 0.2-4.2 0.2 2.3-0.5 4.9-0.8 7.6-0.9-0.1-0.6-0.9-0.3-0.9-0.8z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m715.1 64.5c0 0.5 0.5 0.9 0.4 1.2-0.4-0.3-0.6-0.7-0.8-1.1 0.1-0.1 0.2-0.1 0.4-0.1z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m722.3 64.7h0.1c0.1 0.1-0.1 0.5 0.1 0.5 0.3 0.2 0.2 0.7 0.2 1.2 0.7 0 0.9-0.4 1.6-0.3 0.1-0.1 0.4-0.1 0.7-0.1-0.7 0.3-1.7 0.3-2.3 0.7-0.3-0.2 0.1-1.2-0.3-1.3-0.2 0.3-0.1 0.9-0.1 1.4-0.2 0.2-0.6 0.2-0.7 0.5h-0.1c-0.5-0.2 0.1-0.4 0-0.8 0.2-0.7 0.4-1.3 0.8-1.8zm-0.2 0.6c-0.3 0.5-0.5 1.1-0.4 1.7 0.6 0 0.5-1.2 0.4-1.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.9 69.9c1.1-0.4 2.7-0.3 4.2-0.3 0.1 0.1 0.2 0.7 0 0.8v-0.7c-1.6-0.1-3 0-4.2 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713 70.8c0-0.3 0-0.6 0.1-0.8 0.3 0.1 0.7 0.3 1.1 0.1 0 0.3-0.8 0.2-0.9 0-0.4-0.1-0.1 0.6-0.3 0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m712.6 78.4c1.2 0.3 2.3-0.3 3.2-0.7-0.7 0.5-2.2 1.1-3.2 0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m718.3 73.6c-0.2 0.5-0.1 1.4 0.3 1.6 0 0.5-0.1 1 0.3 1.1-0.7-0.1-0.3-1.4-0.8-1.7 0-0.4-0.1-0.8 0.2-1-0.1 0-0.1 0 0 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m718.3 73.5c0-1 0.5-1.6 0.6-2.5 0.4-0.9-0.5 1.8-0.6 2.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.1 71.4c-0.1 0.3-0.6 0.1-0.6 0.4-0.2-0.1 0.4-0.7 0.6-0.4z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m716.4 72.2c0.2 0.3 0.5-0.2 0.6-0.4-0.4-0.1-0.4 0.2-0.6 0.4-0.1-0.1-0.1-0.1 0 0 0.2-0.2 0.1-0.6 0.6-0.5 0.2 0.5-0.7 0.7-1 1-0.1 1.7 0.2 3.6 0 4.8-0.1-1 0-3.1-0.2-4.6 0.1-0.3 0.4-0.5 0.6-0.7z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714.5 71.6c0.1 0 0.1 0.2 0.1 0.3-0.1 0.1-0.7 0.2-0.4 0.4-0.1 0.2-0.3-0.3-0.6-0.3 0-0.2 0.2-0.3 0.3-0.4 0 0.1-0.2 0.2-0.2 0.3 0.2 0.4 0.4 0 0.8 0v-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m721.3 72.3c0.2-0.3 0.3 0.3 0.4 0.4 0 0.1-0.3 0.1-0.4 0.1-0.2-0.3 0.3-0.4 0-0.5z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m713.6 77.1c-0.2 0.2-0.2 0.4-0.2 0.8 0.4 0 0.5-0.2 0.6-0.5-0.2-0.1-0.2-0.3-0.4-0.3zm0.9-5.5c-0.1-0.1-0.5-0.1-0.6 0s-0.3 0.1-0.3 0.4c0.3 0 0.5 0.5 0.6 0.3-0.3-0.2 0.3-0.3 0.4-0.4-0.1-0.2 0-0.3-0.1-0.3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m713.3 73.8c0.2-0.4 0-1.2 0.5-1.2 0.2 1.1-0.3 2.3-0.1 3.7-0.3 0-0.3-0.2-0.2 0.1-0.5-0.5-0.1-1.8-0.2-2.6zm0.2 1.9c0 0.1 0 0.6 0.1 0.3v-0.7-1.3c0.2-0.2 0.4-1 0.1-1.3-0.5 0.6-0.1 2-0.2 3z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m714 77.4c-0.1 0.3-0.2 0.5-0.6 0.5 0-0.4 0-0.6 0.2-0.8 0.2 0 0.2 0.2 0.4 0.3zm-0.5 0.4c0.3 0 0.4-0.1 0.4-0.4-0.1 0-0.2-0.2-0.3-0.2-0.2 0.1-0.1 0.3-0.1 0.6z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m714.9 60.6c-0.3 0.2-0.3-0.7 0-0.5v0.5z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m717.7 62.9c-0.2-0.1-0.8 0.2-0.7-0.2 0.2 0 0.7-0.2 0.7 0.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m728 63.1h0.6c0 0.2-0.7 0.3-0.6 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m734.4 23.4c-0.3 1.8-0.7 3.6-1.1 5.3 0 0.3 0.4 0.2 0.5 0.3 0 0.5 0 1-0.1 1.3-1.5-0.2-1.4-2.2-2.9-2.4-0.1-0.5 0.1-0.7 0.3-0.9 0-0.5-0.6-0.4-0.6-1 0.3-0.3 1.4-0.4 2.3-0.3 0.1-0.4-0.4-0.2-0.5-0.4 0.1-0.5 0.8-0.2 1.2-0.2 0-0.2 0.1-0.2 0.1-0.3-0.2-0.3-0.9-0.1-0.9-0.7 0.6-0.2 0.8-0.8 1.7-0.7zm-1.4 0.9c0.4 0.1 0.7 0.3 1 0.6-0.1-0.5 0.6-1.1 0-1.4-0.3 0.3-0.9 0.4-1 0.8zm-0.4 1c0.3 0 0.4 0.2 0.4 0.5-0.6 0.1-1.5-0.1-1.9 0.1 0.4 0.2 1.2 0.1 1.5 0.4-0.3 0.5-1.6 0-1.8 0.1 0.1 0.2 0.5 0.1 0.5 0.5s-0.4 0.3-0.3 0.8c1.3 0.4 1.4 1.9 2.6 2.4-0.1-0.3 0.1-0.8-0.1-0.9 0 0.1-0.3 0.1-0.3 0 0-1.5 0.7-2.9 0.5-4.2-0.1 0.6-0.9 0-1.1 0.3z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m725.7 24.3c0 0.5-0.6 0.4-0.8 0.8 0.1 0.8 1.2 0.5 1.9 0.7 0.1 0.4-0.4 0.2-0.5 0.4 0.6 0.2 1.3-0.3 1.7-0.5 0.3 0 0.3 0.3 0.5 0.3 0.4-0.3 0.7-0.6 1.4-0.5-0.3 0.8 0.3 1.8 0.1 2.7 0.4 0.1 0.1-0.5 0.5-0.4 0.1 0.1 0.1 0.4 0.1 0.7-0.6 0.6-1.6 0.6-2.2 0 0.1-0.3 0.1-0.6-0.2-0.7-0.5 0.2-0.7 0.7-1.4 0.6-0.1 1.2-0.9 1.6-1.5 2.3-0.4-0.7-0.6-1.6-1.5-1.8-0.1-0.8-0.4-1.9-0.1-2.8 0.7 0.6 0.6 1.9 1.1 2.6 0.1-1.3-0.2-3-0.7-4.5 0.2-0.9 1.2-0.1 1.6 0.1zm-1.3 0.6c0.6 0 0.8-0.2 1.1-0.5-0.6-0.5-1.5-0.8-1.1 0.5zm1.1 4.6c-1.3 0.1-1.1-2.2-1.7-3.1-0.1 1 0.1 1.6 0.2 2.4 0.8 0.3 1 1.1 1.4 1.7 0.4-0.7 1.2-1 1.2-2.1 0.7-0.1 1.1-0.5 1.6-0.8 0.5 0.3 0.6 1.4 1.4 1.3 0.2 0 0.9-0.4 0.7-0.8 0 0.2-0.1 0.3-0.3 0.3-0.3-0.8-0.3-2.3-0.3-2.8-0.6 0-0.8 0.4-1.3 0.6-0.2 0-0.2-0.3-0.5-0.3-0.4 0.3-1.3 0.9-1.8 0.4-0.1-0.4 0.4-0.2 0.4-0.5-0.9 0.1-1.4-0.2-1.9-0.5 0.2 1.6 0.2 2.9 0.9 4.2z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m738.6 54.7c-0.4 0.5-0.2 2.1-1.2 1.7 0.1-0.4 0.2-0.8 0.4-1.1-0.1-0.3-0.5-0.3-0.7-0.5 0.3-0.3 1 0 1.5-0.1zm-1 1.6c0.6-0.1 0.4-0.9 0.6-1.4h-0.4c0.3 0.4-0.1 0.9-0.2 1.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m737.2 55.2h0.3c0 0.5 0 0.9-0.5 0.8-0.2-0.5 0.2-0.4 0.2-0.8z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m738.5 57.2c0 0.4-0.4 0.3-0.6 0.4-0.2 0.6-1 2.2-0.8 3 0.1 0.6 0.9 0.6 0.7 1.3-0.7-0.1-0.6-1-1.2-1.2 0.5-1 0.1-2.9 1.1-3.4 0.2-0.4-0.4 0-0.4-0.3 0.1-0.4 1.3-0.3 1.2 0.2zm-0.6 0.2c0.3 0 0.4-0.1 0.4-0.4h-0.3c0 0.2-0.2 0.2-0.1 0.4zm-0.5 1.7c-0.1-0.2 0.2-0.8-0.2-0.7-0.2 0.1-0.1 0.7 0.2 0.7z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m717.9 79.1c0 1.3-0.4 2.2-0.2 3.3 0.1 0.9 1 1.7 0.5 2.7-0.4 0-0.6-0.1-1.1-0.2-0.3-0.8-0.4-1.4-1.3-1.7 0 1.5 2.2 1.9 1.3 3.4-1.4-0.9-2.2-2.4-3.4-3.4 0.3-1.2 0.8-2.1 0.6-3.7 0.9-0.4 2.7-0.9 3.6-0.4zm-3.4 0.5c0.1 1.7-0.4 2.3-0.6 3.6 1.2 1 1.9 2.4 3.2 3.2 0.1-1.5-1.2-1.9-1.5-3-0.2-0.7 0.1-1.2-0.5-1.8 0.9-0.3 0.9 1.1 1.2 1.8 0.6 0.3 0.8-0.4 1.2-0.4-0.1 0.5-1.1 1.4-0.1 1.7 0.2-0.1 0-0.5 0.4-0.4 0.2 0 0.2 0.3 0.4 0.4-0.4-1.7-1-3.4-0.5-5.5-0.9-0.4-2.5 0-3.2 0.4z" clip-rule="evenodd" fill="#F3DEC7" fill-rule="evenodd" /><path d="m735.7 43.7c0.2-0.1 0.2-0.4 0.4-0.4 0.3 0.7 1.5 0.7 2.2 0.3 0.2-0.4 0-0.5-0.1-0.8 0.6-0.1 0.2-1.3 0.7-1.6 0 6.4 1 13.1 0.7 19.1-0.3 0-0.3-0.1-0.3-0.4 0.1-0.6-0.3-0.7-0.2-1.3 0-0.6 0-1.1 0.2-1.4v-0.2-1-0.7c0-0.3-0.1-0.4-0.4-0.4-0.1 0.2-0.3 0.9-0.6 1.3 0.1 0.2 0.6 0 0.6 0.2 0.1 1.3-0.6 1.9-0.4 3.3 0.3 0.8 1.7 1.4 2.8 0.8-0.5-0.7-1.1-3.2-0.2-4 0.2 1 0 2.4 0.3 3.6 0.1 0.4 0.5 0.5 0.5 1 0 1.7-2.8 3.8-4.2 2 0.6 0 0.9-0.3 1.4 0 0.3-0.2 0.7-0.3 0.9-0.7-0.8 0.1-1.6-0.3-2.1 0.3-0.9-0.1-2-0.7-2.6-0.2-0.2-0.8-1.6-1-1.8-1.9-0.1-0.5 0.3-1.2 0.5-1.8 0.5 0.3-0.5 1.4 0.3 1.6 0.3-1.3 0.5-2.7 1.1-3.7-0.1-0.2-0.7 0-0.4-0.3 0.2-0.3 0.4 0.2 0.7 0.1 0.5-0.3 1.2-1.4 0.9-1.9-1 1-2.3 1.7-2.8 3.3-0.4-0.1-0.2-0.8 0-1-0.1-1.2 0.3-1.8 0.2-3 0.9-2.4 0.4-5.5 1.5-8-0.1-0.9 0.3-1.3 0.2-2.2zm2.7 0.1c-0.9 0.4-1.8 0.4-2.4-0.3-0.1 2.9-1.6 5-1.2 7.9-0.4 1.6-0.7 3.4-0.8 5.4 0.7-0.3 1-1.2 1.6-1.7 0.1-0.1 0.3 0.1 0.4 0 0.4-0.3 0.4-0.6 0.8-0.7 0.5-0.1 1 0.3 1.1 0.3 0.2 0 0.3-0.3 0.5-0.3 0.3 0.1 0.7 0.5 1.1 0.5-0.2-4.3-0.7-8.1-0.6-12.7 0-0.1-0.1-0.1-0.2-0.1-0.3 0.7-0.1 1.1-0.3 1.7zm-1.3 11c0.2 0.2 0.6 0.2 0.7 0.5-0.2 0.3-0.3 0.7-0.4 1.1 1 0.4 0.8-1.2 1.2-1.7-0.5 0.1-1.2-0.2-1.5 0.1zm-0.1 1.2c0.5 0.1 0.5-0.3 0.5-0.8h-0.3c0 0.4-0.4 0.3-0.2 0.8zm-0.4 1.1c-0.1-0.3-0.3-0.5-0.6-0.6-0.3 0.3 0 0.7 0.6 0.6zm0.7-0.1c0 0.3 0.6-0.1 0.4 0.3-1 0.5-0.6 2.4-1.1 3.4 0.6 0.2 0.5 1.1 1.2 1.2 0.2-0.7-0.6-0.7-0.7-1.3-0.2-0.8 0.6-2.4 0.8-3 0.2-0.1 0.6 0 0.6-0.4 0.1-0.5-1.1-0.6-1.2-0.2zm-1.6 1.3c0.7 0.1 0.2-0.9 0.9-0.8-0.3-0.7-1.2 0-0.9 0.8zm3.9 1.9c0.2-0.8 0.2-2.2-0.2-2.7-0.4 0.5-0.1 2 0.2 2.7zm-4.1 0c0.3-0.4 0.3-0.9 0.3-1.6h-0.3c0.2 0.6-0.6 1.2 0 1.6zm0.9 1.7c0.3-0.6-0.4-1.2-1-1.3 0 0.7 0.5 0.9 1 1.3zm-1.2-0.4c0.1-0.6-0.6-0.5-0.9-0.8 0.2 0.3 0.3 0.8 0.9 0.8z" clip-rule="evenodd" fill="#EEAF89" fill-rule="evenodd" /><path d="m727.8 60c0.2-0.3 1.8-0.3 2 0h-2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728.3 61.1c0.1 0.5-1.2 0.4-1.2 0 0.2-0.1 0.9-0.2 1.2 0z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m728 62.1c0.3-0.5 1.5-0.1 2.1-0.2 0 0.4-1.5 0.1-2.1 0.2z" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><polyline points="714.9 36.8 714.5 38.8 713.8 40.4 713.6 42.2 713.7 43.9 714.2 44.8 714.5 44.6 715.8 45.1 715.4 47.3 713.7 46.5 711.4 44.2 710 41.6 710.4 38.9 711.4 37.5 712.4 37 714.9 36.7" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="745.5 50.1 746.3 53 747.2 55.2 748.6 55.9 748.8 58.5 750.3 59.4 749.6 61.8 745.6 67.9 738.7 66.1 739.1 64.6 741.1 63.2 742.1 63 742.6 62 742.8 60.7 741.9 57.9 741.1 55.3 740.4 52.9 741.2 51.2 742.4 50.4 744.8 47.2 745.7 45.4" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><path d="m725.5 36.8 2.5 2 1.9 0.3 1.3-0.5 3.8-2.7h0.8l-0.3 1.6-0.9 2.3-0.2 0.7-0.4 0.9-3.4 3.1-1.2 0.1-0.5-0.6c-1-1.2-3.2-4.6-3.8-5.5-0.7-0.9-1.3-2-1.3-2" clip-rule="evenodd" fill="#D1091E" fill-rule="evenodd" stroke="#D1091E" stroke-width=".1041" /><polyline points="735.7 43 737.5 43.5 738.7 41.4 739 41.6 739.3 47.1 740 55.9 738.9 54.7 737 54.5 736.3 54.7 736.3 55 735.7 55.2 734.7 56.3 733.5 57.5 733.2 56.4 733.2 53.5 733.8 51.7 734.5 47.9 735 44.5 735.6 42.9" clip-rule="evenodd" fill="#994630" fill-rule="evenodd" /><polygon points="743.3 37.2 745.2 38 744.9 40.6 744.3 41.8 743 44.5 742.2 46.2 740.5 47.7 740.3 47.1 741 45.2 741.2 44.1 741.9 42.2 741.9 40.7 741.9 39 741.9 38.2 742.1 37.5" clip-rule="evenodd" fill="#EFE324" fill-rule="evenodd" /><g clip-rule="evenodd" fill="#222" fill-rule="evenodd"><path d="m731.2 8.3c-0.1 0.5-0.6 0.6-0.8 1 0.4 0.6 0.6 1.5 1.4 1.7-0.3 1.1 0.2 2.2 0.3 3.2 0.1 0.2-2.7-0.1-3.1-0.7-0.2-0.4 0.2-0.9 0-1.5 0.2-0.5 0.1 0.8 0.1 1.1 0.4 0.5 1.2 0.6 1.9 0.9 0.4-0.2 0.1-0.9-0.1-1-0.4 0.2-0.5 0.3-1.1 0.2 0.4-0.1 0.7-0.3 1.2-0.3 0.1-0.7-0.3-0.9-0.2-1.6-0.1-0.3-0.4 0-0.6 0 0-0.4 0.4-0.5 0.5-0.8-0.1-0.5-0.9-0.3-0.9-0.9 0.3-0.6 0.2-1.1-0.1-1.6-0.7-0.2-0.7 0-1.2 0.2 0.3-1.4 2.1-0.1 2.7 0.1z" /><path d="m729.3 8.2c0.5 0.9 0 2.5-0.2 3.4 0-0.9-0.2-2.4 0.2-3.4z" /><path d="m728.4 8.7c0 0.3-0.3 0.3-0.5 0.4 0 0.3 0.6 0.2 0.9 0.2-0.1 0.4-1.3 0.3-1.3-0.1 0.2-0.3 0.6-0.7 0.9-0.5z" /><path d="m728.8 9.7c0 0.4-0.5 0.3-0.7 0.5 0.1 0.1 0.3 0.2 0.4 0.3-0.1 0.1-0.1 0.3-0.4 0.3 0 0.3 0.3 0.3 0.3 0.6-0.6 0.2-1.4 0.2-1.6 0.8-0.1 0.5 0.3 0.4 0.2 0.9-1-0.7-0.2-2.2 0.8-2.2-0.1-0.5 0.1-1.4 1-1.2z" /><path d="m730.2 11.4c-0.1 0.4 0.4 0.2 0.3 0.6-0.4-0.1-0.2 0.4-0.5 0.4-0.3-0.2-0.5-0.5-0.6-0.9 0.3 0.3 0.4-0.2 0.8-0.1z" /><path d="m731.4 14.6c-0.8 0.3-2.6-0.3-3.6 0.2 0-0.1-0.1-0.2-0.2-0.2 0.9-0.4 2.9-0.2 3.8 0z" /><path d="m728.4 18.5c-1-0.5-0.8-2.2-1.4-3.2 1.2-0.3 3.6-0.6 4.6 0.1-1.1 0.2-2.9-0.4-3.5 0.3 1.1 0.4 2.4-0.4 3.1 0.2-0.3 0.6-0.8 0.2-1.5 0.4 0 0.3-0.1 0.7-0.4 1-0.4-0.1-1-0.1-1.1-0.6-0.4 1.9 2.3 1.7 2-0.2 0.5 0 1-0.1 1.2 0.2-0.3 0.6-0.3 1.5-0.5 2.1-0.9-0.4-1.6 0-2.4 0.2-0.3-0.1-0.5-0.3-0.6-0.6 0.3 0 0.4 0 0.5 0.1z" /><path d="m730.7 31.3c-1.1 0.2-1.6 0.2-2.7 0-0.1-0.2-0.5-0.6-0.3-0.8 0.6 1.1 4.1-1.1 3 0.8z" /><path d="m730.4 35.6c0.3-0.2 0.3 0.7 0 0.5v-0.5z" /><path d="m725.7 39.1c0.3 0 0.4 0.3 0.5 0.6-0.3-0.1-0.5-0.2-0.5-0.6z" /><path d="m726.2 39.8c0.3 0 0.3 0.3 0.4 0.5-0.2 0-0.4-0.2-0.4-0.5z" /><path d="m727.5 40.8h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m729.5 41.4h0.7c0.1 0.4 0.2 0.5 0.2 1-0.2 0.4-1.5 0.5-1.5-0.2 0.5-0.1 0.7-0.5 0.6-0.8z" /><path d="m728.6 41.7c0 0.2-0.5 0-0.7 0.1 0-0.3 0.6-0.3 0.7-0.1z" /><path d="m732.2 41.7c-0.2 0.2-0.8 0-1.1 0.1 0.1-0.4 0.9-0.2 1.1-0.1z" /><path d="m720.8 44.8c-0.2 0.5-0.5 0.8-1 1 0.2-0.6 0.5-0.9 1-1z" /><path d="m728 48.4c0.3 0.5-0.9 1-1.5 1.2 0.3-0.6 1.2-0.7 1.5-1.2z" /><path d="m722.2 49.3h1.3c0 0.3-1.2 0.3-1.3 0z" /><path d="m720.1 49.6c0.2-0.2 0.9 0 1.3-0.1 0 0.4-1 0.2-1.3 0.1z" /><path d="m722.9 50.3c-0.9 0-2.3 0.5-2.8 0.2 0.7-0.2 2.2-0.6 2.8-0.2z" /><path d="m737.2 55.3c0.4 0 0.1 0.7-0.2 0.6 0-0.3 0.2-0.4 0.2-0.6z" /><path d="m735.9 56.5c0.2 0.1 0.4 0.3 0.5 0.6h-0.4c-0.1-0.1-0.1-0.4-0.1-0.6z" /><path d="m747.7 56.9c0 0.3-0.4 0.2-0.7 0.2 0-0.4 0.5-0.2 0.7-0.2z" /><path d="m746.1 57.1h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m748.2 57.3c0.1 0.4-0.3 0.4-0.3 0.7-0.3-0.1-0.2-0.9 0.3-0.7z" /><path d="m730.9 58.1c0.1 0.3-0.3 0.2-0.3 0.4-0.5 0-0.7-0.2-1-0.4 0.3-0.5 1-0.1 1.3 0z" /><path d="m746.6 58.6c-0.1 0.4-1 0.2-0.9-0.2 0.4-0.3 0.6 0.2 0.9 0.2z" /><path d="m735.5 58.6c0.5 0.4 0 1.2-0.1 1.6-0.3-0.6 0.3-1 0.1-1.6z" /><path d="m747 58.8h0.5c0.2 0.3-0.6 0.3-0.5 0z" /><path d="m728 59c0 0.3-0.4 0.2-0.7 0.2 0-0.4 0.5-0.2 0.7-0.2z" /><path d="m726.3 59.2c0.2 0.1 0.7-0.2 0.6 0.2-0.2-0.1-0.6 0.1-0.6-0.2z" /><path d="m729.7 59.9c-0.5 0.2-1.4 0-2 0.1 0.3-0.4 1.6-0.2 2-0.1z" /><path d="m716.6 60.4c-0.3 0-0.4-0.2-0.4-0.5 0.4-0.1 0.5 0.1 0.4 0.5z" /><path d="m727.1 60.1c-0.2 0.2-0.8 0-1.1 0.1 0.1-0.4 0.9-0.3 1.1-0.1z" /><path d="m735.3 60.7c0.6 0 1 0.4 1 1.1-0.3-0.3-0.7-0.6-1-1.1z" /><path d="m714.7 60.9c0.4 0 0.5 0.4 0.7 0.6-0.2 0.3-0.4 0.5-0.9 0.5 0.1-0.3 0.5-0.2 0.5-0.5s-0.4-0.2-0.5-0.3c0.1-0.2 0.2-0.2 0.2-0.3z" /><path d="m727.1 61.1c0.3 0.1 1.1-0.2 1.1 0.2-0.3-0.1-1 0.2-1.1-0.2z" /><path d="m737.1 61.2c0.2-0.2 0.6 0.2 0.5 0.5-0.3 0-0.3-0.4-0.5-0.5z" /><path d="m730.1 62c-0.5 0.2-1.5 0-2.2 0.1 0.4-0.4 1.7-0.2 2.2-0.1z" /><path d="m727.1 62.2c0 0.3-0.3 0.2-0.6 0.2 0-0.4 0.4-0.2 0.6-0.2z" /><path d="m714.5 62.3c0.2 0.1 0.2 0.8-0.2 0.7-0.3-0.3 0-0.5 0.2-0.7z" /><path d="m729.7 63.1c-1.3 0.3-3.1 0.2-4 0.9-0.1-0.3-0.3-0.5-0.4-0.9 0.4-0.1 0.4 0.3 0.5 0.5 1-0.4 2.6-0.8 3.9-0.5z" /><path d="m714.6 66c0.5 0.1 0.7 0.4 0.9 0.8-0.4-0.1-0.7-0.4-0.9-0.8z" /><path d="m739.3 71c0 0.5-0.8 0.2-1.2 0.3-3.7 0.7-7.2 1.4-10.4 2.3 0.4 0.5 1.8-0.5 2.4 0.2-1.7 0.1-3.2 0.3-4.7 0.6 0.1-0.7 0.8-0.6 1.3-0.8 2.9-1 6.2-1.8 9.7-2.4-3.4-0.5-7.5-0.4-11-0.1-0.4 0-1 0.6-1.3-0.1 4.9-0.5 10.4-0.5 15.2 0z" /><path d="m713.4 72.1c-0.1-0.6 1.3-0.9 1.4-0.2-0.3 0.1-0.5 0.3-0.6 0.6-0.5 0-0.4-0.5-0.8-0.4z" /><path d="m714 72.5c-0.1 1.6-0.5 3.8 0.1 5.1-0.3 0.1-0.3 0.5-0.8 0.4 0.5-1.5-0.4-3.4 0.1-5.3 0.2-0.1 0.2-0.3 0.6-0.2z" /><path d="m736.3 73.4c-1.4 0.3-4.2 0.3-5.6 0 1.7-0.2 4-0.2 5.6 0z" /><path d="m740.4 74h0.7v0.2h-0.7v-0.2z" /><path d="m738.1 74.2c0.3 0.1 1.1-0.2 1.1 0.2-0.3-0.1-1 0.2-1.1-0.2z" /><path d="m736.8 74.4h0.5c0.1 0.3-0.5 0.3-0.5 0z" /><path d="m741.1 76.3c-1.6-0.2-3.8-0.3-5.3-0.6-1-0.2-2.2 0.4-2.9-0.3 2.1-0.1 6.1 0 8.2 0.9z" /><path d="m730.2 77c0.3 0 0.2 0.3 0.2 0.6 0.4 0.1 0.1-0.4 0.2-0.6 0.6 2.3 0.3 4.7 0.6 7.2 0 0.3 0.2 0.6 0.3 1 0.4 2.7-0.1 6.1 0.2 9.3 0.3 3.5 0.7 6.8 0.4 10.1-0.3 3.8 0.2 9-0.2 13.5-0.3 3.7 0.5 7.2 0 10.3-0.1 0.7-0.4 1.3-0.9 1.8 0.2-4.2-0.5-8.1-0.8-11.9-0.3-3.2 0.2-5.9-0.2-9.1 0-0.3-0.2-0.6-0.3-0.9-0.2-1.1 0.1-2.1 0.3-3.5 0.2-1.3 0.2-3.2 0-4.6 0-0.3-0.3-0.7-0.3-1s0.2-0.4 0.2-0.7c0-0.5-0.2-1.5-0.2-2.4 0-3-0.4-7.6 0-10.4 0.1-0.9 0.3-1.8 0.2-3 0-0.5-0.2-1.2-0.2-1.7 0-0.4 0.4-0.6 0.5-1.1 0.2-1-0.1-2 0-2.9zm0.1 6.2c0.3-0.8 0.4-1.8-0.1-2.5 0.1 0.8-0.1 1.8 0.1 2.5zm0.3 10.6c0.2 3 0 6.4 0.4 9.3 0.2-2.8 0.2-6.4-0.2-9.6 0 0.1-0.1 0.2-0.2 0.3z" /><path d="m715.5 81.6c0.4 0.7 0.3 1.9 1.3 2.1-0.2 0.8 0.3 0.9 0.6 1.3-0.6 0-0.2 0.6-0.4 0.8 0-1-1.2-1.3-1.4-2.2-0.2-0.6 0.3-1.6-0.6-1.8 0.1-0.3 0.3-0.3 0.5-0.2z" /><path d="m738.7 89.3c0.1 0 0.2 0.1 0.2 0.2 0 3-0.3 5.7-0.5 8.4 0 0.4-0.3 0.9-0.3 1.4 0 0.6 0.2 1.2 0.1 1.8-0.5 5.6-1.7 10.9-1.9 16.8-0.5-4.7 0.8-9.8 1.3-14.3 0.2-1.3-0.2-2.8 0.4-3.9-0.4-3.4 0.6-7 0.7-10.4z" /><path d="m736.3 118.6c0.4 0 0.1 0.6 0.2 0.9-0.4 0.1-0.1-0.6-0.2-0.9z" /><path d="m736.5 120.1c0.2 0 0.2 0.1 0.3 0.1 0 0.2-0.1 0.2-0.1 0.4-0.2 0-0.2-0.2-0.2-0.5z" /><path d="m727.2 13.3c-0.2 0 1 0.3 1 0.8-0.5-0.1-0.6-0.5-1-0.8z" /><path d="m725.3 10.5c0.2 0.4 0.1-0.2 0.4-0.1 0 0.3 0 0.5 0.2 0.6-0.3 0.2-0.4 0.7-0.8 0.3-0.1 0.5 0.3 0.4 0.4 0.7-0.2 0.3-0.8 1.3-0.1 1.5-0.5 0.7 0.2 1.4-0.1 2.5 0 0.3 0.5 0.3 0.6 0.5 0 0.3-0.4 0.1-0.4 0.4 0.6 1 0.7 2 1.7 2.6v0.5c0.8 0.5 1.8 0.5 2.8 0.7 0.1 0 0.1-0.2 0.1-0.4 0.4-0.1 0.5 0.2 0.8 0.2 0.2-0.2 0-0.4 0-0.6h0.6c-0.1-0.7 0.6-0.9 0.2-1.7 0.2 0 0.5 0 0.6-0.1 0.1-0.5-0.2-0.5-0.2-0.9 0.2-0.1 0.5-0.1 0.6-0.4 0.1-0.4-0.3-0.3-0.3-0.7 0.1-0.2 0.5 0 0.5-0.2 0.1-0.5-0.3-0.5-0.3-0.9 0.4 0.1 0.2-0.4 0.5-0.4 0-0.3-0.2-0.5-0.5-0.5 0-0.2 0.3-0.2 0.5-0.2 0.2-0.8-0.4-0.7-0.5-1.2 0.2 0 0.4 0 0.5-0.1-0.3-0.2 0-0.8-0.5-0.8 0.1-0.3 0.4-0.4 0.3-0.9 0-0.2-0.4 0-0.5-0.2 0.5-0.3 0.2-0.8-0.2-1 0.4-0.4 0-0.5-0.3-0.7 0-0.2 0.4-0.1 0.4-0.3 0-0.5-0.5-0.5-0.8-0.7 0.2-0.5 0-1-0.6-1-0.2 0.2 0.5 0.4 0.5 0.8-1.2-0.9-2.2-1.4-3.9-1.3 1.2-1 2.9-0.4 4.3 0 0.1 0.1 0.1 0.4 0.1 0.6 0.9-0.5 1.7 0.4 2.7 0.5 1.4-2.3 0.5-7.3 3.8-7.4 0.8 3-0.1 7.3-0.2 10.6 0 0.4 0.5 0.3 0.6 0.7 0.1 0.2-0.2 0.6-0.1 1.1 0.6-0.2 0.8-0.1 1.3 0.2 0.1-1.7 0.3-3.3 0.3-5.1 0.5 0 0.8-0.8 1.7-0.4 0.1-2.6 0.2-5.2 0.9-7.3 0.4 1.7 0 5.1 0.1 7.4-0.6 0.4-1.5 0.5-1.8 1.2-0.2 3.8 0.1 8.2-1.3 10.9-0.5 3.2 0 7.8-0.4 11.9-0.1 1.1-0.4 2.9-0.2 3.6 0.4 1.4 2.4 1 3.2 2 0.6-0.3 0.9 0 1.5 0.1 1.2 0.2 3-0.1 3.9 0.1 0.6 0.2 0.9 1 1.4 1-0.3 2.7-2.2 4.7-3.4 6.8 0.4 0.5 0.4 1.5 1 1.8-0.2 0.2-0.2 0.7-0.4 1 0.5 2.6 1.2 5.1 2.3 7.1 0.1 0.3-0.1 0.4-0.1 0.6 0.4 0.2 0.7 0.5 0.9 0.8-0.1 0.6-0.3 1.3-0.1 2 0.9-0.6 1.4 0.5 1.8 1.1-0.6 0.9-1.2 1.7-1.2 3.1-0.1 0.1-0.2 0.1-0.4 0.1-0.9 2.5-2.4 4.4-4 6.3-1-0.3-1.9-0.7-3.1-0.8-0.5 2 0.6 3.2 1.3 4.4 0 0.3-0.4 0.2-0.4 0.5l-0.6 5.1c-0.3 2.4-0.4 4.9-0.6 7.4 0.1 0.8 0.1 2.7-0.3 3.6-0.1 2.5-0.3 4.6-0.6 7.2-0.1 1.4-0.6 2.7-0.8 4-0.1 0.5 0.1 1.1 0 1.7-0.1 0.5-0.4 1.4-0.5 2.3-0.3 2.9-0.9 6-1.2 9-0.1 1.1 0 1.8-0.2 3 0 0.2-0.2 0.4-0.3 0.7-0.4 2.1 0.2 5 0 7.2 0 0.4-0.4 0.7-0.1 1.1 0.2 0 0-0.4 0.2-0.5 0 1.7-0.2 4.4 0.6 6.2 1.9 0.8 5.1 0.7 4.6 3.7-2.3 0.4-4.9 0.2-7.1 0-0.5 0-0.9 0.2-1.4 0.2-0.6 0-2-0.1-3.1 0-0.4 0-0.4-0.4-0.7-0.5-0.3 0-0.1 0.5-0.3 0.5-1.8-0.3-3.2 0.7-4.3-0.2-2.2 0.6-4.3 0.6-6.9 0.5 0.2-0.8-0.3-1.4 0-2.3 1.4-1 3.9-0.9 4.3-2.8 0.1-0.6-0.1-1.3-0.2-2.2-0.2-1.8 0.1-3-0.2-4.8-0.1-0.7-0.4-1.5-0.6-2.3-0.4-1.7-1.1-3.5-1.3-5.3-0.2-1.4 0-2.4-0.2-3.8-0.2-1.2-0.7-3.2-0.4-4.5-0.3-0.3-0.1 0.2-0.4 0.1-0.1-0.3-0.1-0.7 0.3-0.8-0.1-0.2-0.5-0.1-0.6-0.3-0.3-1.1 0.3-2-0.5-2.6 0.5-3.2-1.3-6-0.7-8.9-0.5-1.2-0.9-3.4-1.3-5-0.3-1.3-0.7-2-2.3-2-0.8-1-1.5-2.1-2.5-2.9 0.1-0.6-0.5-0.8-0.5-1.5-0.1-0.9 0.4-2 0.2-3.2-0.2-0.2-0.6-0.3-0.8-0.6-0.9-2.8-0.1-6.4-0.2-9.7 0.2 0 0.4 0 0.5-0.1 0-0.2-0.4-0.1-0.3-0.4 0.8-2.6 0.3-6.6 1-9.3-0.5-0.8 0.1-2.9-0.5-3.6 0.3-1.2 0-2.6-0.3-3.5 0.4-1.6 0-3.2-0.2-4.8-0.1-0.4-0.1-0.8-0.2-1.2-0.5-2.1-2.6-3.5-2.6-6.3 0-1.5 1.1-2.8 1.9-3.8 1.2-0.1 2.4-0.5 3.7-0.3 1 0.2 1.6 0.9 3.2 0.7 0.9-0.1 1.9-0.6 2.9-0.9 0.9-0.3 1.8-0.5 2.7-0.9 0.3-1.5 0-3.6 0.4-4.7-0.1-0.7-0.5-1.1-1-1.4-0.4-1.8-0.1-4-0.6-5.2 0.1-0.3 0.2-0.6 0.4-0.8-0.1-0.2-0.2-0.5-0.4-0.7 0.5-4.5-1.1-8.8-1.3-13.3 1.1-0.8 2.3-1.5 4.2-1.5 0.7-0.3 1-1 1.7-1.3 0.4 0 0.3 0.6 0.8 0.5-0.6 0.4-1.2-0.2-1.8 0.4 0.1 0.5 0.7-0.2 0.8 0.1-0.4 0.7-0.4 1.2-1.1 1.5 0.1 0.4 0.3 0 0.5 0.2-0.1 0.8-0.5 1.1-1.1 1.3zm10.4 0.1c-0.1 0.1-0.3 0.1-0.4 0 0.8 0.7-0.1 1.3 0 2.2 0 0.5 0.7 0.8 0.4 1.5 0.9-0.7 0.6-2.4 0.8-3.7 0.1-0.5 0.4-1 0.5-1.5 0.1-1 0.1-2.1 0.2-3.1 0.2-1.5 0.5-2.9 0.4-4.1-1.1 2.1-2 5-1.9 8.7zm-6.1-4.1c0.5-0.1 0.7 0.1 1 0.2 0.3-0.5-0.9-0.6-1-0.2zm5.9 3.5c-0.1-0.3 0.2-1-0.2-1 0.1 0.3-0.2 1 0.2 1zm-0.3 1.9c0.1-0.1 0.2-0.6-0.1-0.6 0.1 0.2-0.1 0.6 0.1 0.6zm3 1.1c-0.1-0.3 0.1-0.9-0.1-1.1-0.1 0.2-0.2 1.1 0.1 1.1zm0.5 0.3c0.3 2.3-1 4.4-0.2 5.9h0.4c0.4-0.7 0.1-1.6 0.2-2.5 0.1-1.2 0.6-2.7-0.1-3.6-0.1 0-0.1-0.1-0.3-0.1v0.3zm-1.4 2.2c0.1-0.3 0.3-1.4-0.1-1.5-0.1 0.6-0.1 0.9 0.1 1.5zm-2.6 2.5c0 0.3 0.2 0.5 0.5 0.5 0.3-0.9 0.8-1.7 1.1-2.6-0.2-0.1-0.3 0.3-0.4 0 0-0.2 0.5-0.9 0-1-0.4 1-0.2 2.6-1.2 3.1zm1.4 3.9c-0.2 0.6-0.5 1-0.6 1.4-0.2 1.1 0.3 1.6 0.4 2.2 0.2 1.9-0.9 3.7-1.1 5.3 0 0.3 0.6 0.1 0.6 0.4-0.3 0.9-0.4 2.6-0.2 3.7 1-0.5 0.7-3.7 0.9-4.9 0.3-2.1-0.1-4.4 0.2-6.3 0.4-2.3 0.3-4.9 0.9-6.9-0.1 0-0.1-0.2-0.2-0.2-0.5 1.4-1.3 3.5-0.9 5.3zm-3.8-2.4c0.4 0.2 0.6-0.6 0.2-0.6 0.2 0.4-0.2 0.3-0.2 0.6zm5.9 0.2c0.1 0.1 0.7 0.2 0.8 0-0.2-0.3-0.6-0.4-0.8 0zm-0.1 3.1c0.4 0 0.4-0.3 0.9-0.2 0.2-0.6 0.2-1.8 0-2.5h-0.7c-0.3 0.6-0.4 1.9-0.2 2.7zm-13.8-0.7c0.6 0.2 1.5-0.1 2-0.3-0.8-0.1-1.4 0.1-2 0.3zm6.5 5.6c1.3 0.5 1.5 2 2.7 2.5 0.1-0.2 0.2-1.1-0.1-1.2 0 0.3-0.2 0.3-0.3 0.2 0.3-2 0.7-3.8 1.1-5.7-0.7 0-1.1 0.4-1.4 0.8 0.2 0.3 0.9 0.1 0.9 0.6-0.2 0.1-0.3 0.3-0.5 0.4-0.1-0.2-0.5-0.2-0.8-0.2-0.1 0.4 0.7 0.3 0.4 0.7h-1.9c0.2 0.4 1 0.3 1.5 0.5-0.6 0.4-1.6-0.2-1.9-0.1 0.7 0.6 0.7 0.7 0.3 1.5zm7.2-4.2c-0.3 1.2-0.3 2.1-0.4 3.4 0.2 0.2 0.8 0.1 1.2 0.1v-3.5h-0.8zm-13.8 0.5c-0.2 0.3 0.1 0.7 0.2 1 0.5-0.1 0.9-0.3 1.1-0.6-0.3-0.1-0.7-0.8-1.3-0.4zm0.7 3.5c-0.6 0.5 0.7 1.7 0.2 2.1-0.8-0.8-0.8-2.4-1.5-3.3-0.1 1 0.1 1.7 0.2 2.5 0.6 0.4 1.2 0.9 1.3 1.8 0.7-0.5 1.4-1.1 1.5-2.2 0.6-0.1 1-0.4 1.5-0.7 0.5 0.4 0.5 1.3 1.5 1.3 0.2-0.4 0.9-0.3 0.8-1-0.3 0-0.2 0.4-0.6 0.3 0.2-1.1-0.3-1.9-0.1-2.7-0.7-0.1-0.9 0.4-1.4 0.5-0.2 0-0.2-0.3-0.4-0.3-0.4 0.3-1.2 0.7-1.9 0.5 0-0.3 0.5-0.2 0.5-0.5-1 0.2-1.4-0.3-2-0.6 0 0.9 0.2 1.6 0.4 2.3zm9.3 0.9c0.3-0.1 0.4-0.4 0.6-0.7-0.5-0.1 0.1-1.5-0.4-1.6-0.2 1 0 1.3-0.2 2.3zm3.4-0.4c0 1.1-0.3 1.8-0.2 3 0.5-0.1 0.5-0.1 1 0 0.3-1 0.7-4.6-0.8-3zm-7.9 2c0-0.4-0.8-0.1-1.1-0.2 0.1 0.4 0.8 0.1 1.1 0.2zm-2.8 2.1c-0.2 0-0.2-0.7 0-0.7 0.5 0.1 0.5 0.7 0.6 1.2 0.7 0.9 2.8 0.7 3.7 0.1 0.3-0.5 0.6-1.1 1-1.5 0.1 0 0.1 0.2 0.2 0.3 0.4-0.2 0.8-0.4 0.9-0.8l-1.5-0.3c-0.2 0.2 0 0.7-0.4 0.6 0.1-0.4 0.1-0.4 0-0.8-1.7-0.2-4.6 0-5.8 0.9 0.3 0.5 0.8 1.1 1.3 1zm10.6-0.6c0.3-0.1 0.9 0.2 0.8-0.2-0.2 0.1-0.8-0.2-0.8 0.2zm-0.5 3.3c0.3 0.2 0.9 0.1 1.2 0-0.1-1.1 0.2-1.8 0.2-2.8-1.5-1.2-1 1.8-1.4 2.8zm-4.7-2.3c0.5 0 0.7-0.3 1-0.6-0.3-0.2-0.8 0.3-1 0.6zm-2.1 2.7c-0.1-0.6 0.1-1 0.1-1.6-1 0.4-0.4 1.7-0.3 2.7 0.1 0.8-0.2 1.7 0.1 2.4 1.5-0.6 2.6-1.5 4-2.3-0.5-0.9-0.2-2.7-0.3-4-1.4 0.7-2.8 1.4-3.6 2.8zm-4.8-2.6c0.2 0.9 1.7 1.2 2.2 2.1-0.9-0.4-1.4-1.1-2.3-1.4 0.1 1.1-0.3 1.7-0.2 2.9 0.9 0.9 1.8 2.3 3.4 2.2-0.1-1.3 0.8-2.9-0.4-3.5 0.2 0 0.5 0 0.5-0.2-1.2-0.5-1.9-1.6-3.2-2.1zm3.6 1.4c-0.2-0.5-1.6-0.5-2-0.5 0.5 0.7 1.3 0 2 0.5zm-0.3 4.4c1.2 0.2 0.4-2.4 0.6-3.4 0-0.3 0.3-0.3 0.2-0.7-0.3 0.1-0.3 0-0.7 0 0.5 1 0.2 2.8-0.1 4.1zm8.1-2.5c0.2-0.1 0.7 0.1 0.7-0.1-0.7-0.2 0.1-0.2 0.2-0.5h-0.7c0.1 0.3-0.2 0.3-0.2 0.6zm-0.5 1.2c-0.1-0.3 0.1-0.9-0.1-1.1-0.1 0.1-0.2 1.1 0.1 1.1zm-5.3 6.4c1.3-0.6 1.7-2 2.8-2.7 0-0.5 0.1-0.6 0-1 0.5-0.4 0.5-1.2 1.2-1.4-0.5-0.9 0.7-1.4 0.4-2.2-1.9 1.1-3.7 2.3-5.4 3.6 0.4 0.3 0.5 0.9 1.1 1-0.9-0.1-2 0.1-2.7-0.1 0.2-0.3 0.9-0.3 0.9-0.8-0.1-0.4-0.6-0.3-0.6-0.7-0.3-0.1-0.1 0.4-0.5 0.3-0.9-0.6-1.5-1.5-2.6-1.9-0.3-0.3-0.8-1.1-1.3-0.9 0.1 0 0.2 0.1 0.3 0.2-0.1 0.1-0.3 0.1-0.5 0.1 0.1 0.8 1.2 0.8 1.2 1.7-0.9-0.5-1.2-1.7-2.4-1.9-0.1 0.3 0.3 0.1 0.2 0.4-2.1 0.1-3.4 1.6-5.1 1.8 0.1-0.2 0.4-0.1 0.3-0.5-0.5 0.2-0.2-0.4-0.6-0.4-0.3 0-0.4 0.1-0.4 0.4 0.1 0.3 0.4-0.2 0.4 0.2v0.5c3.1 2.3 4.3 6.4 6.8 9.2 0.3 1.1 0.9 1.9 1.6 2.7-0.1-0.9-0.8-1.1-0.9-2 1.5-1.3 3.5-2.1 5.1-3.3 0 0.1 0.2 0.1 0.3 0.1 0.8 1.6 2 2.9 3.1 4.3 0.5-3 0.7-6.2 1.1-9.3-0.3-0.1-0.5-0.2-0.9-0.2-0.2 0.2 0 0.5 0 0.7-1.2 1.5-2.6 3-4.1 4.2-0.3-0.8-1.2-1.6-1.2-2.4 0.1 0.5 1 0.2 1.6 0.3 0.3 0.1 0.2 0.6 0.6 0.6 0.3-0.2 0.1-0.4 0.2-0.6zm4.8-3.8c-0.2-0.1-0.1-0.4-0.2-0.6-0.3 0-0.4 0.3-0.5 0.6 0.3 0 0.5 0.2 0.4 0.6 0.4-0.1 0.8-0.1 1 0 0 0.6-0.4 1.5-0.2 2.2 0.6 1.7 2 0 2.1-1.2 0-0.1-0.2-0.4-0.2-0.5-0.2-1.3 0.1-2.8-0.2-3.7 0.3-0.1 0.2 0.2 0.4 0.2v-0.9c-0.5-0.3-0.9-0.1-1.6-0.2-0.1 1.3 0 3-1 3.5zm3.5-2.6c-0.2 1.4 1.2 2 1.1 2.9 0 0.6-0.9 0.9-1.1 1.5-0.2 0.8 0.1 1.6 0.2 2.4 0.2 1.6 0 3.4 0.2 5.2 0.4-0.4 0.5-1.2 0.2-1.7 0.5-1.9 1.6-4 1.7-6.2 0.1-1.2-0.2-2 0-3.1-0.5-0.5-1.7-0.9-2.3-1zm-23.9 9.5c0-0.9 0.1-1.6-1-1.6-0.2 0.4 0.4 0.6 0.1 0.8-0.6-0.6-1-2-1.2-3.1-0.1-0.6 0.2-0.8 0.3-1.2 0.1-0.5-0.1-1.1 0-1.6 0.2-1 0.9-1.7 1-2.6-0.7 0-2.3 0-3 0.4-0.3 0.8-0.9 1.6-1 2.5-0.3 1.9 0.7 3.4 1.5 4.4 1.2 0.5 1.7 2.1 2.9 2.2-0.2-0.2-0.5-0.7-0.3-0.9 0.1 0.3 0.3 0.6 0.7 0.7zm20.3-8.6c0.4-0.1 0.3 0.2 0.6 0.2 0.1-0.5-0.3-0.5-0.2-1h-0.3c-0.1 0.1 0 0.5-0.1 0.8zm10.9 0.4c-0.3 0.3-0.5-0.2-0.9-0.1-0.5 2.5-1.3 4.7-2.8 6.2 0-0.3 0.3-0.3 0.2-0.7-0.5-0.1-0.7-0.4-1.2-0.5 0 0.2-0.3 0.2-0.3 0.5 0.2 0.4 0.9 0.2 0.9 0.8-0.5 0.1-0.7-0.4-1.1-0.1-0.1 0.8 1.1 0.4 1 1.2 2.8-1.6 4.7-4.1 5.7-7.5-0.6-0.4-1.3-0.8-2.5-0.6 0 0.6 0.9 0.3 1 0.8zm-4.5 0.5c0.4-0.2 0.8 0 1-0.4-0.5 0-0.5-0.4-1-0.4-0.1 0.1-0.1 0.6 0 0.8zm1.2-0.3c0.5 0.2 1.2 0.1 1.6 0.3 0.7-1.1-1.3-0.9-1.6-0.3zm-28.7 0.3c0.7-0.2 2.2 0.4 2.2-0.5-0.5-0.4-2.2-0.4-2.2 0.5zm21 0c0.3-0.1 0.5-0.2 0.5-0.6h-0.6c0 0.2 0 0.5 0.1 0.6zm3.3 0.2c0.1 0.2 0.5 0.1 0.5 0.4-0.1 0.3-0.3 0.1-0.5 0.1 0.2 0.5-0.4 0.9 0 1 0.3-0.3 0.7-0.4 1.1-0.6 0.1-0.7-0.7-1.3-1.1-0.9zm-24.7 0.8c0.9 0.1 2.3 0.1 2.5-0.8-0.6 0.1-2.4-0.1-2.5 0.8zm27.8-0.5c0.4 1.2 1.9-0.2 2.8 0.7-0.1-0.5 0.2-0.6 0.2-0.9-0.7-0.4-2.1 0-3 0.2zm-21.5 3.8c0 0.1 0 0.1-0.1 0.1-0.9-1.3-1.5-2.9-2.9-3.7-0.9 3.3-1.4 8.5 0 11.4 0.2 1.8 1.3 3.1 1.6 4.5 0.7-0.1 0.7-1 1.2-1.3 0.5 0.1 0.4-0.5 0.6-0.9 0.3-0.6 1.2-0.8 1.4-0.9-0.1-0.5 0.2-0.3 0.4-0.6-0.5-0.6-1.5 0.4-2-0.2 1-0.2 3.2-0.1 2.6-1.3 0.6 0.1 1-0.2 1.4 0 0.1-0.3 0.3-0.5 0-0.8-0.3 0-0.3 0.3-0.7 0.2-0.2-0.6-1-0.6-0.9-1.5-1.3-0.1-2.5 0.3-3.1 0.5 0.4-0.9 2-0.6 3.3-0.7 0.2-1.4-3.6-0.1-2.6-1.3v0.4h1.6c-0.2-0.6-0.9-0.7-1-1.4 0.2 0 0.3-0.1 0.4-0.2-0.4-0.7-1.3-1.7-1.2-2.3zm4.5 7.1h-0.3c-1.8 1.8-3.8 3.6-5.2 5.9 0.7 1 1 2.3 1.6 3.4 0.2 0.3 0.5 0.5 0.6 0.9 0.2 0.7-0.1 1.7 0.6 2.2 1.5-3.1 4.1-5.1 7.4-6.4-1.7-1.9-3.4-3.7-4.7-6zm-11-9.9v0.5c0.8 0.1 2.1-0.1 2.5-0.6-1-0.5-1.5 0.1-2.5 0.1zm28.2 0.2c0.2 0.7 1.5 0.3 2.3 0.4 0.1-0.2 0.2-0.4 0.2-0.7-0.6 0.3-2-0.2-2.5 0.3zm-28.2 0.9c0 0.3-0.1 0.7 0.1 0.8 0.7-0.2 1.7-0.1 2.2-0.5v-0.7c-0.7-0.2-1.7 0.2-2.3 0.4zm28 0.2c0.6 0.2 1.4 0.5 2.1 0.3 0.1-0.3 0.1-0.2 0-0.5-0.4-0.3-1.5 0.1-1.8-0.3 0 0.2-0.3 0.2-0.3 0.5zm-3.8 2.1c-0.9 0.5-1.9 0-2.4-0.2-0.2 2.4-1.1 4.7-1.3 7.3 0.2 1.7-0.7 3.8-0.7 5.9 0.6-0.1 1.2-1.2 1.8-1.7 0.7 0.2 0.4-0.6 0.9-0.6 1.4 0.1 1.9-0.1 2.9 0.5-0.1-4.4-0.7-8.3-0.6-12.9 0-0.1-0.1-0.1-0.2-0.1-0.2 0.7 0 1.3-0.4 1.8zm-24.2-0.9c0 0.7 1.2 0.3 1.8 0.4 0.1-0.2 0.3-0.4 0.3-0.7-0.9-0.2-1.7-0.2-2.1 0.3zm27.9 0c0.4 0.3 0.8 0.6 1.3 0.7 0.2-0.3 0.5-0.6 0.5-1.1-0.6 0.1-1.7-0.3-1.8 0.4zm-27.9 1.1c0 0.2 0 0.5 0.1 0.6 0.5-0.3 1.7 0 1.7-0.8-0.6-0.1-1 0.1-1.6 0-0.1 0.3 0.4 0.4 0.1 0.5-0.3 0 0-0.5-0.3-0.3zm26.6 3.3c0.7-0.4 1.3-0.9 1.4-1.9-0.2-0.1-0.4-0.3-0.8-0.3 0.1 0.9-0.8 1.4-0.6 2.2zm4-2.2c-1.3 1.5-2.1 3.6-3.1 5.4 0.9-0.1 0.8-0.5 1.3-1.1 0.9-1.1 2.4-2.4 2.1-4.2-0.1 0-0.1-0.1-0.3-0.1zm-28.4 2.6v-1.7c-0.1 0-0.1-0.1-0.3-0.1 0.2 0.6-0.4 1.5 0.3 1.8zm25.7 3.6c-0.3 0.5-0.9 1.4-0.9 1.8-0.1 0.9 0.7 1.7 1 2.7 0.2 0.6-0.2 1.2 0.5 1.4 1.3-3.3 2.4-6 2.9-10.3 0-0.1-0.1-0.1-0.2-0.1-0.3 2-2.3 2.9-3.3 4.5zm-12.7-4.2c-1 0.6-2.7 1.7-3.3 2.4 0.3 0.1 0.3 0.6 0.5 0.8 1.4-0.9 2.9-1.6 4-2.8-0.2-0.4-0.6-0.7-1.2-0.4zm-2.1 3.2h-0.5c-0.1 0.5 0.6 0.3 0.5 0zm-13.7-2.4c0.4 1.2 2.7 2.3 3.3 3.2 0.1-1-0.6-1.1-1.2-1.4-0.2-1.3-1.5-1.4-2.1-2.3 0 0.1-0.1 0.3 0 0.5zm27.4 2.1c0.6-0.5 1.3-1.6 1.3-2.4-0.4 0.8-1.5 0.9-1.3 2.4zm-13.1 0.5c1.3-0.6 2.3-1.4 3.3-2.3-1.4-0.4-2.2 1.6-3.3 2.3zm18.2-0.2c0.4 1.6 0.3 3.6 1.4 4.4-0.5-2-1.1-4-1.6-6-0.3 0.7 0.1 1.2 0.2 1.6zm-15-1.1c0.3 0.1 0.3-0.1 0.5-0.1v-0.2c-0.1 0-0.1-0.1-0.2-0.1 0 0.2-0.3 0.1-0.3 0.4zm-17.1 3.2c1.5 0.6 2.9 1.4 4.4 2.1-0.7-2.7-3.3-3.4-4.6-5.4 0.1 0.6 0.3 2.4 0.2 3.3zm16-2.3c0.5 0 0.6-0.4 0.8-0.6-0.5-0.1-0.6 0.2-0.8 0.6zm-0.6 0.4c0.3 0 0.5-0.1 0.5-0.4-0.3 0-0.4 0.1-0.5 0.4zm1.4 0c0.4 0 0.6-0.1 0.6-0.4-0.3-0.1-0.4 0.2-0.6 0.4zm9.6 0.4c0.2 0 0.2-0.7 0-0.7 0 0.2-0.4 0.7 0 0.7zm3.3 6.9c1.1-0.5 2.2-1 3.2-1.6 0.5-2.2-1.6-3.1-1.3-5.8-0.7 0.6-0.7 1.7-0.8 2.5-0.8 1.5-1.5 3.4-2 4.8-0.2 0-0.6 0.8-0.1 0.8 0.6-1.7 2-3.3 3.9-3.4-1.1 0.6-2.5 1.6-2.9 2.7zm-13.9-6.4c0.2-0.1 0.5-0.1 0.5-0.4-0.3 0-0.4 0.1-0.5 0.4zm-16.1 2c0.6 0 1.5 0.4 1.8 0.1-0.5-0.4-1.1-0.6-1.7-0.9 0 0.2 0.1 0.4-0.1 0.8zm0 0.4v0.3c1.2-0.1 2.3 0.6 3.1 0.3-0.9-0.2-2-0.8-3.1-0.6zm27.4 1.8c0-0.7-0.3-1.1-0.5-1.6-0.1 0.4-0.3 1.8 0.5 1.6zm-25.5 1.9c0.9 1.4 1.5 2.6 2.7 3.3 0.1-1.4-0.2-3.5 0-4.3 0.6 1.5 0.2 4.1 1 5.4 0.4-0.6 0-1.4-0.1-2.1s0.2-1.4 0-1.8c-0.1 0.3 0.1 0.4-0.2 0.5-0.1-1.1 0.5-2.4-0.3-3.3-1.8 0-2.7-0.6-4.4-0.8-0.4 0.9 0.7 2.1 1.3 3.1zm1.3-2.8c0.1 0.1 0.7 0.2 0.7-0.1-0.1-0.2-0.5-0.1-0.7 0.1zm19.1 0.7c0 0.1-0.1 0.2-0.1 0.4h0.4c0.1-0.3 0-0.5-0.3-0.4zm1.2 7.5c0.9 0.4 1.6 1 2.7 1 1.1-0.7 2.8-2.3 1.7-3.9 0.3-1.6-0.6-2.3-0.3-3.6-1.2 0.6-0.5 3.3 0 4.1-1.2 0.6-2.5 0-2.7-1s0.7-2 0.5-3.1c-0.1-0.2-0.5-0.1-0.6-0.3 0.2-0.3 0.6-0.9 0.4-1.2-1.1-0.1-0.2 1.7-1.3 1.5 0-0.5 0.3-0.7 0.3-1.3-0.4-0.1-0.5-0.5-1.1-0.4-0.3 0.7-0.6 2.1-1.7 1.5-0.3 0.7-0.9 1.1-0.9 2 0.7-0.2 0.4-1.4 1.2-1.5-0.5 1.1-0.9 2.3-1.1 3.7-0.4-0.7 0.5-1.4-0.3-1.8 0 0.8-0.4 1.3-0.5 2 0.4 0.9 1.5 1 1.8 2 0.5 0.1 0.4-0.4 0.8-0.4 0.1 0.7 1.6 0.2 2 0.6 0.3-0.7 1.2-0.2 1.9-0.3-0.6 0.7-1.9 0.3-2.8 0.4zm-6.5-6.2c0.6 0.8 1.3 1.6 2.2 2.2 0.3-1 0.2-2.4 0.2-3.7-1.4-0.1-0.9 1.7-2.4 1.5zm-15.8 0.5c-0.1-0.6-0.4-1-0.8-1.3-0.1 0.8 0.4 1.1 0.8 1.3zm33.7-0.9c-0.3-0.1-0.4-0.2-0.7-0.3-0.6 0.5-1.3 0.8-2 1.1-0.2 0.4 0.3 0.1 0.3 0.3-0.7 0.2-1.3 0.5-1.8 0.9 0.1 0.3 0.7-0.1 0.7 0.1-0.4 0.3-1.6-0.2-1.8 0.3 0.9 0.3 2.5-0.2 2.9 0.6-0.9-0.2-2.1-0.6-3.5-0.3 0.1 0.9 0.7 1.3 0.6 2.3-0.1 1.7-1.9 3-2.3 4.4 1.8-0.1 4.2 2.5 5.4 0.3-0.3-0.3-0.3-0.4-0.2-0.9-0.2 0-0.4 0-0.4-0.2-0.1-0.5 0.3-0.5 0.4-0.8-0.7-0.4-2.7 0.1-3.1-0.8 0.5 0.2 1.4 0.1 2.1 0.1 0.3 0.2 0.5 0.7 1 0.4-0.2-0.6-0.1-1 0.4-1.3-0.1 0.1-0.1 0.4-0.1 0.6 0.4 0.2 0-0.5 0.3-0.5 0.5 0.7 0.2 2 0.2 2.7 0.4-1.5 0.6-4.2-0.3-5 0.1 0.3 0.5 1.3-0.1 1.4-0.2-0.2-0.3-0.4-0.5-0.5 0-0.2 0.5 0.1 0.3-0.3-0.3 0-0.6 0.5-0.9 0.1 0-0.2 0.3-0.1 0.2-0.3-0.5 0.3-1.4 0-1.9-0.2 0.6-0.4 1.4 0 2.1 0 0.3-0.4-0.5-0.4-0.4-0.9 0.6-0.1 0.7 0.4 1.1 0.6 0-0.3-0.2-0.4-0.2-0.8 0.3 0 0.2-0.3 0.6-0.2 0.1 0.4-0.4 0.2-0.3 0.6 0.9 0.4 0.6 2.1 1.2 2.9 0.1-0.7 0.3-1.2 0.3-2 0.2 0.1 0.5 0.1 0.6 0.4-0.3 0.6-0.9 1.7-0.5 2.3 0.5-1.2 0.8-2.6 1.3-3.8-0.5 0.1-0.6-0.2-0.9-0.2-0.1 0.2-0.2 0.5-0.5 0.6 0-0.2-0.4-0.1-0.4-0.3 0.3-0.3 0.3-0.4 0-0.7 0.4 0.1 0.6 0 0.6-0.3-0.2-0.1-0.5-0.1-0.6-0.3 0.3 0 0.7 0.1 0.9-0.1-0.2-0.9-0.2-1.1-0.1-2zm-16.7 7.3c0.5-0.7 2-0.4 2.5-1.1-1.8-0.1-3.9 0.1-4.3-1.4-0.3-0.1-0.8 0.1-0.9-0.1 1-0.2 2.4 0 3.6-0.1 0.2-0.2 0.2-0.9 0-1.1-0.7 0.5-1.8 0-2.6 0 0.1-0.4-0.3-0.4-0.3-0.8-0.3-0.1-0.8 0.1-0.9-0.1 0.8-0.2 2.2-0.2 2.8 0.1-0.2-1-1.2-1.2-1.5-2.1-2.3 0.1-3.5 1.6-4.8 3-0.1 0.4 0.4 0.3 0.6 0.5-0.2 0.2-0.9 0.2-0.8-0.3-0.5 0.1-0.6 0.5-0.7 1-1 0.2-1 1.1-1.4 2-0.2 0.5-0.7 0.9-0.7 1.3-0.1 0.7 0.5 1.3 0.3 2.1 3-1.1 6-1.3 10.2-1-0.7-0.6-2.7 0.2-3.4-0.4 1.3 0.1 2.1-0.4 3.5-0.2-0.7-0.8-1.7-1.3-2.8-1.7 0.8 0.1 1.2 0 1.6 0.4zm-17.7-6.4v1.9c0.5 0.2 1.4 1.2 0.7 1.7-0.1-0.5-0.1-1.1-0.7-1.1 0.6 1.5-0.5 3.3 0.4 4.4h-0.4c0 1.7-0.1 2.8 0.9 3.8 0.7 0 0.7-1 1.3-0.8-0.4-1.1-1.3-1.7-1.8-2.7 1.2 0 2.2-0.5 3.1-0.7-0.4-0.3-1.4 0.1-1.8-0.2 0.6-0.3 2.1 0.2 2.5-0.3-0.6-0.4-2.6-0.4-3.4 0.1-0.1 0.2 0.1 0.7-0.1 0.7 0-0.3-0.3-0.3-0.3-0.6 0.3-0.3 0.5-0.7 0.8-1 0.6 1 2.2-0.2 3 0.4 0.1-1.1-1-1-1.1-1.9 0.5 0.1 0.5 0.7 1.1 0.7-1.3-1.8-3.2-2.4-4.2-4.4zm1.1 0.7c0-0.4-0.1-0.6-0.4-0.6 0 0.4 0.3 0.4 0.4 0.6zm24.5 2.3c0-1 0.1-2.2-0.3-2.8-0.4 0.7-0.2 2.4 0.3 2.8zm2.7 0.8c0.1 0.9 0.1-0.3 0.1-0.7-0.2-0.1-0.3-0.8-0.6-0.5 0.1 0.5 0.4 0.8 0.5 1.2zm-21.9 3.8c0.6-1 0.7-2.8-0.1-3.6 0.1 1.2-0.6 2.9 0.1 3.6zm28.6-2.9c0.3 0.2 0.3-0.7 0-0.5v0.5zm-7.2 0.6c0.4 0.1 0.5-0.7 0.3-0.9l-0.3 0.9zm-24.4 1.7c0.1 0.1 0.6 0.2 0.6-0.1-0.3 0.1-0.5-0.3-0.6 0.1zm21.9 1c0.4 0.3 0.5-0.3 1-0.1 0.2-0.4 0.5-0.6 0.6-1-0.6 0.2-1 0.7-1.6 1.1zm-24-0.5c0.3 1 1 1.6 1.4 2.5-0.5 0.5-1.1 0.9-1.5 1.6 0.4-0.1 0.6 0.4 0.9 0.2 0-0.3-0.1-0.8 0.3-0.7 0.4 0 0.2 0.6 0.4 0.8 0.7 0 1.6-0.1 2 0.2 0.2-0.4-0.2-0.5-0.2-0.9-0.1-1.1 0.8-2.2 0.4-3.4h-0.6c-0.6 0.5 0.3 2.4-0.6 2.6 0.2-0.6 0.3-1.9 0.1-2.7-1.3 0.2-1.5 0-2.6-0.2zm5.8 2.6c0.4-0.1 0.6-0.4 1-0.5-0.2-0.6 0.3-1.4-0.1-1.6-0.4 0.5-0.3 1.6-0.9 2.1zm12.4-1.5h-2.2c-0.7 0.1-1.6-0.1-2.1 0.1 1.4-0.1 3.1 0.1 4.3-0.1zm-16.4 5.9c-0.1 0.7-0.7 0.8-1.1 1.1-0.1 1.7 0.2 3.5 0 4.7 0.8 0.4 1.9-0.3 2.4 0.1 0.3-0.1-0.2-1 0.3-1 0.2 1.6 0.6 4.1 0.1 5.8 0.4 2.2 0.2 4.3 0.4 6.4 0.2 2.3 1.2 4.5 1.5 6.9 0.4 3.7 1.1 6.4 1.4 10.1 0.1 0.2 0.3 0.4 0.3 0.7 0.4 4.5 1.6 9.5 2.1 14 0.3 3.1 1.8 7.8 0.2 10.5 2.2-0.1 2.8 1.4 3.7 2.6 0.6-1 2.1-1.5 2.1-2.7 0.3 0.4 0.8 0.1 1.3 0.4 0.1-0.3 0.1-0.8 0.5-0.8v0.9c0.3 0.4 0.8 0.7 1.1 1.2 0.3 0.4 0.4 1.2 1.1 1.2 0.2 0 0-0.5 0.1-0.7 1.1-0.4 1.5-2 2.7-1.8 0.4 0 0.4 0.4 0.7 0.6 0.6 0.4 1.7 0.3 2.3 0.9-0.4 0.9-2.6 0-3.3 0.6 2.4 0 4.4 0.4 6.3-0.3-0.4-0.8-1.4-0.4-2.1-0.5-1.5-0.2-2.5-1.4-3.4-2.1-0.5-1.6-0.4-3.8-0.8-5.5 0.3-3 0.3-5.5 0.6-8.3 0.3-3.3 1.1-7 1.5-9.7 0.3-1.7 0.2-3.4 0.4-5.1 0.1-0.9 0.5-1.7 0.6-2.6 0.3-3.1 0.1-5.8 0.6-8.6 0.1-0.7 0.4-1.3 0.5-1.9 0.5-5.2 0.4-10 1-15.2-1.1-1.5-1.3-3.9-1.7-6.1-1.4-0.9-3.8-0.9-5.8-1.2 0.1-0.5 1.1 0.2 1.3-0.3-2.5 0.1-5.6 0.4-8 0-0.2 0-0.1 0.5-0.4 0.4-2 0.1-3.7 0.5-5.2 1.1-0.1 0.6 0.3 1.8-0.4 1.8-0.2-0.4-0.1-1.2 0-1.6-0.6-0.1-0.7 0.2-1.1 0.2-1 2.7-2.4 5-2.5 8.6 0.1-0.7-0.4-1.3-0.5-1.9-0.2-1.6 1-3.1 1.1-4.7-2.1-0.4-4 0.2-5.7 0.5-0.1-0.4 0.6 0 0.5-0.4h-0.7c0.2 0.5-0.2 0.9-0.3 1.5-0.3 2.1 0.3 5-0.2 6.9 1.3 0 2.1-0.4 3-0.7 0.1-0.5-0.3-0.4-0.4-0.7 0.8-0.7 0.2-2.8 0.4-4.1 0.2-0.3 0.7-0.6 0.3-1 0.3 0 0.6 0 0.5-0.4-0.8-0.1-0.9 0.5-1.1 0.8-0.4-0.5 0.2-1.1 0.8-1.1 0.4 0.3 0.8 0.3 1 0.5zm-3.1-3.7c0.2-0.1 0.5-0.1 0.6-0.3-0.2-0.1-0.2-0.5-0.6-0.4v0.7zm-0.2 1.5h0.7c0.1-0.4-0.3-0.5-0.5-0.6 0 0.2-0.1 0.3-0.2 0.6zm1.7 9c-0.2 0.1 1.1 0.2 1.3 0-0.3-0.1-1-0.2-1.3 0zm2.5 0.3c0.1 0.3 0.2 0.5 0.4 0.6v-0.7c-0.2 0-0.4 0-0.4 0.1zm-3.6 0.8c0.1 1.5-0.3 2.5-0.6 3.6 1.1 1 2 2.4 3.2 3.3 0.1-0.6 0.6-0.8 1-1.2-0.1-0.2-0.6-0.6-0.3-0.9 0.5-0.1 0.1 0.6 0.5 0.5-0.2-1.9-0.9-3.5-0.4-5.7-0.8-0.5-2.6 0-3.4 0.4zm3.9 3.4c-0.1-0.4 0.2-1.2-0.2-1.3-0.3 0.3 0 1 0.2 1.3zm-0.9 3.2c0.4 0.1 0.5-0.1 0.7-0.2 0-0.2 0-0.5-0.2-0.5 0.2 0.5-0.5 0.2-0.5 0.7zm0.2 0.5c0.4 0 0.6-0.1 0.6-0.4-0.3 0-0.5 0.1-0.6 0.4zm13.8 45.3c0-0.3 0.1-0.6-0.2-0.6-0.2 0.3-0.1 0.5 0.2 0.6zm-11.3 2.1c0.9 0.2 1.8 0.4 2.4-0.2-0.8-0.3-2.1-1.2-2.4 0.2zm14.5 0c-0.1-0.2-0.6 0-0.8-0.1-0.1 0.6 0.9 0.5 0.8 0.1zm-5.6-90.3c0 0.2 0.2 0.2 0.1 0.5 0.2-0.2 0.5-0.3 0.8-0.5-0.1-0.2-0.7-0.2-0.9 0zm1.1 0.8h-0.5c-0.1 0.4 0.6 0.4 0.5 0z" /><path d="m726.6 40.4c0.5 0.1 0.5 0.6 0.6 1-0.1-0.4-0.6-0.5-0.6-1z" /><path d="m727.8 42.3c0.4 0 0.2 0.6 0.8 0.4 0 0.2-0.1 0.3-0.1 0.4-0.4-0.1-0.5-0.5-0.7-0.8z" /><path d="m719.6 46.1c-0.5 1.5-1.5 3.4-1.2 5-0.5-0.1-0.3-0.8-0.3-1.1 0.1-1.4 0.8-3.2 1.5-3.9z" /><path d="m729.6 47.1c0.2 0 0.2 0.1 0.4 0.1 0.1 0.5-0.3 0.5-0.5 0.7 0-0.1-0.1-0.6 0.1-0.8z" /><path d="m719.7 52.1c-0.2-0.2 0.4 0.4 0.7 0.4-0.2 0.3-0.5-0.3-0.7-0.4z" /><path d="m737.7 57.3c0.1-0.4-0.4-0.1-0.5-0.3 0.2-0.2 1.1-0.1 1.2 0.1-0.1 0.3-0.3 0.4-0.7 0.4-0.2 1.1-0.9 2.2-0.7 3.4-0.9-0.7 0.4-2.2 0.2-3.4 0.3 0 0.5 0 0.5-0.2z" /><path d="m736.4 57.3c0.1 0.3-0.3 0.2-0.5 0.2 0 0.3 0.1 0.7-0.1 0.8-0.2-0.4 0-1.2 0.6-1z" /><path d="m725.8 61.3c0.2 0.1 0.8-0.2 0.7 0.2-0.4 0-0.9-0.1-0.8 0.4-0.5-0.2 0.2-0.3 0.1-0.6z" /><path d="m735.8 74.6c0.1 0.5-0.7 0.1-0.8 0.4-0.2-0.3 0.4-0.6 0.8-0.4z" /><path d="m717.3 83.1c0.1 0.4-0.2 0.3-0.3 0.5-0.1-0.1 0.1-0.6 0.3-0.5z" /><path d="m721.8 70c0.1 0.3 0.4 0.5 0.9 0.4 0.1 0.4-0.4 0.1-0.5 0.3 0.1 0.2 0.3 0.3 0.4 0.5 0.2 0 0.1-0.4 0.4-0.3 0.4 1 0.1 1.8-0.2 2.6-0.5 0.4-1.8 0.5-1.5-0.6-0.1-0.3-0.5-0.1-0.7-0.3-0.3-0.3 0.2-0.7 0.2-1 0-0.1-0.2-0.3-0.2-0.4 0.3-0.7 0.7-0.6 1.2-1.2zm-0.5 1.3c0 0.5-0.1 1 0.2 1.2 0.5 0.1 0.7-0.4 0.5-0.8 0.1 0 0.1 0.1 0.3 0.1 0.2-0.9-0.6-1-1-0.5zm-0.1 1.2c0-0.3-0.1-0.4-0.3-0.5 0 0.3 0 0.5 0.3 0.5zm0.3 0.3v0.7c0.7 0.3 1.6-0.9 1.1-1.5-0.2 0.5-0.3 1-1.1 0.8z" /></g></svg> </a><span class="sc-gqjmRU kQyykl londonderry-sentinel">News you can trust since 1829</span></div></div><div class="sc-VigVT gJNyDm"><div class="sc-cSHVUG fylIZN search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM hTtuqr"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=LYS&amp;utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=LYS&amp;utm_source=londonderry-sentinel&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG bHPjyG detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/LondonderrySentinel/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Londonderry Sentinel on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/L_Sentinel" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Londonderry Sentinel on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.abcce1cc0b71f55636bc.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>