<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.londonderrysentinel.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="541"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Business">
<meta name="sitename" content="Londonderry Sentinel"/>
<meta name="page path" content="Londonderry Sentinel\Business"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Search  on for the best business leaders - Londonderry Sentinel</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Business,Lifestyle">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401","headline":"Search  on for the best business leaders","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206400.1579508113!/image/image.jpg","dateCreated":"2020-01-21T12:35:36Z","articleSection":"Business","creator":["Elinor Glynn"],"keywords":["Business","Lifestyle"]}
</script>
<meta name="description" content="Calling Derry business leaders to enter the Institute of Directors Director of the Year Awards 2020, IoD NI Chairman Gordon Milligan joins Orla McGerr, Head of Corporate Trading at awards headline sponsor AIB. "/>
<meta property="og:description" content="Calling Derry business leaders to enter the Institute of Directors Director of the Year Awards 2020, IoD NI Chairman Gordon Milligan joins Orla McGerr, Head of Corporate Trading at awards headline sponsor AIB. "/>
<meta property="og:title" content="Search  on for the best business leaders"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206400.1579508113!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/INLS-masthead-share-img.png'/>
<meta property="og:url" content='https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lsentinel" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401"},"headline":"Search  on for the best business leaders","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206400.1579508113!/image/image.jpg","height":441,"width":620},"datePublished":"2020-01-21T12:35:36Z","dateModified":"2020-01-21T12:35:36Z","author":{"@type":"Person","name":"Elinor Glynn"},"publisher":{"@type":"Organization","name":"Londonderry Sentinel","logo":{"@type":"ImageObject","url":"https://www.londonderrysentinel.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Calling Derry business leaders to enter the Institute of Directors Director of the Year Awards 2020, IoD NI Chairman Gordon Milligan joins Orla McGerr, Head of Corporate Trading at awards headline sponsor AIB. "}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=541" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=541"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=541"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=541"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=541"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=541" media="print"/>
    <meta name="parsely-post-id" content="9206401" />
        <link rel="canonical" href="https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401"/>
                <link rel="amphtml" href="https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19206401","gpt":{"unitName":"8057/londonderry.jp/business","adPageTemplate":"article","adPageType":"Article Page","nav":"business","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/LondonderrySentinel/","twitterUrl":"https://twitter.com/L_Sentinel","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["Business"],"page_author":"Elinor Glynn","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Business|Site Root/Lifestyle","additionalKeywords":""}
var current_page=1;var siteKey="lond",wtSiteCode="lond",platform="OAK",siteId="2.13231",build="541",siteStyle="2",siteName="Londonderry Sentinel",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=541"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=541"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=541"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=541"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "londonderrysentinel.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "LOND";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|LOND";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|LOND",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "LOND | Search  on for the best business leaders 9206401";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Elinor.Glynn3-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-210120 | 12:35-_-7-_-135-_-0-_--_--_-OAK-_-Business-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Business | Lifestyle");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=541"></script>
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7670318"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=541" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_kaikk5sivrq6x5lzfpg2fgynby' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.londonderrysentinel.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.londonderrysentinel.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?utm_source=londonderry-sentinel&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 751.3 138.3" enable-background="new 0 0 751.3 138.3" xml:space="preserve"><g><path fill="#D1091E" d="M607.7,49.3v-5.7h42.8v5.7c-2.7,0-5.5,0-8.2,0.1c-1.7,0-3.5,0.1-4.9,1.1c-0.7,0.4-0.9,1.3-1.2,1.9	c-0.4,1.3-0.4,2.8-0.4,4.1v64.7c0,2.7-0.1,6.8,3,7.9c3.6,0.6,7.5,0.6,11.3,0.6c6.5,0,13.6-0.3,19.3-3.6c5.6-3.3,7.5-9.3,9.5-14.9	c1.2-3.4,2.1-7.1,2.6-10.7l5.5,0.3l-2.7,34.7h-76.6v-5.7c3.1-0.1,6.1-0.1,9.2-0.4c4.8-0.3,4.8-3.4,4.8-7.3V54.4	c0-1.1-0.1-2.3-0.9-3.2c-0.4-0.6-1.2-0.9-1.7-1.3C615.3,49.3,611.4,49.3,607.7,49.3C607.7,49.3,611.4,49.3,607.7,49.3	C607.7,49.3,611.4,49.3,607.7,49.3"/><path fill="#D1091E" d="M447.7,43.6l51.8,68.7V64c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h36h0.5h77.7l1.8,32.6h-5.5	c-4.3-24.3-10.4-26.9-34-26.9c-3,0-6.1,0-9.1,0.4c-0.4,0.3-0.9,0.4-1.3,0.6c-2.2,1.1-1.8,4.1-1.8,6.1V85	c14.4,0.6,20.9-2.7,21.9-17.5h5.8v41.9h-5.8l-0.1-1.7c-0.3-6.9-2.7-14.9-10.6-16.4c-3.4-0.6-6.8-0.6-10.3-0.6h-0.9V125	c0,1.5,0.3,1.8,1.3,3.2c1.8,1.1,3.9,1,6,1.1c2.7,0.5,5.4,0.5,8.3,0.5c3.5,0,7,0,10.6-0.6c14-1.3,18-10.4,21-22.6	c0.4-1.5,0.5-3.1,1.2-5.1l5.3,0.3l-2.5,33.8h-79.8v-5.7h3.9c3.5-0.3,9.3,0.3,10.3-4.1c0.3-1.8,0.3-3.7,0.3-5.5V58.6	c0-1.8,0-3.7-0.1-5.5c-0.4-2.5-1.8-3.2-4.3-3.4c-3.1-0.4-6.2-0.4-9.3-0.4c-12.6,0.8-14.5,4.8-15.1,16.3v71.9H501l-58.4-78v52.8	c0,5.1-0.3,10.1,3.4,14.3c1.6,1.3,3.4,2,5.3,2.5c2.2,0.5,4.5,0.6,6.7,0.8v5.7h-37.5v-5.7c3-0.4,6-0.6,8.8-1.7	c6.6-2.4,6.6-12.6,6.6-18.4V53.5c-2.3-3.1-5.3-4-9.1-4.1c-2.1-0.1-4.3-0.1-6.4-0.1v-5.7H447.7z"/><path fill="#D1091E" d="M420.1,135.6h-42.7v-5.7c2.7-0.1,8.7,0.1,11-0.8c3.4-1.3,3.4-3.2,3.4-6.4V56.2c0-2.3,0.1-3.6-1.4-5.4	c-3.6-2.4-8.7-1-12.8-1.5v-5.7h42.8v5.7c-3.5,0-7,0-10.5,0.4c-1.9,0.5-2.7,1.1-3.6,2.9c-0.3,1.4-0.3,2.8-0.3,4.2v66.3	c0,1.1-0.1,2.2,0.1,3.2c0.4,0.6,0.6,1.4,1.3,1.9c3.5,2.5,8.6,1.1,12.7,1.7V135.6z"/><path fill="#D1091E" d="M224.2,43.6l51.8,68.7V64c-0.4-10.8-3.6-13.9-14.8-14.7v-5.7h36.5v4.6l0.3-4.6h77.2l2.1,35.6H372	c-1.2-6.5-2.6-13.4-5.5-19.1c-3.1-6.6-9.3-10.7-16.9-10.7c-2.2,0-4.9,0.4-6,2.7c-0.3,1.5-0.3,3.6-0.3,5.5v63.6	c0,2.4-0.6,6.5,2.2,7.8c3.1,1.4,6.5,1,9.9,1h3.2v5.7h-45.3v-5.7l9.6-0.4c1.6,0,3.2,0,4.7-0.9c1.9-1.5,1.6-4.5,1.6-6.6V55.6	c0-1.1,0-2.4-0.3-3.6c-1-2.3-4-2.7-6.2-2.7c-7.1,0-12.5,3.6-16.1,9.3c-2.7,3.8-4.2,10.5-5.2,15.4c-0.4,1.5-0.6,3.2-0.9,4.7h-5.1	l2-29.4c-12.5,0.8-14.5,4.9-15,16.3v71.9h-5.1l-58.4-78v52.8c0,5.1-0.3,10.1,3.4,14.3c1.6,1.3,3.4,2,5.3,2.5	c2.2,0.5,4.5,0.6,6.7,0.8v5.7H197v-5.7c3-0.4,6-0.6,8.8-1.7c6.6-2.4,6.6-12.6,6.6-18.4V53.5c-2.3-3.1-5.3-4-9.1-4.1	c-2.1-0.1-4.3-0.1-6.4-0.1v-5.7H224.2z"/><path fill="#D1091E" d="M112.1,49.3v-5.7h78.1l1.8,32.6h-5.5c-4.3-24.3-10.4-26.9-34-26.9c-3,0-6.1,0-9.1,0.4	c-0.4,0.3-0.9,0.4-1.3,0.6c-2.2,1.1-1.8,4.1-1.8,6.1V85c14.4,0.6,20.9-2.7,21.9-17.5h5.8v41.9h-5.8l-0.1-1.7	c-0.3-6.9-2.7-14.9-10.6-16.4c-3.4-0.6-6.7-0.6-10.3-0.6h-0.9V125c0,1.5,0.3,1.8,1.3,3.2c1.8,1.1,3.9,1,6,1.1	c2.7,0.5,5.5,0.5,8.3,0.5c3.5,0,7,0,10.6-0.6c14-1.3,18-10.4,21-22.6c0.4-1.5,0.5-3.1,1.2-5.1l5.3,0.3l-2.5,33.8h-79.8v-5.7h3.9	c3.5-0.3,9.3,0.3,10.3-4.1c0.3-1.8,0.3-3.7,0.3-5.5V58.6c0-1.8,0-3.7-0.1-5.5c-0.4-2.5-1.8-3.2-4.3-3.4	C118.6,49.3,115.4,49.3,112.1,49.3C112.1,49.3,115.4,49.3,112.1,49.3C112.1,49.3,115.4,49.3,112.1,49.3"/><path fill="#D1091E" d="M13.9,136.9l-1.1-50.7l7.8-0.5c0,0.7,0.4,1.4,0.4,2.2c4.6,23.5,19.7,42.4,45.3,42.4c8,0,15.3-1.3,21.5-6.5	c5.3-4.3,8.9-10.3,8.9-17.1c0-5.4-2-12.8-5.8-16.8c-3.8-4.2-8.4-5.8-13.8-7.2l-18.4-4.7C47.2,75,37,73.2,27.4,66	C19,59.9,15.5,50.3,15.5,40.2C15.5,16,31.9,2.7,55.4,2.7c13.1,0,23.7,3.8,33.5,12.6l7.3-11.4h6.6l2.2,47.1h-7.8	C92.4,30.6,79.3,10.8,56,10.8c-6.9,0-13.8,1.3-19.3,5.8c-4.6,3.8-7.5,9.7-7.5,15.7c0,13.2,10.2,18.8,21.5,21.6l29.7,7.8	c9.8,2.5,16.6,5.4,22.9,13.7c5.6,7.2,7.6,15.3,7.6,24.4c0,11.7-5.1,22.7-14.6,29.9c-8,6.3-20,8.7-30.1,8.7	c-5.3,0-16.8-1.8-21.5-3.8c-5.6-2.5-11.7-6-16.2-10.1l-8,12.4H13.9z"/><path fill="#222222" d="M457.6,3.9v2h-1.5c-0.7,0-2.7-0.2-3,0.4c-0.2,0.3-0.1,0.8,0,1.1c0.1,0.4,0.3,0.7,0.5,1l7.9,12.2l5.5-9.5	c0.3-0.6,0.7-1.2,0.9-1.8c0.2-0.7,0.3-1.5,0-2.1c-0.2-0.2-0.4-0.5-0.7-0.7c-1.3-0.5-2.6-0.5-3.9-0.5v-2h13.3v2	c-3.6,0.1-4.8,1.4-6.5,4.3l-7.5,12.9v8.6c0,2.4,0.1,2.7,2.8,2.8h2.6v2H452v-2h1.4c1.2-0.1,3.7,0.2,4-1.1c0.1-0.7,0.1-1.5,0.1-2.2	v-7.7l-9.4-14.5c-0.5-0.8-1.5-2.5-2.5-2.9c-0.7-0.3-1.2-0.3-2-0.3h-1.1v-2H457.6z M414.9,5.9v-2H432c5.2,0,11.7,2,11.7,8.1	c0,5.8-5.8,7.9-10.9,8.1c3.9,0.4,6.3,2.5,7.2,6.2l0.8,2.9c0.4,1.5,0.6,3.1,1.6,4.3c2.6,1.7,2.9-2.9,2.9-4.1h1.9	c-0.1,3.9-1,7.9-5.9,7.9c-1.3,0-3.1-0.7-3.9-1.8c-0.8-1.1-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1c-0.4-5.1-1.7-7.9-7.6-8h-2.6	v11.3c0,1-0.1,2,1.1,2.4c1.3,0.4,2.7,0.2,4,0.3v2h-15.5v-2c1.6-0.1,3.5,0.3,4.8-0.7c0.2-0.1,0.3-0.4,0.3-0.6c0.1-0.5,0.1-1,0.1-1.4	V8.6c0-0.7,0-1-0.2-1.6c-0.4-1-1.1-0.9-2.1-1L414.9,5.9z M425.2,8.6v9.9c1.3,0.1,2.7,0.1,4,0.1c1.2,0,2.3-0.1,3.5-0.3	c1.6-0.2,3.2-0.7,4.2-2c0.7-0.9,1.1-2.8,1.1-4c0-3.3-1.2-6-5-6.2c-1.7-0.1-3.4-0.2-5.1-0.2c-0.4,0-2,0.1-2.3,0.4	C425.2,6.9,425.2,7.9,425.2,8.6C425.2,8.6,425.2,7.9,425.2,8.6C425.2,8.6,425.2,7.9,425.2,8.6 M383.5,5.9v-2h17.1	c5.2,0,11.7,2,11.7,8.1c0,5.8-5.8,7.9-10.9,8.1c3.9,0.4,6.3,2.5,7.2,6.2l0.8,2.9c0.4,1.5,0.6,3.1,1.6,4.3c2.6,1.7,2.9-2.9,2.9-4.1	h1.9c-0.1,3.9-1,7.9-5.9,7.9c-1.3,0-3.1-0.7-3.9-1.8c-0.8-1.1-1.3-2.4-1.6-3.7c-0.1-1.2-0.2-2.1-0.3-3.1c-0.4-5.1-1.7-7.9-7.6-8	h-2.6v11.3c0,1-0.1,2,1.1,2.4c1.3,0.4,2.7,0.2,4,0.3v2h-15.5v-2c1.6-0.1,3.5,0.3,4.8-0.7c0.2-0.1,0.3-0.4,0.3-0.6	c0.1-0.5,0.1-1,0.1-1.4V8.6c0-0.7,0-1-0.2-1.6c-0.4-1-1.1-0.9-2.1-1L383.5,5.9z M393.9,8.6v9.9c1.3,0.1,2.7,0.1,4,0.1	c1.2,0,2.3-0.1,3.5-0.3c1.6-0.2,3.2-0.7,4.2-2c0.7-0.9,1.1-2.8,1.1-4c0-3.3-1.2-6-5-6.2c-1.7-0.1-3.4-0.2-5.1-0.2	c-0.4,0-2,0.1-2.3,0.4C393.9,6.9,393.9,7.9,393.9,8.6C393.9,8.6,393.9,7.9,393.9,8.6C393.9,8.6,393.9,7.9,393.9,8.6 M352.4,5.9v-2	h28.3l0.7,11.6h-2c-1.5-8.7-3.8-9.6-12.3-9.6c-1.1,0-2.2,0-3.3,0.1c-0.1,0.1-0.3,0.1-0.5,0.2c-0.8,0.4-0.7,1.4-0.7,2.2v10.1	c5.2,0.2,7.6-1,7.9-6.2h2.1v14.9h-2.1l0-0.6c-0.1-2.4-1-5.3-3.9-5.8c-1.2-0.2-2.4-0.2-3.7-0.2h-0.3v12.2c0,0.5,0.1,0.6,0.5,1.1	c0.7,0.4,1.4,0.4,2.2,0.4c1,0.2,2,0.2,3,0.2c1.3,0,2.5,0,3.9-0.2c5.1-0.5,6.5-3.7,7.6-8c0.1-0.5,0.2-1.1,0.4-1.8l1.9,0.1l-0.9,12	h-28.9v-2h1.4c1.3-0.1,3.4,0.1,3.7-1.4c0.1-0.6,0.1-1.3,0.1-1.9V9.2c0-0.6,0-1.3,0-1.9c-0.1-0.9-0.7-1.1-1.6-1.2	C354.7,5.9,353.6,5.9,352.4,5.9C352.4,5.9,353.6,5.9,352.4,5.9C352.4,5.9,353.6,5.9,352.4,5.9 M328.7,8.8v23.9c0,1,0.1,1.4,1,1.7	c0.8,0.3,3,0.2,3.9,0.2c1.4,0,3.1,0,4.4-0.3c2.5-0.5,3.8-1.5,5.1-3.6c2-3,2.2-7.2,2.2-10.7c0-1.6-0.1-3.1-0.3-4.6	c-0.6-3.7-1.6-6.7-5.3-8.3c-2.1-1-4.3-1.1-6.6-1.1c-0.8,0-3,0-3.5,0.2c-0.6,0.2-0.7,0.6-0.8,1.1C328.7,7.6,328.7,8.4,328.7,8.8	C328.7,8.8,328.7,8.4,328.7,8.8C328.7,8.8,328.7,8.4,328.7,8.8 M249.5,20.3c0-8.7,6.7-17.1,16.1-17.1c4.7,0,8.6,1.8,11.7,5.1	c2.8,3,4.5,7.7,4.5,11.7c0,4.1-1.8,8.9-4.5,12c-3,3.4-7.1,5.3-11.7,5.3C256.1,37.3,249.5,29,249.5,20.3	C249.5,20.3,249.5,29,249.5,20.3C249.5,11.6,249.5,29,249.5,20.3 M265.7,5.2c-2.9,0-5.1,0.8-7,3c-2,2.4-2.3,4.1-2.9,7	c-0.4,1.9-0.4,3.9-0.4,5.9c0,6.2,2.2,14,10.1,14c8.6,0,10.2-8.4,10.2-14.9c0-2,0-3.5-0.4-5.5c-0.5-2.9-1-4.6-3.1-6.9	C270.6,6,268.4,5.2,265.7,5.2C265.7,5.2,268.4,5.2,265.7,5.2C262.8,5.2,268.4,5.2,265.7,5.2 M225.2,8.8v23.9c0,1,0.1,1.4,1,1.7	c0.8,0.3,3,0.2,3.9,0.2c1.4,0,3.1,0,4.4-0.3c2.5-0.5,3.8-1.5,5.1-3.6c2-3,2.2-7.2,2.2-10.7c0-1.6-0.1-3.1-0.3-4.6	c-0.6-3.7-1.6-6.7-5.3-8.3c-2.1-1-4.3-1.1-6.6-1.1c-0.8,0-3,0-3.5,0.2c-0.6,0.2-0.7,0.6-0.8,1.1C225.1,7.6,225.2,8.4,225.2,8.8	C225.2,8.8,225.2,8.4,225.2,8.8C225.2,8.8,225.2,8.4,225.2,8.8 M145.9,20.3c0-8.7,6.7-17.1,16.1-17.1c4.7,0,8.6,1.8,11.7,5.1	c2.8,3,4.5,7.7,4.5,11.7c0,4.1-1.8,8.9-4.5,12c-3,3.4-7.1,5.3-11.7,5.3C152.5,37.3,145.9,29,145.9,20.3	C145.9,20.3,145.9,29,145.9,20.3C145.9,11.6,145.9,29,145.9,20.3 M162.2,5.2c-2.9,0-5.1,0.8-7,3c-2,2.4-2.3,4.1-2.9,7	c-0.4,1.9-0.4,3.9-0.4,5.9c0,6.2,2.2,14,10.1,14c8.6,0,10.2-8.4,10.2-14.9c0-2,0-3.5-0.4-5.5c-0.5-2.9-1-4.6-3.1-6.9	C167,6,164.8,5.2,162.2,5.2C162.2,5.2,164.8,5.2,162.2,5.2C159.2,5.2,164.8,5.2,162.2,5.2 M116.7,5.9v-2h15.5v2c-1,0-2,0-3,0	c-0.6,0-1.3,0-1.8,0.4c-0.2,0.1-0.3,0.5-0.4,0.7c-0.1,0.5-0.1,1-0.1,1.4v23c0,1,0,2.4,1.1,2.8c1.3,0.2,2.7,0.2,4.1,0.2	c2.3,0,4.9-0.1,7-1.3c2-1.2,2.7-3.3,3.4-5.3c0.4-1.2,0.8-2.5,0.9-3.8l2,0.1l-1,12.3h-27.7v-2c1.1,0,2.2,0,3.3-0.1	c1.7-0.1,1.7-1.2,1.7-2.6V7.7c0-0.4,0-0.8-0.3-1.1c-0.1-0.2-0.4-0.3-0.6-0.5C119.5,5.9,118.1,5.9,116.7,5.9	C116.7,5.9,118.1,5.9,116.7,5.9C116.7,5.9,118.1,5.9,116.7,5.9 M292,3.9l18.7,24.4V11.1c-0.1-3.8-1.3-4.9-5.4-5.2v-2h13h0.2h15.3	c7.2,0,12.5,1.3,15.6,8.1c1.4,2.9,1.8,5.6,1.8,8.7c0,5.8-2.8,12.3-8.6,14.6c-3.4,1.3-5.5,1.4-9.2,1.4h-15.2v-2h1.5	c0.8,0,1.7,0,2.6-0.1c0.3,0,0.5-0.2,0.7-0.3c0.7-1,0.5-2.3,0.5-3.4V10.1c0-1.2,0.2-2.6-0.5-3.7c-0.6-0.4-0.8-0.4-1.5-0.4l-3.1-0.1	c-4.5,0.3-5.2,1.7-5.4,5.8v25.6h-1.8L290.2,9.5v18.8c0,1.8-0.1,3.6,1.2,5.1c0.6,0.5,1.2,0.7,1.9,0.9c0.8,0.2,1.6,0.2,2.4,0.3v2	h-13.6v-2c1.1-0.1,2.2-0.2,3.2-0.6c2.4-0.9,2.4-4.5,2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5c-0.8,0-1.6,0-2.3,0v-2H292z M188.4,3.9	l18.8,24.4V11.1c-0.1-3.8-1.3-4.9-5.4-5.2v-2h13h0.2h15.3c7.2,0,12.5,1.3,15.6,8.1c1.4,2.9,1.8,5.6,1.8,8.7	c0,5.8-2.8,12.3-8.6,14.6c-3.4,1.3-5.5,1.4-9.2,1.4h-15.2v-2h1.5c0.8,0,1.7,0,2.6-0.1c0.3,0,0.5-0.2,0.7-0.3c0.7-1,0.5-2.3,0.5-3.4	V10.1c0-1.2,0.2-2.6-0.5-3.7C219,6,218.8,6.1,218.1,6L215,5.9c-4.5,0.3-5.2,1.7-5.4,5.8v25.6h-1.8L186.6,9.5v18.8	c0,1.8-0.1,3.6,1.2,5.1c0.6,0.5,1.2,0.7,1.9,0.9c0.8,0.2,1.6,0.2,2.4,0.3v2h-13.6v-2c1.1-0.1,2.2-0.2,3.2-0.6	c2.4-0.9,2.4-4.5,2.4-6.5v-20c-0.8-1.1-1.9-1.4-3.3-1.5c-0.8,0-1.6,0-2.3,0v-2H188.4z"/><g><path fill="#222222" d="M5.4,131.2v3.5h2.2v-4h1.7v6.1H0V131h1.7v3.8h1.9v-3.5H5.4z"/><path fill="#222222" d="M7.5,130c0.2-0.4,0.5-1.2,0.5-1.9c0-0.7-0.2-0.9-0.6-0.9c-0.4,0-0.5,0.2-0.8,1c-0.5,1.5-1.2,2-2,2	c-1.3,0-2.2-1.1-2.2-2.8c0-0.8,0.2-1.5,0.4-2l1.5,0.4c-0.2,0.3-0.4,0.9-0.4,1.5c0,0.5,0.2,0.8,0.5,0.8c0.3,0,0.5-0.3,0.8-1.1	c0.4-1.3,1.1-1.9,2.1-1.9c1.3,0,2.2,1,2.2,3c0,0.9-0.2,1.7-0.5,2.3L7.5,130z"/><path fill="#222222" d="M0.7,121.9h1.8v-1.6h1.5v1.6h2.4c0.8,0,1.2-0.2,1.2-0.9c0-0.3,0-0.4-0.1-0.6l1.6,0	c0.1,0.3,0.2,0.8,0.2,1.4c0,0.7-0.2,1.3-0.6,1.6c-0.4,0.4-1,0.6-2,0.6H4.1v0.9H2.6V124H1.3L0.7,121.9z"/><path fill="#222222" d="M8.2,119.8c-0.8,0-1.3-0.5-1.3-1.3c0-0.7,0.5-1.3,1.3-1.3c0.7,0,1.3,0.5,1.3,1.3	C9.5,119.3,8.9,119.8,8.2,119.8z"/><path fill="#222222" d="M2.2,111.7L2.2,111.7l0.8,1.8l-1.6,0.4l-1.1-2.5v-1.8h9v2.1H2.2z"/><path fill="#222222" d="M4.7,105.5c-0.5,0.9-1.2,1.3-2,1.3c-1.5,0-2.5-1.4-2.5-3.3c0-2.2,1.2-3.1,2.3-3.1c0.8,0,1.5,0.4,2,1.4h0	c0.3-0.9,1.1-1.7,2.2-1.7c1.6,0,2.7,1.4,2.7,3.6c0,2.4-1.3,3.4-2.5,3.4C5.9,107.2,5.1,106.6,4.7,105.5L4.7,105.5z M2.6,104.8	c0.6,0,1-0.6,1.2-1.3c-0.1-0.5-0.6-0.9-1.1-0.9c-0.6,0-1.1,0.3-1.1,1.1C1.6,104.5,2.1,104.8,2.6,104.8z M6.9,102.4	c-0.8,0-1.3,0.6-1.5,1.5c0.2,0.7,0.7,1.1,1.3,1.1c0.6,0,1.3-0.5,1.3-1.3C8,102.9,7.5,102.4,6.9,102.4z"/><path fill="#222222" d="M9.3,99.7H8l-1-1.2c-1.8-2-2.8-3-3.8-3c-0.7,0-1.3,0.4-1.3,1.5c0,0.8,0.4,1.5,0.7,2l-1.5,0.6	c-0.5-0.7-0.9-1.8-0.9-3c0-2.1,1.2-3.3,2.8-3.3c1.5,0,2.7,1.1,3.9,2.5l0.7,0.9h0v-3.5h1.7V99.7z"/><path fill="#222222" d="M7.8,91.7c0-0.3,0-0.5,0-0.9c0-0.7-0.2-1.3-0.6-1.8c-0.4-0.6-1-1-1.7-1.2l0,0c0.4,0.4,0.6,1,0.6,1.9	c0,1.6-1,2.9-2.8,2.9S0.2,91,0.2,89c0-2.4,1.8-3.5,3.9-3.5c1.9,0,3.2,0.6,4.1,1.6C9,88,9.4,89.2,9.4,90.7c0,0.4,0,0.7,0,1H7.8z M3.3,90.3c0.8,0,1.4-0.4,1.4-1.3c0-0.6-0.3-1-0.6-1.2c-0.1-0.1-0.3-0.1-0.5-0.1c-1,0-1.9,0.4-1.9,1.4C1.7,89.8,2.3,90.3,3.3,90.3	z"/></g><polygon fill-rule="evenodd" clip-rule="evenodd" fill="#994630" points="724.7,31.4 725,33.1 725.5,32.3 727.2,33.6 728.2,34 	728.8,34.7 728.9,36.6 728.5,38.9 726.3,37.8 724.5,35.8 	"/><polygon fill-rule="evenodd" clip-rule="evenodd" fill="#994630" points="734.5,33.1 734.7,36 734.4,36.5 732,38 729.7,39.3 	729.7,36.3 729.6,35 729.5,33.5 730.8,33.2 730.8,33.7 732.7,32.7 734.5,31.6 	"/><polyline fill-rule="evenodd" clip-rule="evenodd" fill="#EFE324" points="716.1,37.2 717.2,38.5 716.6,42.3 715.8,45 714.3,44.5 	714,44.8 713.8,44.5 713.6,43.5 712.7,41 713.2,37.3 715.8,37 	"/><polyline fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" points="713,48.7 	712.8,52.6 713.5,52.5 714,52.6 715.8,53.7 717.9,54.7 717.5,55 713.9,54.2 713.7,55.5 714.7,56.4 715.8,58.7 713.5,56.9 	713.5,63.2 713.5,68.6 712.3,70.8 712.3,79 716.4,78 718.7,77.9 718.7,77.4 718.3,74 719.6,67.4 719.3,63 719.5,59.2 719.3,56.1 	723.9,50.6 725.1,50 718.4,39.8 717.3,39.3 717.1,45 714.1,45 714.5,47.2 712.7,46.8 	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M737,3.2c0-0.1,0-0.3-0.1-0.3c0.4-0.3,0.4-0.8,1-1	c-0.4,2.3-0.7,4.8-0.8,7.4c0,0.2-0.3,0.1-0.2,0.4c-0.1,0.7-0.3,1.4-0.2,2.3c-0.6,0.5,0,2.1-0.9,2.3c0-0.1,0-0.2-0.1-0.2	c0.1-0.9-0.8-1.6,0-2.6c-0.1-0.3,0-0.6-0.3-0.9c0.9,0,0.1-2.4,0.5-3.1c0,0,0-0.1,0-0.1c0.2-0.2,0.1-0.8,0-1	c0.5,0.1,0.2-0.4,0.2-0.6c0.4-0.2,0.5-1.2,0.4-1.6c0.1-0.1,0.4-0.1,0.3-0.5C736.8,3.5,737,3.5,737,3.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M734,23.5c0.6,0.3-0.1,0.9,0,1.4c-0.3-0.3-0.6-0.5-1-0.6	C733.1,23.9,733.7,23.8,734,23.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M725.5,24.4c-0.3,0.3-0.5,0.5-1.1,0.5	C724,23.6,724.9,23.9,725.5,24.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M733.7,25c0.2,1.3-0.5,2.7-0.5,4.2c0,0.1,0.3,0.1,0.3,0	c0.2,0.1,0,0.6,0.1,0.9c-1.2-0.5-1.3-2-2.6-2.4c-0.1-0.5,0.3-0.4,0.3-0.8c0-0.3-0.4-0.3-0.5-0.5c0.2-0.1,1.5,0.4,1.8-0.1	c-0.3-0.3-1.1-0.2-1.5-0.4c0.4-0.2,1.3,0,1.9-0.1c0-0.3-0.1-0.5-0.4-0.5C732.8,25,733.6,25.6,733.7,25z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M724.6,25.3c0.5,0.3,1,0.6,1.9,0.5c0,0.3-0.5,0.1-0.4,0.5	c0.5,0.5,1.4-0.1,1.8-0.4c0.3,0,0.3,0.3,0.5,0.3c0.5-0.2,0.7-0.6,1.3-0.6c0,0.5,0,2,0.3,2.8c0.2,0,0.3-0.1,0.3-0.3	c0.2,0.4-0.5,0.8-0.7,0.8c-0.8,0.1-0.9-1-1.4-1.3c-0.5,0.3-0.9,0.7-1.6,0.8c0,1.1-0.8,1.4-1.2,2.1c-0.4-0.6-0.6-1.4-1.4-1.7	c-0.1-0.8-0.3-1.4-0.2-2.4c0.6,0.9,0.4,3.2,1.7,3.1C724.8,28.2,724.8,26.9,724.6,25.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M733.5,30.6c-0.1,0.5-0.6,1.2-1.2,0.9c-0.4,0.2-0.6,0.7-0.8,1.2	c-1,0.7-3.4,1-4.1-0.2c-0.2-0.3,0-0.7-0.3-1c-0.3,0.2,0.1,0.6,0,0.9c-0.8-0.2-1.1-0.8-1.6-1.2c1.1-0.9,2.9-1.4,5-1.1	c0.3-0.4,1,0,1.2,0.3C732.2,30.2,732.9,30.6,733.5,30.6z M727.7,30.3c-0.6,0.3-1.3,0.5-1.9,0.8c0.2,0.4,0.5,0.8,1,0.9	c0-0.3-0.1-0.8,0.3-0.7c0.3,0.3,0.5,0.6,0.5,1.2c0.8,0.8,2.7,0.9,3.6,0.2c0.6-0.5,0.5-1.3,1.1-1.6c0.3,0,0.1,0.4,0.4,0.3	c0.3-0.2,0.5-0.4,0.6-0.7c-0.7,0.1-0.9-0.2-1.4-0.2c-0.2,0.2-0.1,0.7-0.5,0.7c0.1-0.2,0.1-0.5,0.1-0.8	C730.7,29.9,729.1,30.5,727.7,30.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M731.5,30.4c0,0.3,0,0.6-0.1,0.8c0.4,0,0.3-0.5,0.5-0.7	c0.5,0,0.7,0.3,1.4,0.2c-0.1,0.3-0.3,0.5-0.6,0.7c-0.3,0.1-0.1-0.3-0.4-0.3c-0.6,0.3-0.4,1.1-1.1,1.6c-0.9,0.7-2.8,0.6-3.6-0.2	c0-0.6-0.2-0.9-0.5-1.2c-0.4-0.1-0.3,0.4-0.3,0.7c-0.5-0.1-0.8-0.5-1-0.9c0.6-0.3,1.3-0.5,1.9-0.8	C729.1,30.5,730.7,29.9,731.5,30.4z M727.7,30.5c0,0.4,0.2,0.5,0.3,0.8c1.1,0.2,1.8,0.2,2.9,0c0.1-0.2,0.1-0.6,0.2-0.9	C729.9,30.6,728.3,30.9,727.7,30.5z M729.7,32.9c0-0.3,0.1-0.6-0.2-0.6C729.3,32.5,729.1,32.9,729.7,32.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M731.1,30.4c-0.1,0.3-0.1,0.7-0.2,0.9c-1.1,0.2-1.8,0.2-2.9,0	c-0.1-0.3-0.3-0.4-0.3-0.8C728.3,30.9,729.9,30.6,731.1,30.4z M728,30.9c0.7,0.7,1.7,0.3,2.8,0.3c0-0.2,0-0.3,0-0.5	C729.5,30.5,728.9,31.1,728,30.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M729.5,32.3c0.3,0,0.2,0.3,0.2,0.6	C729.1,32.9,729.3,32.5,729.5,32.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M744.5,41.8c0.9-0.7,0.7-2.5,1.2-3.6c0.3,0,0.4,0.3,0.9,0.2	c-0.3-0.4-1.2-0.1-1.1-0.9c0.7,0.2,1.9-0.1,2.3,0.5c0,0,0.1,0,0.1,0c0,0.1,0.1,0.2,0.2,0.2c-0.1,0.4-0.1,1-0.3,1.3	c0,0.2-0.2,0.3-0.2,0.5c-1.1,2-2.6,3.8-4.2,5.3c0,0-0.1,0-0.1,0c-0.3,0-0.3,0.3-0.6,0.4c-0.2,0-0.2,0.1-0.4,0.1	c0.5-1.2,1.4-2.1,2-3.3C744.4,42.3,744.6,42.1,744.5,41.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M738.7,42.1c0.1,0,0.2,0,0.2,0.1c-0.1,4.6,0.4,8.4,0.6,12.7	c-0.4,0-0.8-0.4-1.1-0.5c-0.2,0-0.3,0.3-0.5,0.3c-0.1,0-0.6-0.4-1.1-0.3c-0.4,0.1-0.4,0.4-0.8,0.7c-0.1,0.1-0.3-0.1-0.4,0	c-0.6,0.5-0.9,1.4-1.6,1.7c0.1-2,0.4-3.8,0.8-5.4c-0.4-2.9,1.1-5,1.2-7.9c0.6,0.7,1.5,0.7,2.4,0.3	C738.6,43.2,738.4,42.8,738.7,42.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M716.9,42.5C716.9,42.4,716.9,42.4,716.9,42.5	c0,0.5,0.2,1.4,0,1.8C716.9,43.7,716.9,43.1,716.9,42.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M716.8,47.4c-0.2-0.7-0.2-2.2,0-2.9	C716.8,45.4,716.8,46.4,716.8,47.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M721.3,48c0.5-0.2,1.4,0,2.1-0.1C722.9,48.1,721.9,47.9,721.3,48z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EFE324" d="M731.1,48.2c-1,0.9-2,1.7-3.3,2.3	C728.8,49.8,729.6,47.8,731.1,48.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M728.1,48.4c0.3,0.5-0.9,1-1.5,1.2	C726.9,49,727.7,48.9,728.1,48.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.7,49	c-0.1,0.3,0.1,0.9-0.1,1C718.6,49.7,718.4,49.1,718.7,49z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.6,49.5	c0-0.1,0-0.2,0-0.3c0.9,1,1.8,1.9,2.8,2.8c0.1,0,0.1,0,0.2,0c0.3,0.5,0.8,0.8,1.2,1.3c0.1,0.4,0.3,0.6,0.3,1.1	c-1.5-0.6-2.7-1.4-4.2-2C713.7,51.8,713.9,50.1,713.6,49.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M722.3,49.5c-0.4-0.3,1.6-0.4,1.2,0	C723.1,49.5,722.7,49.5,722.3,49.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.3,49.7	c-0.3-0.3,1.2-0.4,1.2,0C721.1,49.7,720.7,49.7,720.3,49.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.7,50.6	c0.3-0.2,1,0,1.4-0.1C721.8,50.7,721.1,50.5,720.7,50.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M739.3,56c0,0.3,0,0.7,0,1C739.1,56.9,739.1,56.1,739.3,56z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M736,56.5c0.3,0.1,0.5,0.3,0.6,0.6C736,57.2,735.7,56.8,736,56.5z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M736.6,57.5c-0.7-0.1-0.2,0.9-0.9,0.8	C735.4,57.5,736.3,56.8,736.6,57.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M739.4,57.5c0.4,0.5,0.4,1.9,0.2,2.7	C739.3,59.5,739,58,739.4,57.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.3,60.8	c0-1,0-1.9,0-2.9c0.1,0,0.2,0.1,0.2,0.3C718.2,58.8,718.6,60.1,718.3,60.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M735.5,58.6c0.1,0,0.2,0,0.3,0c0,0.7,0,1.2-0.3,1.6	C734.9,59.8,735.7,59.2,735.5,58.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M732.3,58.7c0.2,0,0.1,0.3,0.4,0.2c-0.1,0.1-0.1,0.2-0.1,0.3	C732.4,59.1,732.2,59,732.3,58.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M726.2,60	c0.3,0,0.6,0,0.9,0c0.3,0.4-0.7,0.1-1,0.2C726.1,60.1,726.1,60.1,726.2,60z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.8,60	c0.7,0,1.3,0,2,0C729.3,60.1,728.2,60.1,727.8,60z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M731,60	c0.4,0,0.9,0,1.3,0C732.1,60.1,731.2,60.1,731,60z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M734.3,60.7c0.3,0.3,1,0.2,0.9,0.8	C734.6,61.5,734.5,61,734.3,60.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M726.6,62.4	c-0.1-0.4,0.9-0.2,0.5,0C726.9,62.4,726.7,62.4,726.6,62.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728.7,63.3	c0.1-0.2,0.7,0,1-0.1C729.5,63.4,729,63.2,728.7,63.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.2,63.2	c0.2,0,0.4,0,0.6,0C731.2,63.4,730,63.5,730.2,63.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.2,63.5	c0.2-0.2,0.8,0,1.2-0.1C728.2,63.6,727.5,63.4,727.2,63.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M722.4,64.2	C722.4,64.2,722.4,64.2,722.4,64.2c0.1,0.3,0.1,0.7,0.1,1c-0.2,0,0-0.4-0.1-0.5C722.4,64.5,722.4,64.3,722.4,64.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M721.7,67	c-0.1-0.6,0.1-1.2,0.4-1.7C722.2,65.8,722.3,67,721.7,67z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M715.8,66c0.2,0.1,0.4,0.2,0.4,0.5	C715.9,66.5,715.7,66.3,715.8,66z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M718.9,76.6c-0.2,0.2,0.1,1.1-0.3,1.1	C718.8,77.5,718.5,76.8,718.9,76.6C718.8,76.6,718.8,76.6,718.9,76.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M717.7,79.2c-0.5,2.1,0.1,3.8,0.5,5.5c-0.2-0.1-0.2-0.4-0.4-0.4	c-0.4-0.1-0.2,0.3-0.4,0.4c-1-0.3,0-1.2,0.1-1.7c-0.4,0-0.6,0.7-1.2,0.4c-0.3-0.7-0.3-2.1-1.2-1.8c0.6,0.6,0.3,1.1,0.5,1.8	c0.3,1.1,1.6,1.5,1.5,3c-1.3-0.8-2-2.2-3.2-3.2c0.2-1.3,0.7-1.9,0.6-3.6C715.2,79.2,716.8,78.8,717.7,79.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M736.8,2.9c-0.2-0.5,0.7-0.9,1.1-1.2c0,0.1,0.4,0.4,0.1,0.5	c0-0.2-0.1-0.3-0.1-0.4c-0.5,0-0.4,0.6-0.9,0.5C737.1,2.8,736.9,2.5,736.8,2.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M735.7,6.5c0.3,0,0.2,0.6,0.2,0.9c0,0,0,0.1,0,0.1	c-0.4,0.6-0.1,2.1-0.2,3c-0.1,0-0.3,0-0.4,0c0.2,0.5,0.1,0.7,0.4,1c-0.8,1,0.1,1.7,0,2.6c0,0.1,0,0.2,0,0.3c1,0,0.5-1.5,1-2.1	c-0.2,0.8,0,2.1-1,2.2c0.1-1-1.1-2.1-0.1-2.8c-0.3-0.4-0.3-0.6-0.4-1.3c0.1,0,0.3,0,0.4,0C735.3,9.2,735.8,7.7,735.7,6.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M736.9,9.7c0.1,0.6-0.2,1.7-0.2,2.5c0-0.1,0-0.1,0-0.2	C736.6,11.1,736.7,10.4,736.9,9.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M736.8,2.9c0.1-0.4,0.4-0.1,0.2-0.6c0.5,0.1,0.4-0.5,0.9-0.5	c0,0.1,0.1,0.2,0.1,0.4c-0.5,2.2-0.5,4.8-0.9,7.1c0.1-2.6,0.4-5,0.8-7.4c-0.6,0.2-0.6,0.7-1,1c0.1,0,0.1,0.2,0.1,0.3	C736.9,3.1,736.8,3,736.8,2.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M736.7,12c0,0.1,0,0.1,0,0.2c0,0,0,0.1,0,0.1	c-0.5,0.6,0,2.1-1,2.1c0-0.1,0-0.2,0-0.3c0.1,0,0.1,0.1,0.1,0.2C736.6,14.1,736.1,12.5,736.7,12z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M735.9,7.5c-0.4,0.7,0.4,3.1-0.5,3.1c0.3,0.3,0.2,0.6,0.3,0.9	c-0.3-0.3-0.2-0.5-0.4-1c0.1,0,0.3,0,0.4,0C735.8,9.5,735.4,8.1,735.9,7.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M736.8,3.7c0.1,0.4-0.2,0.4-0.3,0.5c0.1,0.4,0,1.4-0.4,1.6	c0,0.2,0.3,0.7-0.2,0.6c0.1,0.2,0.2,0.8,0,1c0-0.3,0.1-0.9-0.2-0.9c0-0.2,0.2-0.2,0.4-0.2c0-0.2,0-0.4-0.2-0.5	c0-0.2,0.2-0.2,0.4-0.2c-0.1-0.7,0.4-1,0.1-1.6C736.5,3.8,736.7,4.2,736.8,3.7C736.7,3.7,736.7,3.7,736.8,3.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M726.2,9.9c0,0.3-0.1,0.4-0.4,0.4c0,0.3,0,0.6,0.2,0.7	c0,0.3-0.5,0.1-0.4,0.5c-0.2,0.1-0.1-0.2-0.3-0.2c-0.4,0.3,0.2,0.5,0.3,0.7c-0.2,0.3-0.8,1.3-0.1,1.5c-0.2,0.3-0.5,0.6,0,0.8	c-0.4,0.5,0.2,1.1-0.1,1.8c0.1,0.2,0.4,0.2,0.6,0.4c0,0.2-0.3,0.2-0.4,0.3c0.1,0.5,0.3,0.9,0.6,1.2c-0.5-0.1-1-1.2-0.4-1.5	c-0.1-0.1-0.3-0.1-0.5-0.2c0-0.7,0.2-1.2-0.2-1.6c0.4-0.5-0.5-2.1,0.4-2.6c-0.2-0.2-0.5-0.4-0.4-1c0.2,0,0.5,0,0.7,0	c-0.1-0.3-0.3-0.5-0.3-0.9C725.6,10,726.1,10.2,726.2,9.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M726.2,18.1c0,0.4,0.2,0.5,0.5,0.6c-0.1,0.8,0.8,0.6,0.7,1.4	c0.2,0,0.5,0.1,0.4-0.2c0.2,0-0.1,0.5,0.2,0.2c0.1,0,0.1,0.2,0,0.2c0.4,0.3,1.5,0.1,2.1,0.4c0.1,0,0.1-0.3,0.1-0.4	c0.4-0.1,0.5,0.1,0.7,0.2c0.3-0.1,0.1-0.4,0.1-0.6c0.3,0,0.6,0,0.7-0.1c-0.2-0.4,0-0.8,0.3-0.9c0-0.3-0.3-0.3-0.2-0.7	c0.2,0,0.5,0,0.6-0.1c0.1-0.5-0.2-0.5-0.2-0.9c0.2-0.1,0.5-0.1,0.6-0.4c0.1-0.4-0.3-0.3-0.3-0.7c0.3,0.1,0.3-0.1,0.5-0.1	c0.1-0.6-0.2-0.6-0.3-1c0.4,0.1,0.2-0.4,0.5-0.4c0-0.3-0.2-0.5-0.5-0.5c0-0.2,0.3-0.2,0.5-0.2c0-0.2,0-0.5,0-0.7	c-0.1-0.2-0.5-0.1-0.5-0.5c0.2,0,0.4,0,0.5-0.1c-0.2-0.3-0.3-0.7-0.5-1c0.5,0.1,0.2-0.4,0.3-0.7c0-0.2-0.4,0-0.5-0.2	c0.1-0.2,0.4-0.2,0.3-0.6c0-0.3-0.5-0.1-0.5-0.4c-0.1-0.2,0.2-0.1,0.2-0.3c-0.2-0.1-0.3-0.3-0.5-0.4c0-0.2,0.4-0.1,0.4-0.3	c-1.3-1.3-2.6-2.4-4.9-2.2c0.1,0.3,0.2,0.5,0.6,0.5c0,0.3-0.7,0.3-0.8,0.1c-0.1,0.7-0.9,1.1-0.7,1.7c-0.3-0.1-0.4,0.1-0.6,0.2	c0,0.2,0.3,0.2,0.5,0.2c-0.1,0.2-0.1,0.5-0.3,0.6c0.1-0.5-0.3-0.4-0.3-0.8c0.6-0.2,0.5-1,1.1-1.1c0.1-0.4-0.3-0.4-0.2-0.8	c0.2,0,0.2-0.1,0.2-0.2c0.3-0.1,0.4,0.1,0.6,0.1c0.3-0.2-0.6-0.4-0.3-0.7c1.5,0,3.1,0.2,4,1.4c0.2,0,0.2-0.3,0.5-0.2	c-0.2,0.8,0.6,0.6,0.7,1c0.1,0.3-0.1,0.4-0.3,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0,0.3,0,0.4-0.3,0.4c0,0.3,0.4,0.2,0.5,0.3	c0.2,0.9,0.1,2,0.4,2.8c-0.1,0.1-0.2,0.1-0.4,0.1c0,0.2,0.2,0.2,0.4,0.2c-0.2,1.1,0.2,1.5-0.4,2.1c0.1,0.3,0.3,0.5,0.2,1	c-0.2,0-0.2,0.1-0.4,0.1c0.3,0.3,0.2,1.1-0.4,1c0.1,0.3,0.3,0.5,0.2,1c-0.2,0-0.3,0.2-0.6,0.1c0.6,0.7-0.5,0.9-0.1,1.6	c-0.4,0-0.7,0.3-0.7,0.7c-0.4,0.1-0.4-0.2-0.7-0.2c-0.2,0,0.1,0.3-0.1,0.4c-0.6,0-0.9-0.4-1.3,0c-0.5-0.3-1.3-0.4-1.8-0.7	c0.1-0.6-0.2-0.7-0.6-0.8C726.8,18.6,725.8,18.6,726.2,18.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EFE324" d="M726.2,9.8c0.2-0.1,0.2-0.4,0.3-0.6c-0.2,0-0.5,0-0.5-0.2	c0.2-0.1,0.3-0.3,0.6-0.2c-0.2-0.6,0.6-1,0.7-1.7c0.1,0.2,0.8,0.2,0.8-0.1c-0.4,0-0.5-0.2-0.6-0.5c2.3-0.2,3.6,0.9,4.9,2.2	c0,0.2-0.4,0.1-0.4,0.3c0.2,0.1,0.3,0.3,0.5,0.4c0,0.2-0.3,0.1-0.2,0.3c0,0.3,0.5,0.1,0.5,0.4c0.1,0.4-0.2,0.4-0.3,0.6	c0.1,0.2,0.5,0,0.5,0.2c-0.1,0.3,0.2,0.8-0.3,0.7c0.2,0.3,0.3,0.7,0.5,1c-0.1,0.1-0.3,0.1-0.5,0.1c0,0.4,0.4,0.3,0.5,0.5	c0,0.2,0,0.5,0,0.7c-0.2,0-0.5,0-0.5,0.2c0.3,0,0.5,0.2,0.5,0.5c-0.3,0-0.1,0.5-0.5,0.4c0.1,0.4,0.4,0.4,0.3,1	c-0.2,0-0.2,0.2-0.5,0.1c0,0.4,0.4,0.3,0.3,0.7c-0.1,0.3-0.4,0.3-0.6,0.4c0,0.4,0.3,0.4,0.2,0.9c-0.1,0.1-0.4,0.1-0.6,0.1	c-0.1,0.4,0.2,0.4,0.2,0.7c-0.3,0.1-0.5,0.5-0.3,0.9c-0.1,0.1-0.4,0.1-0.7,0.1c0,0.2,0.2,0.5-0.1,0.6c-0.2-0.1-0.3-0.3-0.7-0.2	c0,0.1,0,0.4-0.1,0.4c-0.6-0.3-1.7-0.1-2.1-0.4c0.1,0,0.1-0.2,0-0.2c-0.3,0.3,0-0.2-0.2-0.2c0.1,0.3-0.2,0.2-0.4,0.2	c0.1-0.8-0.8-0.6-0.7-1.4c-0.3-0.1-0.5-0.2-0.5-0.6c0,0,0-0.1,0-0.1c-0.3-0.3-0.5-0.7-0.6-1.2c0.1-0.1,0.4-0.1,0.4-0.3	c-0.2-0.2-0.5-0.2-0.6-0.4c0.3-0.7-0.3-1.3,0.1-1.8c-0.5-0.2-0.2-0.5,0-0.8c-0.7-0.2-0.1-1.2,0.1-1.5c-0.1-0.2-0.7-0.4-0.3-0.7	c0.2,0,0.1,0.3,0.3,0.2c-0.1-0.4,0.4-0.2,0.4-0.5c-0.2-0.1-0.2-0.4-0.2-0.7c0.3,0,0.4-0.1,0.4-0.4C726.2,9.9,726.2,9.8,726.2,9.8z M731.7,11.5c0.1-0.1,0.1-0.3,0.2-0.5c-0.8-0.2-1-1.1-1.4-1.7c0.2-0.4,0.7-0.5,0.8-1c-0.6-0.2-2.4-1.4-2.7-0.1	c0.5-0.2,0.5-0.4,1.2-0.2c0.3,0.5,0.4,1,0.1,1.6c0,0.2,0.3,0.2,0.2,0.5c0.4,0,0.7,0,0.7,0.4c-0.1,0.3-0.5,0.4-0.5,0.8	c0.2,0,0.5-0.3,0.6,0c-0.1,0.7,0.3,0.9,0.2,1.6c-0.5,0-0.9,0.2-1.3,0.3c0.6,0.2,0.8,0,1.2-0.2c0.2,0.1,0.5,0.8,0.1,1	c-0.7-0.3-1.5-0.4-1.9-0.9c-0.2-1.8,0.8-3.3,0.2-4.9c-0.4,0.3,0,1.3-0.5,1.5c-0.2,0-0.5,0-0.7,0c-0.3,0.4-0.4,1-0.4,1.3	c-2,0.3-0.8,2.9,0.5,3.1c-0.3-0.8-1.5-0.7-1.4-1.9c0.2-0.6,1-0.6,1.6-0.8c0-0.3-0.3-0.3-0.3-0.6c0.3,0,0.3-0.2,0.4-0.3	c-0.1-0.1-0.3-0.2-0.4-0.3c0.4-0.1,0.7-0.6,1-0.4c0,1.4-0.2,2.5-0.1,3.7c0.7,0.4,1.8,0.5,2.6,0.8c0.1,0,0.1,0,0.2,0	c0.6-0.4-0.1-1.9-0.2-2.7C731.7,11.6,731.7,11.5,731.7,11.5z M727.6,9.3c0.1,0.2,1.2,0.4,1.3,0c-0.3,0-0.9,0.1-0.9-0.2	c0.2-0.1,0.5-0.1,0.5-0.4C728.1,8.5,727.6,8.9,727.6,9.3z M730.1,12.4c0.3,0,0.1-0.5,0.5-0.4c0.1-0.4-0.4-0.2-0.3-0.6	c-0.5-0.1-0.4,0.3-0.8,0.1C729.5,11.9,729.7,12.2,730.1,12.4z M731.4,14.8c-0.6-0.8-2.4-0.3-3.6-0.4c0,0.1-0.1,0.2,0,0.3	C728.7,14.7,730.3,14.4,731.4,14.8z M727.1,15.3c0.6,1,0.4,2.7,1.4,3.2c-0.1-0.1-0.3-0.1-0.5-0.1c0.1,0.3,0.3,0.5,0.6,0.6	c0.9-0.2,1.5-0.6,2.4-0.2c0.2-0.6,0.2-1.5,0.5-2.1c-0.2-0.3-0.7-0.2-1.2-0.2c0.2,2.2-2.5,1.9-2,0.2c0.1,0.5,0.7,0.5,1.1,0.6	c0.3-0.3,0.4-0.7,0.4-1c0.2-0.2,1.3,0.1,1.5-0.4c-0.6-0.7-2.2,0.4-3.1-0.3c0.7-0.5,2.6,0.1,3.5-0.3C730.5,14.8,728.3,15,727.1,15.3	z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M731.7,14.3c-0.8-0.3-1.9-0.4-2.6-0.8c-0.1-1.2,0.1-2.3,0.1-3.7	c-0.3-0.2-0.6,0.3-1,0.4c0.1,0.1,0.3,0.2,0.4,0.3c-0.1,0.1-0.1,0.3-0.4,0.3c0,0.3,0.3,0.3,0.3,0.6c-0.6,0.2-1.4,0.2-1.6,0.8	c-0.1,1.2,1.1,1.1,1.4,1.9c-1.3-0.2-2.5-2.8-0.5-3.1c0-0.3,0.1-0.9,0.4-1.3c0.2,0,0.5,0,0.7,0c0.5-0.2,0.1-1.2,0.5-1.5	c0.6,1.6-0.4,3.1-0.2,4.9c0.4,0.5,1.2,0.6,1.9,0.9c0.4-0.2,0.1-0.9-0.1-1c-0.4,0.2-0.6,0.4-1.2,0.2c0.4-0.1,0.8-0.3,1.3-0.3	c0.1-0.7-0.3-0.9-0.2-1.6c-0.1-0.3-0.4,0-0.6,0c0-0.4,0.4-0.5,0.5-0.8c0-0.4-0.3-0.4-0.7-0.4c0.1-0.3-0.2-0.3-0.2-0.5	c0.3-0.6,0.2-1.1-0.1-1.6c-0.7-0.2-0.7,0-1.2,0.2c0.3-1.4,2.1-0.1,2.7,0.1c-0.1,0.5-0.6,0.6-0.8,1c0.4,0.6,0.6,1.5,1.4,1.7	c-0.1,0.2,0,0.4-0.2,0.5c0.1-0.7-0.8-1.2-1.1-0.5c0.1,0.1,0.4,0,0.4,0.2C731.1,12.4,731.2,13.5,731.7,14.3z M729.9,7.9	c0.7,0.6-0.4,2.3,0.8,2c-0.1-0.2-0.2-0.4-0.3-0.6c0.1-0.5,0.7-0.5,0.7-1C730.6,8.2,730.5,7.8,729.9,7.9z M729.5,10	c-0.1-0.5,0.2-1.4-0.2-1.6C729.4,9.1,728.9,9.8,729.5,10z M728,10.7c0.2,0,0.4-0.1,0.5-0.2C728.3,10.3,727.9,10.3,728,10.7z M726.9,12c0.1-0.7,1.3-0.2,1.4-0.9C727.7,10.9,726.6,11.5,726.9,12z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M731.7,11.6c0,0.8,0.8,2.3,0.2,2.7c0-0.1,0.1-0.1,0.2-0.1	C731.9,13.4,731.7,12.5,731.7,11.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M728.5,8.7c0,0.3-0.3,0.3-0.5,0.4c0,0.3,0.6,0.2,0.9,0.2	c-0.1,0.4-1.2,0.2-1.3,0C727.6,8.9,728.1,8.5,728.5,8.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M729.5,11.5c0.4,0.2,0.3-0.2,0.8-0.1c-0.1,0.4,0.4,0.2,0.3,0.6	c-0.4-0.1-0.2,0.4-0.5,0.4C729.7,12.2,729.5,11.9,729.5,11.5z M730.2,11.5c-0.3-0.1-0.2,0.2-0.4,0.2c0,0.3,0.1,0.6,0.4,0.6	c-0.1-0.4,0.3-0.3,0.2-0.6C730.2,11.7,730.2,11.6,730.2,11.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M727.8,14.7c-0.1-0.1,0-0.2,0-0.3c1.2,0.1,3-0.4,3.6,0.4	C730.3,14.4,728.7,14.7,727.8,14.7z M728.5,14.5c-0.2,0.1-0.7-0.2-0.6,0.2C728.1,14.7,728.4,14.7,728.5,14.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M731.7,15.3c-0.9,0.4-2.8-0.2-3.5,0.3c0.9,0.7,2.5-0.4,3.1,0.3	c-0.2,0.5-1.3,0.2-1.5,0.4c0,0.3-0.1,0.7-0.4,1c-0.4-0.1-1-0.1-1.1-0.6c-0.5,1.7,2.1,2,2-0.2c0.5,0,1-0.1,1.2,0.2	c-0.3,0.6-0.3,1.5-0.5,2.1c-0.9-0.4-1.6,0-2.4,0.2c-0.3-0.1-0.5-0.3-0.6-0.6c0.2,0,0.4,0,0.5,0.1c-1-0.5-0.8-2.2-1.4-3.2	C728.3,15,730.5,14.8,731.7,15.3z M728.2,15.3c0.8-0.1,2.1,0.3,2.6-0.2C729.9,15.2,728.6,14.9,728.2,15.3z M728,15.8	c0-0.2,0.2-0.2,0.1-0.5c-0.3,0-0.9-0.1-0.9,0.2c0.2,0,0.4,0.1,0.5,0.2c-0.7,1.6,1.1,2.3,0.8,3.2c0.9-0.1,1.6-0.6,2.5-0.2	c0-0.8,0.3-1.3,0.3-2.1c-0.3,0-0.6,0-0.9,0c0.2,2.2-2.9,2-2.2,0c0.3,0.2,0.6,0.5,1.1,0.6c0.2-0.2,0.4-0.5,0.3-1	c0.3-0.2,1.2,0.1,1.5-0.2C730.6,15.4,728.9,16.2,728,15.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M711.7,44.2c1,0.9,2,1.9,3.1,2.8	C713.6,46.2,712.6,45.2,711.7,44.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M714.9,47c0.1,0,0.1,0,0.2,0c0-0.2,0-0.4-0.2-0.4	c-0.1-0.3,0.2-0.2,0.2-0.4c0-0.2-0.3-0.1-0.2-0.4c0.3,0.3,0.5,1.1,0,1.3C714.9,47,714.9,47,714.9,47z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M714.3,38.3c0-0.4,0.6-0.4,0.4-1c-0.5-0.4-1.5,0.3-2.5,0	c0.8-0.1,1.7-0.1,2.4-0.3c0,0.1,0.1,0.2,0.2,0.2C714.9,37.8,714.5,38,714.3,38.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M712.2,37.3c1,0.3,2-0.4,2.5,0c0.2,0.6-0.4,0.6-0.4,1	c-0.2,0.4-0.3,0.9-0.5,1.3c0-1.1,0.8-1.4,0.8-2.4c-1,0.3-2.6,0-3.2,0.7C711.5,37.5,711.9,37.5,712.2,37.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M713.6,41.7c0.1-0.6-0.2-1.7,0.2-2	C713.5,40.1,713.8,41.2,713.6,41.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M743.5,45.3c0.8-0.8,1.6-1.6,2.4-2.4c-0.7,0.9-1.6,2-2.5,2.4	C743.4,45.3,743.4,45.3,743.5,45.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M747,41.1c0.1-0.4,0.5-0.6,0.6-1.1c0-0.2,0.2-0.3,0.2-0.5	c0.1,0,0.2-0.1,0.2-0.3c0,0,0.1,0,0.1,0C747.8,39.9,747.6,40.6,747,41.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M747.9,38c0.1,0,0.2,0.2,0.3,0.2c0,0.3-0.2,0.6-0.1,1	c0,0-0.1,0-0.1,0c0,0.2-0.1,0.3-0.2,0.3c0.2-0.3,0.2-0.9,0.3-1.3C748.1,38.1,748,38.1,747.9,38z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M747.7,40c-0.1,0.5-0.5,0.7-0.6,1.1c-0.3,0.7-0.8,1.2-1.2,1.8	c-0.8,0.8-1.6,1.6-2.4,2.4C745.1,43.7,746.5,42,747.7,40z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M744.3,42.5c-0.6,1.2-1.5,2.1-2,3.3c0.2,0,0.2-0.1,0.4-0.1	c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.2,0.1-0.4,0.1c0-0.3,0.2-0.5,0-0.7c0.1,0,0.1,0,0.2,0c0.1-0.1,0.4-0.5,0.1-0.6c0-0.1,0-0.1,0-0.2	c0.2,0,0.2,0.1,0.3,0.1c0.1-0.4,0.5-0.5,0.1-0.8c0.2,0,0.1,0.3,0.4,0.2C743.8,43.5,743.8,42.7,744.3,42.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M744.5,41.8c0.6-0.7,0.6-2.1,1-3.1c0.1-0.6,0-0.8-0.1-1.3	c0.8,0.2,2.1-0.1,2.4,0.6c-0.4-0.6-1.6-0.3-2.3-0.5c-0.1,0.8,0.8,0.5,1.1,0.9c-0.5,0.1-0.6-0.2-0.9-0.2	C745.3,39.3,745.4,41.1,744.5,41.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M717.2,50.4	c-0.2-0.3-0.5-1.3-0.2-1.5c-0.3,0.4,0.3,0.6,0.1,1.2C717,50.2,717.2,50.2,717.2,50.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M717.9,53.1	c-0.4-0.4-0.8-0.8-1.2-1.2C717.1,52.2,717.5,52.6,717.9,53.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.6,51.9	c-1-0.7-1.8-1.7-2.7-2.6C714.8,50.1,715.6,51.1,716.6,51.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M715.6,53.4	c-0.8-0.1-1.1-0.7-1.9-0.8c0-0.9-0.2-2.8-0.2-3.7c0.2,0,0.4,0,0.4,0.2c-0.1-0.1-0.5-0.2-0.4,0.1c0,0.1,0,0.2,0,0.3	c0.4,0.6,0.2,2.2,0.2,2.8C714.2,52.8,715,52.9,715.6,53.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.5,53.8	c0.5,0.3,1.1,0.5,1.6,0.8c0.5-0.3-0.2-1-0.2-1.4c0.2-0.8-0.8-1.2-0.5-2.3c0.2,1.3,0.8,2.1,1.1,3.2c-0.2,0.2-0.1,0.6-0.4,0.6	C717.5,54.4,716.9,54.2,716.5,53.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714.3,57.2	c0.8,0.7,0.9,2.1,2.3,2.3c0.6,0.5,0.8,1.3,1.7,1.4c-0.2,0.3-0.5-0.1-0.7-0.2c-0.1,0.1-0.1,0.3-0.2,0.3c0.3,0.7,1.4,1.1,0.9,2.3	c0.4-1.6-1.3-1.4-0.9-2.6c-0.2-0.4-0.6-0.5-0.9-0.5c-0.2-0.2,0.1-0.2,0.1-0.5C715.4,59.3,714.9,58.1,714.3,57.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714,59.3	c-0.4-0.3-0.4-2.9,0.3-2.2C713.6,56.8,713.9,58.8,714,59.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714.1,59.3	c0.3,0,0.4,0.2,0.4,0.5c-0.2,0-0.2-0.3-0.5-0.2c-0.2,0.1,0,0.6-0.1,0.8c-0.2-0.1,0-0.6-0.1-0.8C713.9,59.5,714.1,59.5,714.1,59.3z"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.9,60.5	c0.3,1.6-0.1,3.5,0,5C713.6,63.7,714,62.3,713.9,60.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.9,65.6	c0,1.2,0.2,1.4,0,2.4c0,0.2,0.4,0.1,0.5,0c0,0.3-0.5,0.2-0.6,0.1C714,67,713.6,66.6,713.9,65.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M715.1,68	c0.4-0.5,1-0.6,1.3-1c0.1,0.8-1.4,1.2-1.3,2c-0.4-0.6,0.9-1,1.1-1.6C715.7,67.1,715.6,68,715.1,68z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.6,69	c0.5,0.4,1.8,0,2.3,0.4c-0.1-0.1,0.1-0.5-0.1-0.5c0-0.2-0.3-0.1-0.2-0.4c0.1-0.5,0.2-1.2,0.4-1.7c-0.3,1,0,1.8-0.1,2.7	C718.4,69,716.8,69.6,716.6,69z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M717.2,64c-0.5-0.1-0.5,0.3-1.1,0.2c0,0.3,0.3,0.3,0.3,0.6	c-0.3,0.1-0.1-0.3-0.3-0.4c-0.3,0-0.3,0.3-0.7,0.2c0.2-0.3,0.7-0.3,1-0.6c0.2,0,0.2-0.3,0.5-0.2C716.9,63.9,717,63.9,717.2,64	C717.2,63.9,717.2,63.9,717.2,64z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M717.3,64c0.2-0.1,0.4-0.2,0.3-0.5c0.3,0,0.6,0,0.7-0.1	c0,0.2-0.3,0.2-0.5,0.2c-0.2,0.1,0,0.7-0.5,0.5C717.3,64,717.3,64,717.3,64z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.8,59.7	c0,0.6,0,1.3,0,1.9c0,0.4,0.5,0.5,0.6,0.2c-0.9,1-0.6-1.6-0.8-2.3c0,0,0.1,0,0.1,0C718.7,59.6,718.8,59.6,718.8,59.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719,57.7	c0,0.5,0.6,0.6,0.3,1c0,0-0.1,0-0.1,0c0.1-0.1,0.1-0.2,0.1-0.4c-0.5,0.2-0.2-0.4-0.4-0.4C718.9,57.8,718.9,57.7,719,57.7	C718.9,57.7,718.9,57.7,719,57.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.9,55.9	c0-0.2,0.1-0.3,0.1-0.4c0.3,0.2,0.7,0.1,0.8-0.2c0,0.4-0.5,0.5-0.7,0.3c-0.3,0.1,0,0.4,0,0.6c0,0-0.1,0-0.1,0	C718.9,56.1,718.9,56,718.9,55.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.8,55.2	c0.1-0.4,0.5-0.5,0.5-0.9c0.6,0.3,0.4-0.2,0.9-0.3c0.1-0.3-0.1-0.3-0.1-0.5c0.5,0.4-0.1,0.7-0.3,1c-0.2,0-0.2-0.1-0.4-0.1	C720.2,54.7,720,54.9,719.8,55.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M721.1,53.4	c0.4-0.7,2.1-0.8,1.6-1.8c0.5-0.2,0.7-0.6,1.1-0.9c-0.8,0.6-1,2.3-2.1,2.2C721.4,53,721.3,53.3,721.1,53.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M724.6,49.4c0.2-0.4,0.8,0.4,0.5,0.5	C725,49.6,724.8,49.4,724.6,49.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M722.6,47.2c-0.2-0.5-0.7-0.7-0.9-1.2	C721.9,46.4,722.5,46.5,722.6,47.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M721.1,44.1c-0.2-0.2-0.5-0.5-0.3-0.9c0-0.1-0.6-0.1-0.2-0.3	c0.1,0.1,0.2,0.2,0.3,0.2C720.7,43.7,720.9,43.7,721.1,44.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M719.8,42c0.2,0.1,0.1,0.4,0.5,0.3c0,0.1,0,0.2-0.1,0.2	c0,0.1,0.7,0.1,0.4,0.3c0-0.2-0.4,0-0.5-0.1C720,42.4,719.8,42.3,719.8,42z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M719,40.8c-0.5-0.4-0.8-1-1.4-1.3c0,0.5-0.5,1.1-0.2,1.5	c-0.3,0.3-0.1,1.1-0.4,1.4c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0c0.4-1,0.2-2.6,1-3.2C718,39.9,718.7,40.1,719,40.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M717.4,41	c-0.3-0.4,0.2-1,0.2-1.5c0.6,0.3,0.9,0.9,1.4,1.3c0.2,0.5,0.6,0.7,0.8,1.2c0,0.3,0.2,0.4,0.3,0.7c0.1,0.1,0.5-0.1,0.5,0.1	c0,0,0,0.1,0,0.1c-0.4,0.2,0.2,0.2,0.2,0.3c-0.2,0.4,0.1,0.7,0.3,0.9c0.1,0.6,0.5,0.9,0.8,1.4c0,0.2-0.3,0.2-0.3,0.4	c0.1,0,0.1,0,0.1,0.1c0.2,0.5,0.7,0.7,0.9,1.2c0.1,0,0.1,0,0.1,0.1c-0.5-0.1-1.9,0.2-1.8-0.2c0.5,0,0.9,0,1.4,0	c-0.1-0.5-0.6-0.5-0.7-1c0-0.1-0.1-0.2-0.2-0.2c0-0.1,0-0.1,0-0.2c0.1-0.1,0.2-0.1,0.3-0.1c-1.3-2-2.2-4.4-4-5.9	C717.6,40.1,717.4,40.4,717.4,41z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M721.4,45.7c0,0.1,0,0.1,0,0.2c0.1,0,0.2,0.1,0.2,0.2	c-0.3-0.3-0.3,0.3-0.6,0.2C720.9,45.9,721.2,45.8,721.4,45.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M722.9,47.4c-0.8-0.1-2.2,0.3-2.4-0.4c0-0.3,0.3-0.3,0.3-0.5	c0.3,0.1-0.2,0.4,0.1,0.6c-0.1,0.4,1.3,0.1,1.8,0.2c0.1,0,0.1,0,0.2,0C722.9,47.3,722.9,47.3,722.9,47.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.1,48.7	c0.3,0.3,0.3-0.4,0.7-0.3c-0.5,0.2-0.5,0.9-1.1,1C719.7,49.1,719.9,48.9,720.1,48.7C720,48.7,720,48.7,720.1,48.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M723.6,49.1c0.1,0.1,0.1,0.2,0.3,0.2c0,0,0,0.1,0,0.1	c-0.2,0-0.2,0.1-0.4,0.1c0.4-0.4-1.6-0.3-1.2,0c0,0.1-0.1,0.1-0.1,0.2C721.5,49.1,723.1,49.2,723.6,49.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M721.7,51.4	c0.8-0.1,1.6-0.1,1.9-0.7C723.3,51.3,722.6,51.5,721.7,51.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.6,50.6	c-0.5,0.4,0.3,1.3,1,0.8c0.1,0.4-1.1,0-0.7,0.4c-0.4-0.3-0.9-0.7-0.7-1.2C720.3,50.7,720.4,50.7,720.6,50.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M722.5,51.6	c0.1,0,0.1,0.2,0.2,0.2c-0.1,0.1-0.3,0.2-0.1,0.2c0,0.1-0.2,0.1-0.3,0.1c0.1,0.1,0,0.2,0,0.3c-0.1,0-0.1-0.1-0.2-0.1	c0.1,0.1,0,0.2,0,0.3c-0.4-0.1-0.7,0.5-1.1,0.7C721.4,52.6,722.1,52.3,722.5,51.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M721,53.4	c0,0.1,0,0.3,0,0.4c-0.2,0-0.2,0.1-0.1,0.1c-0.3-0.1-0.1,0.4-0.4,0.2c0-0.1,0-0.1,0-0.2C720.8,53.9,720.8,53.5,721,53.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M734,53.9c0.8-2.5,0.3-5.6,1.5-8C734.4,48.4,734.9,51.5,734,53.9z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M735.7,43.7c0-0.3,0.3-0.3,0.3-0.5c0.5,0.5,1.3,0.8,2.2,0.4	c0.2-0.5-0.1-0.5-0.2-0.9c0.7-0.1,0.4-1.2,0.8-1.6c0.5,0.8,0.3,1.8,0.3,2.7c0,2,0.2,4.4,0.4,6c0.3,3.6,0,6.7,0.4,10.3	c0,0.3-0.2,0.3-0.4,0.3c0.3,0.5,1,0,1.5,0.1c-0.2-0.5-1.1-4.2,0.3-4.1c-0.3,0.9,0.6,2.1,0.3,3.6c0.1,0.3,0.4,0.3,0.5,0.6	c-0.2,1.1-0.6,2.3-1.4,2.9c-0.1,0-0.7,0.4-0.7,0.4c-1.2,0.3-2.3-0.4-2.9-1.2c-0.6,0.1-1,0-1.2-0.3c-0.4,0-0.3,0.4-0.7,0.3	c-0.4-0.8-1.3-1.2-1.8-1.9c0-0.9,0.3-1.6,0.5-2.3c0.2-0.2,0.3,0.1,0.3,0.4c0.7-0.2,0.4-1.4,0.8-1.9c0-0.2-0.4,0-0.4-0.3	c-0.5,0.2-0.5,0.9-0.8,1.3c-0.5,0-0.4-1,0-1.1c-0.2,0.2-0.4,0.9,0,1c0.5-1.6,1.8-2.3,2.8-3.3c0.3,0.5-0.4,1.6-0.9,1.9	c-0.3,0.1-0.5-0.4-0.7-0.1c-0.3,0.3,0.3,0.1,0.4,0.3c-0.6,1-0.8,2.4-1.1,3.7c-0.8-0.2,0.3-1.3-0.3-1.6c-0.2,0.6-0.6,1.3-0.5,1.8	c0.2,0.9,1.6,1.1,1.8,1.9c0.6-0.5,1.7,0.1,2.6,0.2c0.5-0.6,1.3-0.2,2.1-0.3c-0.2,0.4-0.6,0.5-0.9,0.7c-0.5-0.3-0.7,0-1.4,0	c1.4,1.8,4.2-0.3,4.2-2c0-0.5-0.4-0.6-0.5-1c-0.3-1.2-0.1-2.6-0.3-3.6c-0.9,0.8-0.3,3.3,0.2,4c-1.1,0.6-2.5,0-2.8-0.8	c-0.2-1.4,0.5-2,0.4-3.3c0-0.2-0.5,0-0.6-0.2c0.3-0.4,0.5-1.1,0.6-1.3c0.3,0,0.4,0.1,0.4,0.4c-0.1,0-0.1-0.2-0.2-0.2	c-0.3,0.2-0.3,0.7-0.5,1c0.9-0.3,0.2,1.7,0.7,1.1c-0.2,0.3-0.2,0.8-0.2,1.4c-0.2-0.1,0-0.7-0.1-1c-0.5,0.5-0.6,2.9,0.3,2.3	c0,0.3,0,0.4,0.3,0.4c0.3-5.9-0.7-12.6-0.7-19.1c-0.5,0.3-0.1,1.5-0.7,1.6c0.1,0.3,0.3,0.4,0.1,0.8c-0.7,0.4-1.9,0.4-2.2-0.3	C735.8,43.3,735.8,43.6,735.7,43.7z M735.6,56.3c0.2-0.1,0.3-0.2,0.4-0.4c-0.1,0-0.4,0-0.4-0.1c0.2-0.1,0.5-0.1,0.6-0.4	c-0.6-0.4-0.5,0.6-1.1,0.5C735.1,56.1,735.3,56.2,735.6,56.3z M738.2,62.7c-0.1,0.1,0.6,0.1,0.5-0.2	C738.5,62.5,738,62.3,738.2,62.7z M738.8,62.9c0.4,0,0.7,0,0.7-0.4C739.1,62.5,738.8,62.6,738.8,62.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.8,42.5	c0,0,0.1,0,0.1,0c0,0.6,0,1.2,0,1.8c0,0.1-0.1,0.1-0.1,0.2c-0.2,0.7-0.2,2.2,0,2.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.2,0,0.5,0,0.7	C716.2,46.7,716.8,44.5,716.8,42.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#994630" d="M719.9,45.7c0,0.2-0.1,0.2-0.1,0.3c0.4-0.3,0.7-0.7,1.1-1	c-0.4,0.5-0.8,0.8-1.2,1.3c0-0.1,0-0.2-0.1-0.2C719.7,45.9,719.7,45.8,719.9,45.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.9,45.7	c0.1-0.4,0.7-1.2,1-0.7c-0.4,0.3-0.7,0.7-1.1,1C719.8,45.9,719.9,45.8,719.9,45.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719,47	c0.1-0.4,0.4-0.6,0.6-0.9c0.1,0,0.1,0.1,0.1,0.2c-0.4,0.9-0.7,1.8-1,2.7c-0.2,0.1,0,0.7-0.1,1c-0.2,0.3,0,0.9,0,1.2	c-0.7-0.2-0.4-1.6-0.2-2.4c0.1-0.6,0.4-1.3,0.5-1.6c0,0.1,0,0.2,0,0.3c0.4,0,0.3-0.5,0.5-0.7C719.3,46.5,719.1,47,719,47z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M719,47c0.2,0,0.3-0.5,0.4-0.2c-0.2,0.2-0.1,0.7-0.5,0.7	c0-0.1,0-0.2,0-0.3C718.9,47.1,719,47.1,719,47z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M729.8,46.8c0.8,0.2,0.9,1.1,1.4,1.6c-1.3,0.6-1.9,1.9-3.5,2.2	c0.2-1,1.5-1.1,1.8-2c-1,0.6-2.1,1.1-2.7,2c-0.4-0.3-0.7-0.7-0.9-1.2C726.9,48.2,728.5,47.6,729.8,46.8z M729.3,47.1	c-1,0.6-2.7,1.7-3.3,2.4c0.3,0.1,0.3,0.6,0.5,0.8c1.4-0.9,2.9-1.6,4-2.8C730.2,47.1,729.8,46.8,729.3,47.1z M727.8,50.5	c1.3-0.6,2.3-1.4,3.3-2.3C729.6,47.8,728.8,49.8,727.8,50.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EFE324" d="M730.5,47.5c-1.1,1.2-2.6,1.9-4,2.8c-0.2-0.2-0.2-0.7-0.5-0.8	c0.6-0.7,2.3-1.8,3.3-2.4C729.8,46.8,730.2,47.1,730.5,47.5z M729.5,48c0.1-0.3,0.8-0.2,0.6-0.8C729.6,46.9,729,47.7,729.5,48z M726.6,49.6c0.6-0.2,1.8-0.7,1.5-1.2C727.7,48.9,726.9,49,726.6,49.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M730.1,47.2c0.2,0.6-0.5,0.5-0.6,0.8	C729,47.7,729.6,46.9,730.1,47.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.9,47.7	c0.3,1.1,0.2,1.3,0.3,2.4c0,0-0.1,0-0.1,0c0.2-0.6-0.4-0.8-0.1-1.2c0-0.2-0.2-0.2-0.1-0.5C716.9,48.1,716.9,47.9,716.9,47.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.5,49.2	c-0.1-0.3,0.3-0.2,0.4-0.1c0,0.1,0,0.1,0,0.2c0.9,0.9,1.7,1.9,2.7,2.6c0,0,0.1,0,0.1,0c0.4,0.4,0.8,0.8,1.2,1.2c0,0,0,0.1,0,0.1	c0,0.4,0.7,1.1,0.2,1.4c-0.5-0.3-1.1-0.5-1.6-0.8c-0.3-0.1-0.5-0.3-0.9-0.4c-0.5-0.5-1.4-0.6-1.9-1.1c0-0.6,0.2-2.2-0.2-2.8	c0,0,0.1,0,0.1,0c0.4,0.7,0.1,2.3,0.3,2.9c1.5,0.6,2.7,1.4,4.2,2c0-0.5-0.2-0.7-0.3-1.1c-0.3-0.6-0.8-0.9-1.2-1.3	c-0.1,0-0.1,0-0.2,0C715.4,51.1,714.4,49.8,713.5,49.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.5,49.2	c0.9,0.6,2,1.9,2.9,2.8C715.4,51.1,714.5,50.1,713.5,49.2c0.1,0.1,0.1,0.2,0.1,0.3c0,0-0.1,0-0.1,0	C713.5,49.4,713.5,49.3,713.5,49.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.6,52	c0.4,0.4,0.9,0.7,1.2,1.3C717.4,52.8,716.9,52.5,716.6,52z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.3,49.7	c-0.1,0-0.1-0.1-0.2-0.1c0.1-0.3,1.8-0.3,1.4,0.1C721.5,49.3,719.9,49.4,720.3,49.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M717.1,50.1	C717.1,50.1,717.1,50.1,717.1,50.1c0.6,1.6,1.2,3.1,1.8,4.5c-0.2,0-0.2-0.3-0.4-0.4c0,0,0-0.1,0-0.1c-0.3-1.1-0.9-1.9-1.1-3.2	c0-0.2-0.2-0.3-0.2-0.5C717.2,50.2,717,50.2,717.1,50.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M720.2,50.6	c-0.1-0.1-0.1-0.2-0.1-0.3c1.2,0.2,2-0.5,3-0.2c0,0.5-0.7,0.2-1,0.4c-0.4,0.1-1.1-0.1-1.4,0.1c0,0-0.1,0-0.1,0	C720.4,50.7,720.3,50.7,720.2,50.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M717.4,41	c0-0.5,0.2-0.9,0.3-1.3c1.8,1.5,2.7,3.9,4,5.9c-0.1,0-0.2,0-0.3,0.1c-0.2,0.1-0.4,0.2-0.4,0.6c0.4,0.1,0.3-0.5,0.6-0.2	c0.1,0.5,0.6,0.5,0.7,1c-0.5,0-0.9,0-1.4,0c-0.3-0.2,0.2-0.5-0.1-0.6c0,0.2-0.3,0.2-0.3,0.5c0.2,0.7,1.6,0.3,2.4,0.4	c0.2,0.1,0.4,0.3,0.5,0.5c-0.7,0.1-1.6-0.1-2.1,0.1c-0.5,0.2-1.3,0-1.2,0.7c0,0-0.1,0-0.1,0c-0.1,0.3-0.3,0.4-0.3,0.7	c0.6-0.1,0.6-0.8,1.1-1c0.9,0,1.3-0.3,2.3-0.2c0,0.4,0.3,0.6,0.5,0.9c-0.4,0.2-2,0-1.4,0.6c0-0.1,0.1-0.1,0.1-0.2	c0.4,0,0.8,0,1.2,0c0.2,0,0.2-0.1,0.4-0.1c0,0.1,0,0.2,0.1,0.3c0.5,0,1-0.3,0.9,0.4c-0.5,0-0.8,0.3-1.6,0.2	c-0.1,0.3,0.3,0.2,0.3,0.4c-0.3,0.6-1.1,0.6-1.9,0.7c0,0-0.1,0-0.1,0c-0.7,0.5-1.5-0.4-1-0.8c0,0,0.1,0,0.1,0	c0.4-0.1,1.1,0.1,1.4-0.1c0.3-0.2,1,0.1,1-0.4c-1-0.3-1.8,0.4-3,0.2c0,0.1,0,0.2,0.1,0.3c-0.2,0.5,0.3,0.9,0.7,1.2	c0.7,0.1,0.9-0.3,1.6-0.2c-0.3,0.7-1.1,1.1-1.5,1.7c0,0,0,0.1,0,0.1c-0.2,0.2-0.2,0.5-0.5,0.5c0,0.1,0,0.1,0,0.2	c-0.1,0-0.1,0-0.2,0c-0.3,0.5-0.5,1-0.9,1.4c-0.1-0.1-0.3-0.2-0.3-0.4c0.1-0.3-0.2-0.3-0.2-0.5c-0.6-1.4-1.2-2.9-1.7-4.5	c-0.1-1.1,0-1.3-0.3-2.4c0-0.1,0-0.2-0.1-0.3c0-1,0-1.9,0-2.9c0-0.1,0.1-0.1,0.1-0.2c0.2-0.4,0-1.3,0.1-1.9	C717.3,42.1,717.1,41.3,717.4,41z M720.9,45c-0.3-0.5-0.9,0.3-1,0.7c-0.1,0.1-0.2,0.3-0.3,0.4c-0.2,0.3-0.5,0.5-0.6,0.9	c0,0.1-0.1,0.1-0.1,0.2c-0.1,0.3-0.4,1-0.5,1.6c-0.2,0.8-0.5,2.2,0.2,2.4c0-0.3-0.2-0.9,0-1.2c0.2-0.1,0-0.7,0.1-1	c0.3-0.9,0.6-1.8,1-2.7C720,45.8,720.5,45.5,720.9,45z M721.5,49.7c0.4-0.4-1.3-0.4-1.4-0.1c0.1,0,0.1,0.1,0.2,0.1	C720.7,49.7,721.1,49.7,721.5,49.7z M720.7,52.8c-0.3-0.5-0.8-0.7-1.2-1C719.7,52.3,720,52.7,720.7,52.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.5,51.8	c0.4,0.3,0.9,0.5,1.2,1C720,52.7,719.7,52.3,719.5,51.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.1,56.3	c0.2,0.4,0.1,1.1-0.1,1.4c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c0-0.1,0-0.1,0-0.2C719.2,57.4,719,56.7,719.1,56.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.4,57	c-0.1,0-0.1-0.1-0.1-0.2c-1.4,0-2,0.4-2.8,1c0.3-0.4,0.8-0.7,1.2-1C729.1,57.3,730,56,730.4,57z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M724.5,60.5	c-0.1,0.7-0.8,0.8-1.1,1.3c0.3-0.3,0.5-0.8,1-0.9C724.4,60.7,724.4,60.6,724.5,60.5C724.4,60.5,724.4,60.5,724.5,60.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M723.2,62.3	c-0.2,0.7-0.5,1.3-0.8,1.9c0,0.2,0,0.3,0,0.5c0,0-0.1,0-0.1,0C722.3,63.6,722.8,63,723.2,62.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M721.5,66.5c0.1,0.4-0.5,0.6,0,0.8	C721,67.5,721.3,66.7,721.5,66.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M721.6,67.3	c0.1-0.3,0.5-0.3,0.7-0.5c0-0.5-0.1-1.1,0.1-1.4c0.4,0.1,0,1.1,0.3,1.3c-0.4-0.1-0.1-0.7-0.2-1.1c-0.2,0.2,0,0.8-0.1,1.2	C722.1,66.9,721.9,67.2,721.6,67.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M725.3,65.8	c1.4,0,2.9-0.8,4.2-0.2c0.7-0.8,2.4-0.4,3.6-0.7c0-0.5-0.5-0.4-0.8-0.6c0.6-0.1,0.8,0.2,0.9,0.6c-0.9,0.5-3-0.1-3.5,0.8	c-1.5-0.6-3.3,0.2-4.7,0.3c-0.3,0-0.6,0-0.7,0.1C724.3,65.7,725,66,725.3,65.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M731.9,64c0-0.1-0.1-0.1-0.1-0.3c0.4,0,0.3-0.5,0.9-0.4	c-0.3,0.1-0.6,0.3-0.8,0.5c0,0.2,0.4,0,0.4,0.3c-0.1,0-0.1-0.1-0.3-0.1C731.9,64,731.9,64,731.9,64z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M734.4,62.4	c-1-0.3-2.8,0.2-3.5-0.4C731.7,62.4,733.5,61.9,734.4,62.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.3,61	c-0.1,0.4,0.4,0.2,0.3,0.6C730.5,61.4,729.7,61.1,730.3,61z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.4,57.1	c0.5,0.5,1.7,1.2,1.3,2C731.9,58.1,730.7,57.7,730.4,57.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.5,57.8	c0.8-0.6,1.4-1,2.8-1c0,0.1,0,0.2,0.1,0.2c0,0,0,0.1,0,0.1c0.4,0.7,1.5,1.1,1.3,2c-0.5-0.2-1.1-0.2-1.8-0.2c0,1.4,2.2,0.9,3,0.9	c0,0.4,0,0.7,0,1.1c-0.7,0.2-1.7,0.1-2.6,0.1c-0.5,0.1,0.2,0.4,0.3,0.6c0,0.3,0,0.4,0.3,0.4c0.7,0.6,2.5,0.1,3.5,0.4	c0,0.8-1.3,0.5-1.7,0.9c-0.6-0.1-0.5,0.4-0.9,0.4c0,0.2,0.1,0.2,0.1,0.3c-0.1-0.4-1-0.4-0.9-0.6c0.3,0.1,0.2-0.3,0.5-0.2	c0.1,0.1,0,0.4,0.2,0.4c0.6-0.5,1.8-0.5,2.5-1c-0.9-0.5-2.8,0-3.6-0.5c-0.2-0.6-0.5-1.1-1.5-1c0.8-0.6,2.9,0.2,3.7-0.4	c0-0.3,0.1-0.7-0.1-0.8c-0.2,0-0.3,0.1-0.4,0.1c-0.4,0-0.9,0-1.3,0c-0.1-0.2-0.5-0.1-0.8-0.1c-0.2-0.3-0.3-0.6-0.5-0.9	c-0.3,0-0.5,0-0.8,0c0.4-0.5,1.6-0.1,2.3-0.2c0.2,0,0.2,0.1,0.4,0.1c0-0.3-0.2-0.5-0.3-0.7c-0.3,0.1-0.5,0.3-0.8,0.4	c-0.3-0.2-0.8-0.2-0.8-0.7c0.5,0,1,0,1.3,0.2c-0.1-0.6-0.8-0.6-0.8-1.2c-0.5-0.1-0.9,0.1-1,0.4c-0.3,0.1-0.2-0.2-0.4-0.2	c-1,0.7-2,1.4-2.9,2.2c0.1,0.5-0.9,0.3-0.4,0.8c0,0.1,0,0.1,0.1,0.1c0.2,0.2,0.6,0,0.2,0.3c-0.5,0.1-0.6-0.2-0.8-0.3	c-0.3,0.1-0.5,0.3-0.4,0.8c-1.3,0.4-1.4,2.2-2.1,3.2c0,0-0.1,0-0.1,0c0.3-0.6,0.6-1.2,0.8-1.9c0-0.2,0.3-0.2,0.2-0.5	c0.3-0.5,1-0.6,1.1-1.3C725.4,59.6,726.4,58.6,727.5,57.8z M729.9,58c0.1,0.3,0.4,0.4,0.8,0.4C730.8,57.9,730.2,58,729.9,58z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728.9,59	c-0.2-0.5,1.8-0.3,2.3-0.2C730.4,58.9,729.2,58.5,728.9,59z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M729.1,61.1	c0.3-0.7,2.8,0,3.7-0.4C732,61.3,729.8,60.5,729.1,61.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.2,63.2	c-0.1,0.4,1,0.3,0.6,0c0.1,0,0.2,0.1,0.2,0.2c-0.1,0.2,0.8,0.2,0.9,0.6c0,0,0.1,0,0.1,0c0,0,0,0.1,0,0.1	C731.6,63.6,730.2,63.7,730.2,63.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M726.2,60	c0,0.1-0.1,0.1-0.1,0.2c0.3-0.1,1.3,0.2,1-0.2c0.6,0.5-1.1,0.2-1.3,0.5c0.4-0.3,0-0.1-0.2-0.3C725.9,60.3,726,60.1,726.2,60z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M725.5,60.1	c-0.5-0.5,0.5-0.3,0.4-0.8c0.3,0.2-0.1,0.5-0.4,0.4C725.5,59.8,725.5,59.9,725.5,60.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M730.7,58.4	c-0.4,0-0.7-0.1-0.8-0.4C730.2,58,730.8,57.9,730.7,58.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.1,58.9	c0.3,0.2-0.1,1,0.2,1.2c-0.1,0-0.1-0.1-0.2-0.1c0,0,0-0.1,0-0.1C719.1,59.5,719.1,59.2,719.1,58.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728.1,59.2	c-0.3,0-0.5,0-0.8,0C727.1,58.7,728.2,58.7,728.1,59.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.1,59.4	c-0.3,0-0.5,0-0.8,0C726.2,58.9,727.1,59,727.1,59.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M719.3,60.2	c0.2,0.3,0,1.1,0.1,1.6c-0.1,0.3-0.6,0.2-0.6-0.2c0,0,0.1,0,0.1,0c0,0.1,0.1,0.2,0.2,0.2C719.4,61.9,719.2,60.6,719.3,60.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M735.4,60.6c0.6,0.1,1.3,0.7,1,1.3	C735.9,61.5,735.4,61.3,735.4,60.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M726.7,61.3	c-0.1,0.4-0.9,0.3-1.1,0.6c-0.1-0.4,0.2-0.3,0.2-0.6C726.1,61.3,726.4,61.3,726.7,61.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728,62.1	c0.6-0.1,2.1,0.2,2.1-0.2C730.6,62.4,728.4,62.2,728,62.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.1,62.4	c0.4-0.2-0.6-0.4-0.5,0C726,61.8,727.9,62.1,727.1,62.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M715.4,63.1c-0.2,0-0.3,0-0.5,0c-0.1-0.3,0.3-0.2,0.2-0.5	C715.4,62.5,715.4,62.8,715.4,63.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M725.9,59.3	c0.9-0.8,1.9-1.5,2.9-2.2c0.2,0,0.1,0.3,0.4,0.2c0.1-0.3,0.5-0.5,1-0.4c0,0.6,0.7,0.6,0.8,1.2c-0.3-0.2-0.8-0.2-1.3-0.2	c0,0.5,0.5,0.5,0.8,0.7c0.3-0.1,0.5-0.3,0.8-0.4c0.1,0.2,0.3,0.4,0.3,0.7c-0.2,0-0.2-0.1-0.4-0.1c-0.5-0.1-2.5-0.3-2.3,0.2	c0.3,0,0.5,0,0.8,0c0.2,0.3,0.3,0.6,0.5,0.9c0.3,0,0.7-0.1,0.8,0.1c0.2,0.2,1.1,0.2,1.3,0c0.1,0,0.2-0.1,0.4-0.1	c0.2,0.1,0.1,0.5,0.1,0.8c-0.9,0.4-3.4-0.3-3.7,0.4c1-0.1,1.3,0.4,1.5,1c0.8,0.5,2.7,0,3.6,0.5c-0.7,0.5-1.9,0.5-2.5,1	c-0.2,0-0.1-0.3-0.2-0.4c-0.3-0.1-0.2,0.3-0.5,0.2c0-0.1-0.1-0.2-0.2-0.2c-0.2,0-0.4,0-0.6,0c0,0.5,1.5,0.4,1.8,0.9	c0,0.5,0.9,0.2,0.9,0.8c-2.7,0.1-5.3,0.4-7.6,0.9c-0.2,0.2-0.9-0.1-1,0.3c-0.7-0.1-0.9,0.4-1.6,0.3c0-0.5,0.1-1-0.2-1.2	c0-0.3,0-0.7,0-1c0.7-1,0.8-2.8,2.1-3.2c-0.1-0.5,0.1-0.7,0.4-0.8c0.2,0.1,0.3,0.4,0.8,0.3c0.2-0.3,1.9,0,1.3-0.5	c-0.3,0-0.6,0-0.9,0c-0.2,0.1-0.3,0.3-0.6,0.2c-0.1,0-0.1,0-0.1-0.1c0-0.1,0-0.3,0-0.4C725.8,59.8,726.2,59.4,725.9,59.3z M727.3,59.2c0.3,0,0.5,0,0.8,0C728.2,58.7,727.1,58.7,727.3,59.2z M726.3,59.4c0.3,0,0.5,0,0.8,0C727.1,59,726.2,58.9,726.3,59.4z M729.8,60c-0.2-0.3-1.8-0.3-2,0C728.2,60.1,729.3,60.1,729.8,60z M727.1,61.1c0,0.4,1.3,0.5,1.2,0C728,60.9,727.3,61,727.1,61.1z M725.8,61.3c0,0.3-0.3,0.2-0.2,0.6c0.2-0.3,1-0.2,1.1-0.6C726.4,61.3,726.1,61.3,725.8,61.3z M730.1,61.9	c-0.6,0.1-1.8-0.3-2.1,0.2C728.4,62.2,730.6,62.4,730.1,61.9z M726.6,62.4c0.2,0,0.3,0,0.5,0C727.9,62.1,726,61.8,726.6,62.4z M729.7,63.2c0-0.6-3,0.1-3.7,0.3c-0.2-0.1-0.2-0.5-0.6-0.5c0,0.5,0.2,0.7,0.4,1c0.4-0.2,1-0.3,1.4-0.5c0.4-0.1,1,0.1,1.2-0.1	c0.1,0,0.2,0,0.3-0.1C729,63.2,729.5,63.4,729.7,63.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.2,63.5	c-0.4,0.2-1,0.3-1.4,0.5c-0.2-0.3-0.4-0.5-0.4-1c0.4,0,0.4,0.3,0.6,0.5c0.7-0.2,3.7-0.9,3.7-0.3c-0.3,0.1-0.9-0.1-1,0.1	c-0.1,0.1-0.2,0.1-0.3,0.1C728,63.4,727.4,63.2,727.2,63.5z M728.6,63.1c-0.2,0-0.4,0-0.6,0C727.9,63.4,728.6,63.3,728.6,63.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M732,64.1	c0,0,0-0.1,0-0.1c0.2,0,0.2,0.1,0.3,0.1c0,0.1,0,0.1,0,0.2c0.3,0.2,0.8,0.1,0.8,0.6c-1.2,0.3-2.9-0.1-3.6,0.7	c-1.3-0.6-2.8,0.2-4.2,0.2c2.3-0.5,4.9-0.8,7.6-0.9C732.8,64.3,732,64.6,732,64.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M715.1,64.5c0,0.5,0.5,0.9,0.4,1.2c-0.4-0.3-0.6-0.7-0.8-1.1	C714.8,64.5,714.9,64.5,715.1,64.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M722.3,64.7	c0,0,0.1,0,0.1,0c0.1,0.1-0.1,0.5,0.1,0.5c0.3,0.2,0.2,0.7,0.2,1.2c0.7,0,0.9-0.4,1.6-0.3c0.1-0.1,0.4-0.1,0.7-0.1	c-0.7,0.3-1.7,0.3-2.3,0.7c-0.3-0.2,0.1-1.2-0.3-1.3c-0.2,0.3-0.1,0.9-0.1,1.4c-0.2,0.2-0.6,0.2-0.7,0.5c0,0-0.1,0-0.1,0	c-0.5-0.2,0.1-0.4,0-0.8C721.7,65.8,721.9,65.2,722.3,64.7z M722.1,65.3c-0.3,0.5-0.5,1.1-0.4,1.7C722.3,67,722.2,65.8,722.1,65.3z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714.9,69.9	c1.1-0.4,2.7-0.3,4.2-0.3c0.1,0.1,0.2,0.7,0,0.8c0-0.2,0-0.5,0-0.7C717.5,69.6,716.1,69.7,714.9,69.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713,70.8	c0-0.3,0-0.6,0.1-0.8c0.3,0.1,0.7,0.3,1.1,0.1c0,0.3-0.8,0.2-0.9,0C712.9,70,713.2,70.7,713,70.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M712.6,78.4c1.2,0.3,2.3-0.3,3.2-0.7	C715.1,78.2,713.6,78.8,712.6,78.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.3,73.6	c-0.2,0.5-0.1,1.4,0.3,1.6c0,0.5-0.1,1,0.3,1.1c-0.7-0.1-0.3-1.4-0.8-1.7C718.1,74.2,718,73.8,718.3,73.6	C718.2,73.6,718.2,73.6,718.3,73.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M718.3,73.5	c0-1,0.5-1.6,0.6-2.5C719.3,70.1,718.4,72.8,718.3,73.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.1,71.4	c-0.1,0.3-0.6,0.1-0.6,0.4C715.3,71.7,715.9,71.1,716.1,71.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M716.4,72.2	c0.2,0.3,0.5-0.2,0.6-0.4C716.6,71.7,716.6,72,716.4,72.2C716.3,72.1,716.3,72.1,716.4,72.2c0.2-0.2,0.1-0.6,0.6-0.5	c0.2,0.5-0.7,0.7-1,1c-0.1,1.7,0.2,3.6,0,4.8c-0.1-1,0-3.1-0.2-4.6C715.9,72.6,716.2,72.4,716.4,72.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714.5,71.6	c0.1,0,0.1,0.2,0.1,0.3c-0.1,0.1-0.7,0.2-0.4,0.4c-0.1,0.2-0.3-0.3-0.6-0.3c0-0.2,0.2-0.3,0.3-0.4c0,0.1-0.2,0.2-0.2,0.3	c0.2,0.4,0.4,0,0.8,0C714.5,71.8,714.5,71.7,714.5,71.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M721.3,72.3c0.2-0.3,0.3,0.3,0.4,0.4c0,0.1-0.3,0.1-0.4,0.1	C721.1,72.5,721.6,72.4,721.3,72.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.6,77.1	c-0.2,0.2-0.2,0.4-0.2,0.8c0.4,0,0.5-0.2,0.6-0.5C713.8,77.3,713.8,77.1,713.6,77.1z M714.5,71.6c-0.1-0.1-0.5-0.1-0.6,0	c-0.1,0.1-0.3,0.1-0.3,0.4c0.3,0,0.5,0.5,0.6,0.3c-0.3-0.2,0.3-0.3,0.4-0.4C714.5,71.7,714.6,71.6,714.5,71.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M713.3,73.8	c0.2-0.4,0-1.2,0.5-1.2c0.2,1.1-0.3,2.3-0.1,3.7c-0.3,0-0.3-0.2-0.2,0.1C713,75.9,713.4,74.6,713.3,73.8z M713.5,75.7	c0,0.1,0,0.6,0.1,0.3c0-0.2,0-0.5,0-0.7c0-0.4,0-0.9,0-1.3c0.2-0.2,0.4-1,0.1-1.3C713.2,73.3,713.6,74.7,713.5,75.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M714,77.4c-0.1,0.3-0.2,0.5-0.6,0.5c0-0.4,0-0.6,0.2-0.8	C713.8,77.1,713.8,77.3,714,77.4z M713.5,77.8c0.3,0,0.4-0.1,0.4-0.4c-0.1,0-0.2-0.2-0.3-0.2C713.4,77.3,713.5,77.5,713.5,77.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M714.9,60.6	c-0.3,0.2-0.3-0.7,0-0.5C714.9,60.2,714.9,60.4,714.9,60.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M717.7,62.9c-0.2-0.1-0.8,0.2-0.7-0.2	C717.2,62.7,717.7,62.5,717.7,62.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728,63.1	c0.2,0,0.4,0,0.6,0C728.6,63.3,727.9,63.4,728,63.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M734.4,23.4c-0.3,1.8-0.7,3.6-1.1,5.3c0,0.3,0.4,0.2,0.5,0.3	c0,0.5,0,1-0.1,1.3c-1.5-0.2-1.4-2.2-2.9-2.4c-0.1-0.5,0.1-0.7,0.3-0.9c0-0.5-0.6-0.4-0.6-1c0.3-0.3,1.4-0.4,2.3-0.3	c0.1-0.4-0.4-0.2-0.5-0.4c0.1-0.5,0.8-0.2,1.2-0.2c0-0.2,0.1-0.2,0.1-0.3c-0.2-0.3-0.9-0.1-0.9-0.7	C733.3,23.9,733.5,23.3,734.4,23.4z M733,24.3c0.4,0.1,0.7,0.3,1,0.6c-0.1-0.5,0.6-1.1,0-1.4C733.7,23.8,733.1,23.9,733,24.3z M732.6,25.3c0.3,0,0.4,0.2,0.4,0.5c-0.6,0.1-1.5-0.1-1.9,0.1c0.4,0.2,1.2,0.1,1.5,0.4c-0.3,0.5-1.6,0-1.8,0.1	c0.1,0.2,0.5,0.1,0.5,0.5c0,0.4-0.4,0.3-0.3,0.8c1.3,0.4,1.4,1.9,2.6,2.4c-0.1-0.3,0.1-0.8-0.1-0.9c0,0.1-0.3,0.1-0.3,0	c0-1.5,0.7-2.9,0.5-4.2C733.6,25.6,732.8,25,732.6,25.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M725.7,24.3c0,0.5-0.6,0.4-0.8,0.8c0.1,0.8,1.2,0.5,1.9,0.7	c0.1,0.4-0.4,0.2-0.5,0.4c0.6,0.2,1.3-0.3,1.7-0.5c0.3,0,0.3,0.3,0.5,0.3c0.4-0.3,0.7-0.6,1.4-0.5c-0.3,0.8,0.3,1.8,0.1,2.7	c0.4,0.1,0.1-0.5,0.5-0.4c0.1,0.1,0.1,0.4,0.1,0.7c-0.6,0.6-1.6,0.6-2.2,0c0.1-0.3,0.1-0.6-0.2-0.7c-0.5,0.2-0.7,0.7-1.4,0.6	c-0.1,1.2-0.9,1.6-1.5,2.3c-0.4-0.7-0.6-1.6-1.5-1.8c-0.1-0.8-0.4-1.9-0.1-2.8c0.7,0.6,0.6,1.9,1.1,2.6c0.1-1.3-0.2-3-0.7-4.5	C724.3,23.3,725.3,24.1,725.7,24.3z M724.4,24.9c0.6,0,0.8-0.2,1.1-0.5C724.9,23.9,724,23.6,724.4,24.9z M725.5,29.5	c-1.3,0.1-1.1-2.2-1.7-3.1c-0.1,1,0.1,1.6,0.2,2.4c0.8,0.3,1,1.1,1.4,1.7c0.4-0.7,1.2-1,1.2-2.1c0.7-0.1,1.1-0.5,1.6-0.8	c0.5,0.3,0.6,1.4,1.4,1.3c0.2,0,0.9-0.4,0.7-0.8c0,0.2-0.1,0.3-0.3,0.3c-0.3-0.8-0.3-2.3-0.3-2.8c-0.6,0-0.8,0.4-1.3,0.6	c-0.2,0-0.2-0.3-0.5-0.3c-0.4,0.3-1.3,0.9-1.8,0.4c-0.1-0.4,0.4-0.2,0.4-0.5c-0.9,0.1-1.4-0.2-1.9-0.5	C724.8,26.9,724.8,28.2,725.5,29.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M738.6,54.7c-0.4,0.5-0.2,2.1-1.2,1.7c0.1-0.4,0.2-0.8,0.4-1.1	c-0.1-0.3-0.5-0.3-0.7-0.5C737.4,54.5,738.1,54.8,738.6,54.7z M737.6,56.3c0.6-0.1,0.4-0.9,0.6-1.4c-0.1,0-0.3,0-0.4,0	C738.1,55.3,737.7,55.8,737.6,56.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M737.2,55.2c0.1,0,0.2,0,0.3,0c0,0.5,0,0.9-0.5,0.8	C736.8,55.5,737.2,55.6,737.2,55.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M738.5,57.2c0,0.4-0.4,0.3-0.6,0.4c-0.2,0.6-1,2.2-0.8,3	c0.1,0.6,0.9,0.6,0.7,1.3c-0.7-0.1-0.6-1-1.2-1.2c0.5-1,0.1-2.9,1.1-3.4c0.2-0.4-0.4,0-0.4-0.3C737.4,56.6,738.6,56.7,738.5,57.2z M737.9,57.4c0.3,0,0.4-0.1,0.4-0.4c-0.1,0-0.2,0-0.3,0C738,57.2,737.8,57.2,737.9,57.4z M737.4,59.1c-0.1-0.2,0.2-0.8-0.2-0.7	C737,58.5,737.1,59.1,737.4,59.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F3DEC7" d="M717.9,79.1c0,1.3-0.4,2.2-0.2,3.3c0.1,0.9,1,1.7,0.5,2.7	c-0.4,0-0.6-0.1-1.1-0.2c-0.3-0.8-0.4-1.4-1.3-1.7c0,1.5,2.2,1.9,1.3,3.4c-1.4-0.9-2.2-2.4-3.4-3.4c0.3-1.2,0.8-2.1,0.6-3.7	C715.2,79.1,717,78.6,717.9,79.1z M714.5,79.6c0.1,1.7-0.4,2.3-0.6,3.6c1.2,1,1.9,2.4,3.2,3.2c0.1-1.5-1.2-1.9-1.5-3	c-0.2-0.7,0.1-1.2-0.5-1.8c0.9-0.3,0.9,1.1,1.2,1.8c0.6,0.3,0.8-0.4,1.2-0.4c-0.1,0.5-1.1,1.4-0.1,1.7c0.2-0.1,0-0.5,0.4-0.4	c0.2,0,0.2,0.3,0.4,0.4c-0.4-1.7-1-3.4-0.5-5.5C716.8,78.8,715.2,79.2,714.5,79.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#EEAF89" d="M735.7,43.7c0.2-0.1,0.2-0.4,0.4-0.4c0.3,0.7,1.5,0.7,2.2,0.3	c0.2-0.4,0-0.5-0.1-0.8c0.6-0.1,0.2-1.3,0.7-1.6c0,6.4,1,13.1,0.7,19.1c-0.3,0-0.3-0.1-0.3-0.4c0.1-0.6-0.3-0.7-0.2-1.3	c0-0.6,0-1.1,0.2-1.4c0-0.1,0-0.1,0-0.2c0-0.3,0-0.7,0-1c0-0.2,0-0.5,0-0.7c0-0.3-0.1-0.4-0.4-0.4c-0.1,0.2-0.3,0.9-0.6,1.3	c0.1,0.2,0.6,0,0.6,0.2c0.1,1.3-0.6,1.9-0.4,3.3c0.3,0.8,1.7,1.4,2.8,0.8c-0.5-0.7-1.1-3.2-0.2-4c0.2,1,0,2.4,0.3,3.6	c0.1,0.4,0.5,0.5,0.5,1c0,1.7-2.8,3.8-4.2,2c0.6,0,0.9-0.3,1.4,0c0.3-0.2,0.7-0.3,0.9-0.7c-0.8,0.1-1.6-0.3-2.1,0.3	c-0.9-0.1-2-0.7-2.6-0.2c-0.2-0.8-1.6-1-1.8-1.9c-0.1-0.5,0.3-1.2,0.5-1.8c0.5,0.3-0.5,1.4,0.3,1.6c0.3-1.3,0.5-2.7,1.1-3.7	c-0.1-0.2-0.7,0-0.4-0.3c0.2-0.3,0.4,0.2,0.7,0.1c0.5-0.3,1.2-1.4,0.9-1.9c-1,1-2.3,1.7-2.8,3.3c-0.4-0.1-0.2-0.8,0-1	c-0.1-1.2,0.3-1.8,0.2-3c0.9-2.4,0.4-5.5,1.5-8C735.4,45,735.8,44.6,735.7,43.7z M738.4,43.8c-0.9,0.4-1.8,0.4-2.4-0.3	c-0.1,2.9-1.6,5-1.2,7.9c-0.4,1.6-0.7,3.4-0.8,5.4c0.7-0.3,1-1.2,1.6-1.7c0.1-0.1,0.3,0.1,0.4,0c0.4-0.3,0.4-0.6,0.8-0.7	c0.5-0.1,1,0.3,1.1,0.3c0.2,0,0.3-0.3,0.5-0.3c0.3,0.1,0.7,0.5,1.1,0.5c-0.2-4.3-0.7-8.1-0.6-12.7c0-0.1-0.1-0.1-0.2-0.1	C738.4,42.8,738.6,43.2,738.4,43.8z M737.1,54.8c0.2,0.2,0.6,0.2,0.7,0.5c-0.2,0.3-0.3,0.7-0.4,1.1c1,0.4,0.8-1.2,1.2-1.7	C738.1,54.8,737.4,54.5,737.1,54.8z M737,56c0.5,0.1,0.5-0.3,0.5-0.8c-0.1,0-0.2,0-0.3,0C737.2,55.6,736.8,55.5,737,56z M736.6,57.1c-0.1-0.3-0.3-0.5-0.6-0.6C735.7,56.8,736,57.2,736.6,57.1z M737.3,57c0,0.3,0.6-0.1,0.4,0.3c-1,0.5-0.6,2.4-1.1,3.4	c0.6,0.2,0.5,1.1,1.2,1.2c0.2-0.7-0.6-0.7-0.7-1.3c-0.2-0.8,0.6-2.4,0.8-3c0.2-0.1,0.6,0,0.6-0.4C738.6,56.7,737.4,56.6,737.3,57z M735.7,58.3c0.7,0.1,0.2-0.9,0.9-0.8C736.3,56.8,735.4,57.5,735.7,58.3z M739.6,60.2c0.2-0.8,0.2-2.2-0.2-2.7	C739,58,739.3,59.5,739.6,60.2z M735.5,60.2c0.3-0.4,0.3-0.9,0.3-1.6c-0.1,0-0.2,0-0.3,0C735.7,59.2,734.9,59.8,735.5,60.2z M736.4,61.9c0.3-0.6-0.4-1.2-1-1.3C735.4,61.3,735.9,61.5,736.4,61.9z M735.2,61.5c0.1-0.6-0.6-0.5-0.9-0.8	C734.5,61,734.6,61.5,735.2,61.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M727.8,60	c0.2-0.3,1.8-0.3,2,0C729.1,60,728.4,60,727.8,60z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728.3,61.1	c0.1,0.5-1.2,0.4-1.2,0C727.3,61,728,60.9,728.3,61.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M728,62.1	c0.3-0.5,1.5-0.1,2.1-0.2C730.1,62.3,728.6,62,728,62.1z"/><polyline fill-rule="evenodd" clip-rule="evenodd" fill="#994630" points="714.9,36.8 714.5,38.8 713.8,40.4 713.6,42.2 	713.7,43.9 714.2,44.8 714.5,44.6 715.8,45.1 715.4,47.3 713.7,46.5 711.4,44.2 710,41.6 710.4,38.9 711.4,37.5 712.4,37 	714.9,36.7 	"/><polygon fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" points="745.5,50.1 	746.3,53 747.2,55.2 748.6,55.9 748.8,58.5 750.3,59.4 749.6,61.8 745.6,67.9 738.7,66.1 739.1,64.6 741.1,63.2 742.1,63 742.6,62 	742.8,60.7 741.9,57.9 741.1,55.3 740.4,52.9 741.2,51.2 742.4,50.4 744.8,47.2 745.7,45.4 	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#D1091E" stroke="#D1091E" stroke-width="0.1041" d="M725.5,36.8l2.5,2	l1.9,0.3l1.3-0.5l3.8-2.7h0.8l-0.3,1.6l-0.9,2.3l-0.2,0.7l-0.4,0.9l-3.4,3.1l-1.2,0.1c0,0,0.5,0.6-0.5-0.6c-1-1.2-3.2-4.6-3.8-5.5	c-0.7-0.9-1.3-2-1.3-2"/><polyline fill-rule="evenodd" clip-rule="evenodd" fill="#994630" points="735.7,43 737.5,43.5 738.7,41.4 739,41.6 739.3,47.1 	740,55.9 738.9,54.7 737,54.5 736.3,54.7 736.3,55 735.7,55.2 734.7,56.3 733.5,57.5 733.2,56.4 733.2,53.5 733.8,51.7 734.5,47.9 	735,44.5 735.6,42.9 	"/><polygon fill-rule="evenodd" clip-rule="evenodd" fill="#EFE324" points="743.3,37.2 745.2,38 744.9,40.6 744.3,41.8 743,44.5 	742.2,46.2 740.5,47.7 740.3,47.1 741,45.2 741.2,44.1 741.9,42.2 741.9,40.7 741.9,39 741.9,38.2 742.1,37.5 	"/><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M731.2,8.3c-0.1,0.5-0.6,0.6-0.8,1c0.4,0.6,0.6,1.5,1.4,1.7	c-0.3,1.1,0.2,2.2,0.3,3.2c0.1,0.2-2.7-0.1-3.1-0.7c-0.2-0.4,0.2-0.9,0-1.5c0.2-0.5,0.1,0.8,0.1,1.1c0.4,0.5,1.2,0.6,1.9,0.9	c0.4-0.2,0.1-0.9-0.1-1c-0.4,0.2-0.5,0.3-1.1,0.2c0.4-0.1,0.7-0.3,1.2-0.3c0.1-0.7-0.3-0.9-0.2-1.6c-0.1-0.3-0.4,0-0.6,0	c0-0.4,0.4-0.5,0.5-0.8c-0.1-0.5-0.9-0.3-0.9-0.9c0.3-0.6,0.2-1.1-0.1-1.6c-0.7-0.2-0.7,0-1.2,0.2C728.8,6.8,730.6,8.1,731.2,8.3z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M729.3,8.2c0.5,0.9,0,2.5-0.2,3.4	C729.1,10.7,728.9,9.2,729.3,8.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728.4,8.7c0,0.3-0.3,0.3-0.5,0.4c0,0.3,0.6,0.2,0.9,0.2	c-0.1,0.4-1.3,0.3-1.3-0.1C727.7,8.9,728.1,8.5,728.4,8.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728.8,9.7c0,0.4-0.5,0.3-0.7,0.5c0.1,0.1,0.3,0.2,0.4,0.3	c-0.1,0.1-0.1,0.3-0.4,0.3c0,0.3,0.3,0.3,0.3,0.6c-0.6,0.2-1.4,0.2-1.6,0.8c-0.1,0.5,0.3,0.4,0.2,0.9c-1-0.7-0.2-2.2,0.8-2.2	C727.7,10.4,727.9,9.5,728.8,9.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.2,11.4c-0.1,0.4,0.4,0.2,0.3,0.6c-0.4-0.1-0.2,0.4-0.5,0.4	c-0.3-0.2-0.5-0.5-0.6-0.9C729.7,11.8,729.8,11.3,730.2,11.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M731.4,14.6c-0.8,0.3-2.6-0.3-3.6,0.2c0-0.1-0.1-0.2-0.2-0.2	C728.5,14.2,730.5,14.4,731.4,14.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728.4,18.5c-1-0.5-0.8-2.2-1.4-3.2c1.2-0.3,3.6-0.6,4.6,0.1	c-1.1,0.2-2.9-0.4-3.5,0.3c1.1,0.4,2.4-0.4,3.1,0.2c-0.3,0.6-0.8,0.2-1.5,0.4c0,0.3-0.1,0.7-0.4,1c-0.4-0.1-1-0.1-1.1-0.6	c-0.4,1.9,2.3,1.7,2-0.2c0.5,0,1-0.1,1.2,0.2c-0.3,0.6-0.3,1.5-0.5,2.1c-0.9-0.4-1.6,0-2.4,0.2c-0.3-0.1-0.5-0.3-0.6-0.6	C728.2,18.4,728.3,18.4,728.4,18.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.7,31.3c-1.1,0.2-1.6,0.2-2.7,0c-0.1-0.2-0.5-0.6-0.3-0.8	C728.3,31.6,731.8,29.4,730.7,31.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.4,35.6c0.3-0.2,0.3,0.7,0,0.5	C730.4,35.9,730.4,35.8,730.4,35.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M725.7,39.1c0.3,0,0.4,0.3,0.5,0.6	C725.9,39.6,725.7,39.5,725.7,39.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M726.2,39.8c0.3,0,0.3,0.3,0.4,0.5	C726.4,40.3,726.2,40.1,726.2,39.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.5,40.8c0.2,0,0.3,0,0.5,0C728.2,41.1,727.4,41.1,727.5,40.8	z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M729.5,41.4c0.2,0,0.5,0,0.7,0c0.1,0.4,0.2,0.5,0.2,1	c-0.2,0.4-1.5,0.5-1.5-0.2C729.4,42.1,729.6,41.7,729.5,41.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728.6,41.7c0,0.2-0.5,0-0.7,0.1	C727.9,41.5,728.5,41.5,728.6,41.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M732.2,41.7c-0.2,0.2-0.8,0-1.1,0.1	C731.2,41.4,732,41.6,732.2,41.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M720.8,44.8c-0.2,0.5-0.5,0.8-1,1	C720,45.2,720.3,44.9,720.8,44.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728,48.4c0.3,0.5-0.9,1-1.5,1.2C726.8,49,727.7,48.9,728,48.4z"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M722.2,49.3c0.4,0,0.9,0,1.3,0C723.5,49.6,722.3,49.6,722.2,49.3	z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M720.1,49.6c0.2-0.2,0.9,0,1.3-0.1	C721.4,49.9,720.4,49.7,720.1,49.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M722.9,50.3c-0.9,0-2.3,0.5-2.8,0.2	C720.8,50.3,722.3,49.9,722.9,50.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M737.2,55.3c0.4,0,0.1,0.7-0.2,0.6	C737,55.6,737.2,55.5,737.2,55.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M735.9,56.5c0.2,0.1,0.4,0.3,0.5,0.6c-0.1,0-0.3,0-0.4,0	C735.9,57,735.9,56.7,735.9,56.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M747.7,56.9c0,0.3-0.4,0.2-0.7,0.2	C747,56.7,747.5,56.9,747.7,56.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M746.1,57.1c0.2,0,0.3,0,0.5,0C746.8,57.4,746,57.4,746.1,57.1z"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M748.2,57.3c0.1,0.4-0.3,0.4-0.3,0.7	C747.6,57.9,747.7,57.1,748.2,57.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.9,58.1c0.1,0.3-0.3,0.2-0.3,0.4c-0.5,0-0.7-0.2-1-0.4	C729.9,57.6,730.6,58,730.9,58.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M746.6,58.6c-0.1,0.4-1,0.2-0.9-0.2	C746.1,58.1,746.3,58.6,746.6,58.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M735.5,58.6c0.5,0.4,0,1.2-0.1,1.6	C735.1,59.6,735.7,59.2,735.5,58.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M747,58.8c0.2,0,0.3,0,0.5,0C747.7,59.1,746.9,59.1,747,58.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M728,59c0,0.3-0.4,0.2-0.7,0.2C727.3,58.8,727.8,59,728,59z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M726.3,59.2c0.2,0.1,0.7-0.2,0.6,0.2	C726.7,59.3,726.3,59.5,726.3,59.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M729.7,59.9c-0.5,0.2-1.4,0-2,0.1	C728,59.6,729.3,59.8,729.7,59.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M716.6,60.4c-0.3,0-0.4-0.2-0.4-0.5	C716.6,59.8,716.7,60,716.6,60.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.1,60.1c-0.2,0.2-0.8,0-1.1,0.1	C726.1,59.8,726.9,59.9,727.1,60.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M735.3,60.7c0.6,0,1,0.4,1,1.1C736,61.5,735.6,61.2,735.3,60.7z"	/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M714.7,60.9c0.4,0,0.5,0.4,0.7,0.6c-0.2,0.3-0.4,0.5-0.9,0.5	c0.1-0.3,0.5-0.2,0.5-0.5c0-0.3-0.4-0.2-0.5-0.3C714.6,61,714.7,61,714.7,60.9z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.1,61.1c0.3,0.1,1.1-0.2,1.1,0.2	C727.9,61.2,727.2,61.5,727.1,61.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M737.1,61.2c0.2-0.2,0.6,0.2,0.5,0.5	C737.3,61.7,737.3,61.3,737.1,61.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.1,62c-0.5,0.2-1.5,0-2.2,0.1	C728.3,61.7,729.6,61.9,730.1,62z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.1,62.2c0,0.3-0.3,0.2-0.6,0.2	C726.5,62,726.9,62.2,727.1,62.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M714.5,62.3c0.2,0.1,0.2,0.8-0.2,0.7	C714,62.7,714.3,62.5,714.5,62.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M729.7,63.1c-1.3,0.3-3.1,0.2-4,0.9c-0.1-0.3-0.3-0.5-0.4-0.9	c0.4-0.1,0.4,0.3,0.5,0.5C726.8,63.2,728.4,62.8,729.7,63.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M714.6,66c0.5,0.1,0.7,0.4,0.9,0.8	C715.1,66.7,714.8,66.4,714.6,66z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M739.3,71c0,0.5-0.8,0.2-1.2,0.3c-3.7,0.7-7.2,1.4-10.4,2.3	c0.4,0.5,1.8-0.5,2.4,0.2c-1.7,0.1-3.2,0.3-4.7,0.6c0.1-0.7,0.8-0.6,1.3-0.8c2.9-1,6.2-1.8,9.7-2.4c-3.4-0.5-7.5-0.4-11-0.1	c-0.4,0-1,0.6-1.3-0.1C729,70.5,734.5,70.5,739.3,71z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M713.4,72.1c-0.1-0.6,1.3-0.9,1.4-0.2c-0.3,0.1-0.5,0.3-0.6,0.6	C713.7,72.5,713.8,72,713.4,72.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M714,72.5c-0.1,1.6-0.5,3.8,0.1,5.1c-0.3,0.1-0.3,0.5-0.8,0.4	c0.5-1.5-0.4-3.4,0.1-5.3C713.6,72.6,713.6,72.4,714,72.5z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M736.3,73.4c-1.4,0.3-4.2,0.3-5.6,0	C732.4,73.2,734.7,73.2,736.3,73.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M740.4,74c0.2,0,0.5,0,0.7,0c0,0.1,0,0.1,0,0.2	c-0.2,0-0.5,0-0.7,0C740.4,74.1,740.4,74,740.4,74z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M738.1,74.2c0.3,0.1,1.1-0.2,1.1,0.2	C738.9,74.3,738.2,74.6,738.1,74.2z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M736.8,74.4c0.2,0,0.3,0,0.5,0C737.4,74.7,736.8,74.7,736.8,74.4	z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M741.1,76.3c-1.6-0.2-3.8-0.3-5.3-0.6c-1-0.2-2.2,0.4-2.9-0.3	C735,75.3,739,75.4,741.1,76.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M730.2,77c0.3,0,0.2,0.3,0.2,0.6c0.4,0.1,0.1-0.4,0.2-0.6	c0.6,2.3,0.3,4.7,0.6,7.2c0,0.3,0.2,0.6,0.3,1c0.4,2.7-0.1,6.1,0.2,9.3c0.3,3.5,0.7,6.8,0.4,10.1c-0.3,3.8,0.2,9-0.2,13.5	c-0.3,3.7,0.5,7.2,0,10.3c-0.1,0.7-0.4,1.3-0.9,1.8c0.2-4.2-0.5-8.1-0.8-11.9c-0.3-3.2,0.2-5.9-0.2-9.1c0-0.3-0.2-0.6-0.3-0.9	c-0.2-1.1,0.1-2.1,0.3-3.5c0.2-1.3,0.2-3.2,0-4.6c0-0.3-0.3-0.7-0.3-1c0-0.3,0.2-0.4,0.2-0.7c0-0.5-0.2-1.5-0.2-2.4	c0-3-0.4-7.6,0-10.4c0.1-0.9,0.3-1.8,0.2-3c0-0.5-0.2-1.2-0.2-1.7c0-0.4,0.4-0.6,0.5-1.1C730.4,78.9,730.1,77.9,730.2,77z M730.3,83.2c0.3-0.8,0.4-1.8-0.1-2.5C730.3,81.5,730.1,82.5,730.3,83.2z M730.6,93.8c0.2,3,0,6.4,0.4,9.3	c0.2-2.8,0.2-6.4-0.2-9.6C730.8,93.6,730.7,93.7,730.6,93.8z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M715.5,81.6c0.4,0.7,0.3,1.9,1.3,2.1c-0.2,0.8,0.3,0.9,0.6,1.3	c-0.6,0-0.2,0.6-0.4,0.8c0-1-1.2-1.3-1.4-2.2c-0.2-0.6,0.3-1.6-0.6-1.8C715.1,81.5,715.3,81.5,715.5,81.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M738.7,89.3c0.1,0,0.2,0.1,0.2,0.2c0,3-0.3,5.7-0.5,8.4	c0,0.4-0.3,0.9-0.3,1.4c0,0.6,0.2,1.2,0.1,1.8c-0.5,5.6-1.7,10.9-1.9,16.8c-0.5-4.7,0.8-9.8,1.3-14.3c0.2-1.3-0.2-2.8,0.4-3.9	C737.6,96.3,738.6,92.7,738.7,89.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M736.3,118.6c0.4,0,0.1,0.6,0.2,0.9	C736.1,119.6,736.4,118.9,736.3,118.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M736.5,120.1c0.2,0,0.2,0.1,0.3,0.1c0,0.2-0.1,0.2-0.1,0.4	C736.5,120.6,736.5,120.4,736.5,120.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.2,13.3c-0.2,0,1,0.3,1,0.8C727.7,14,727.6,13.6,727.2,13.3z	"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M725.3,10.5c0.2,0.4,0.1-0.2,0.4-0.1c0,0.3,0,0.5,0.2,0.6	c-0.3,0.2-0.4,0.7-0.8,0.3c-0.1,0.5,0.3,0.4,0.4,0.7c-0.2,0.3-0.8,1.3-0.1,1.5c-0.5,0.7,0.2,1.4-0.1,2.5c0,0.3,0.5,0.3,0.6,0.5	c0,0.3-0.4,0.1-0.4,0.4c0.6,1,0.7,2,1.7,2.6c0,0.2,0,0.3,0,0.5c0.8,0.5,1.8,0.5,2.8,0.7c0.1,0,0.1-0.2,0.1-0.4	c0.4-0.1,0.5,0.2,0.8,0.2c0.2-0.2,0-0.4,0-0.6c0.2,0,0.4,0,0.6,0c-0.1-0.7,0.6-0.9,0.2-1.7c0.2,0,0.5,0,0.6-0.1	c0.1-0.5-0.2-0.5-0.2-0.9c0.2-0.1,0.5-0.1,0.6-0.4c0.1-0.4-0.3-0.3-0.3-0.7c0.1-0.2,0.5,0,0.5-0.2c0.1-0.5-0.3-0.5-0.3-0.9	c0.4,0.1,0.2-0.4,0.5-0.4c0-0.3-0.2-0.5-0.5-0.5c0-0.2,0.3-0.2,0.5-0.2c0.2-0.8-0.4-0.7-0.5-1.2c0.2,0,0.4,0,0.5-0.1	c-0.3-0.2,0-0.8-0.5-0.8c0.1-0.3,0.4-0.4,0.3-0.9c0-0.2-0.4,0-0.5-0.2c0.5-0.3,0.2-0.8-0.2-1c0.4-0.4,0-0.5-0.3-0.7	c0-0.2,0.4-0.1,0.4-0.3c0-0.5-0.5-0.5-0.8-0.7c0.2-0.5,0-1-0.6-1c-0.2,0.2,0.5,0.4,0.5,0.8c-1.2-0.9-2.2-1.4-3.9-1.3	c1.2-1,2.9-0.4,4.3,0c0.1,0.1,0.1,0.4,0.1,0.6c0.9-0.5,1.7,0.4,2.7,0.5c1.4-2.3,0.5-7.3,3.8-7.4c0.8,3-0.1,7.3-0.2,10.6	c0,0.4,0.5,0.3,0.6,0.7c0.1,0.2-0.2,0.6-0.1,1.1c0.6-0.2,0.8-0.1,1.3,0.2c0.1-1.7,0.3-3.3,0.3-5.1c0.5,0,0.8-0.8,1.7-0.4	c0.1-2.6,0.2-5.2,0.9-7.3c0.4,1.7,0,5.1,0.1,7.4c-0.6,0.4-1.5,0.5-1.8,1.2c-0.2,3.8,0.1,8.2-1.3,10.9c-0.5,3.2,0,7.8-0.4,11.9	c-0.1,1.1-0.4,2.9-0.2,3.6c0.4,1.4,2.4,1,3.2,2c0.6-0.3,0.9,0,1.5,0.1c1.2,0.2,3-0.1,3.9,0.1c0.6,0.2,0.9,1,1.4,1	c-0.3,2.7-2.2,4.7-3.4,6.8c0.4,0.5,0.4,1.5,1,1.8c-0.2,0.2-0.2,0.7-0.4,1c0.5,2.6,1.2,5.1,2.3,7.1c0.1,0.3-0.1,0.4-0.1,0.6	c0.4,0.2,0.7,0.5,0.9,0.8c-0.1,0.6-0.3,1.3-0.1,2c0.9-0.6,1.4,0.5,1.8,1.1c-0.6,0.9-1.2,1.7-1.2,3.1c-0.1,0.1-0.2,0.1-0.4,0.1	c-0.9,2.5-2.4,4.4-4,6.3c-1-0.3-1.9-0.7-3.1-0.8c-0.5,2,0.6,3.2,1.3,4.4c0,0.3-0.4,0.2-0.4,0.5c-0.2,1.7-0.4,3.4-0.6,5.1	c-0.3,2.4-0.4,4.9-0.6,7.4c0.1,0.8,0.1,2.7-0.3,3.6c-0.1,2.5-0.3,4.6-0.6,7.2c-0.1,1.4-0.6,2.7-0.8,4c-0.1,0.5,0.1,1.1,0,1.7	c-0.1,0.5-0.4,1.4-0.5,2.3c-0.3,2.9-0.9,6-1.2,9c-0.1,1.1,0,1.8-0.2,3c0,0.2-0.2,0.4-0.3,0.7c-0.4,2.1,0.2,5,0,7.2	c0,0.4-0.4,0.7-0.1,1.1c0.2,0,0-0.4,0.2-0.5c0,1.7-0.2,4.4,0.6,6.2c1.9,0.8,5.1,0.7,4.6,3.7c-2.3,0.4-4.9,0.2-7.1,0	c-0.5,0-0.9,0.2-1.4,0.2c-0.6,0-2-0.1-3.1,0c-0.4,0-0.4-0.4-0.7-0.5c-0.3,0-0.1,0.5-0.3,0.5c-1.8-0.3-3.2,0.7-4.3-0.2	c-2.2,0.6-4.3,0.6-6.9,0.5c0.2-0.8-0.3-1.4,0-2.3c1.4-1,3.9-0.9,4.3-2.8c0.1-0.6-0.1-1.3-0.2-2.2c-0.2-1.8,0.1-3-0.2-4.8	c-0.1-0.7-0.4-1.5-0.6-2.3c-0.4-1.7-1.1-3.5-1.3-5.3c-0.2-1.4,0-2.4-0.2-3.8c-0.2-1.2-0.7-3.2-0.4-4.5c-0.3-0.3-0.1,0.2-0.4,0.1	c-0.1-0.3-0.1-0.7,0.3-0.8c-0.1-0.2-0.5-0.1-0.6-0.3c-0.3-1.1,0.3-2-0.5-2.6c0.5-3.2-1.3-6-0.7-8.9c-0.5-1.2-0.9-3.4-1.3-5	c-0.3-1.3-0.7-2-2.3-2c-0.8-1-1.5-2.1-2.5-2.9c0.1-0.6-0.5-0.8-0.5-1.5c-0.1-0.9,0.4-2,0.2-3.2c-0.2-0.2-0.6-0.3-0.8-0.6	c-0.9-2.8-0.1-6.4-0.2-9.7c0.2,0,0.4,0,0.5-0.1c0-0.2-0.4-0.1-0.3-0.4c0.8-2.6,0.3-6.6,1-9.3c-0.5-0.8,0.1-2.9-0.5-3.6	c0.3-1.2,0-2.6-0.3-3.5c0.4-1.6,0-3.2-0.2-4.8c-0.1-0.4-0.1-0.8-0.2-1.2c-0.5-2.1-2.6-3.5-2.6-6.3c0-1.5,1.1-2.8,1.9-3.8	c1.2-0.1,2.4-0.5,3.7-0.3c1,0.2,1.6,0.9,3.2,0.7c0.9-0.1,1.9-0.6,2.9-0.9c0.9-0.3,1.8-0.5,2.7-0.9c0.3-1.5,0-3.6,0.4-4.7	c-0.1-0.7-0.5-1.1-1-1.4c-0.4-1.8-0.1-4-0.6-5.2c0.1-0.3,0.2-0.6,0.4-0.8c-0.1-0.2-0.2-0.5-0.4-0.7c0.5-4.5-1.1-8.8-1.3-13.3	c1.1-0.8,2.3-1.5,4.2-1.5c0.7-0.3,1-1,1.7-1.3c0.4,0,0.3,0.6,0.8,0.5c-0.6,0.4-1.2-0.2-1.8,0.4c0.1,0.5,0.7-0.2,0.8,0.1	c-0.4,0.7-0.4,1.2-1.1,1.5c0.1,0.4,0.3,0,0.5,0.2C726.3,10,725.9,10.3,725.3,10.5z M735.7,10.6c-0.1,0.1-0.3,0.1-0.4,0	c0.8,0.7-0.1,1.3,0,2.2c0,0.5,0.7,0.8,0.4,1.5c0.9-0.7,0.6-2.4,0.8-3.7c0.1-0.5,0.4-1,0.5-1.5c0.1-1,0.1-2.1,0.2-3.1	c0.2-1.5,0.5-2.9,0.4-4.1C736.5,4,735.6,6.9,735.7,10.6z M729.6,6.5c0.5-0.1,0.7,0.1,1,0.2C730.9,6.2,729.7,6.1,729.6,6.5z M735.5,10c-0.1-0.3,0.2-1-0.2-1C735.4,9.3,735.1,10,735.5,10z M735.2,11.9c0.1-0.1,0.2-0.6-0.1-0.6	C735.2,11.5,735,11.9,735.2,11.9z M738.2,13c-0.1-0.3,0.1-0.9-0.1-1.1C738,12.1,737.9,13,738.2,13z M738.7,13.3	c0.3,2.3-1,4.4-0.2,5.9c0.1,0,0.3,0,0.4,0c0.4-0.7,0.1-1.6,0.2-2.5c0.1-1.2,0.6-2.7-0.1-3.6c-0.1,0-0.1-0.1-0.3-0.1	C738.7,13.1,738.7,13.2,738.7,13.3z M737.3,15.5c0.1-0.3,0.3-1.4-0.1-1.5C737.1,14.6,737.1,14.9,737.3,15.5z M734.7,18	c0,0.3,0.2,0.5,0.5,0.5c0.3-0.9,0.8-1.7,1.1-2.6c-0.2-0.1-0.3,0.3-0.4,0c0-0.2,0.5-0.9,0-1C735.5,15.9,735.7,17.5,734.7,18z M736.1,21.9c-0.2,0.6-0.5,1-0.6,1.4c-0.2,1.1,0.3,1.6,0.4,2.2c0.2,1.9-0.9,3.7-1.1,5.3c0,0.3,0.6,0.1,0.6,0.4	c-0.3,0.9-0.4,2.6-0.2,3.7c1-0.5,0.7-3.7,0.9-4.9c0.3-2.1-0.1-4.4,0.2-6.3c0.4-2.3,0.3-4.9,0.9-6.9c-0.1,0-0.1-0.2-0.2-0.2	C736.5,18,735.7,20.1,736.1,21.9z M732.3,19.5c0.4,0.2,0.6-0.6,0.2-0.6C732.7,19.3,732.3,19.2,732.3,19.5z M738.2,19.7	c0.1,0.1,0.7,0.2,0.8,0C738.8,19.4,738.4,19.3,738.2,19.7z M738.1,22.8c0.4,0,0.4-0.3,0.9-0.2c0.2-0.6,0.2-1.8,0-2.5	c-0.2,0-0.5,0-0.7,0C738,20.7,737.9,22,738.1,22.8z M724.3,22.1c0.6,0.2,1.5-0.1,2-0.3C725.5,21.7,724.9,21.9,724.3,22.1z M730.8,27.7c1.3,0.5,1.5,2,2.7,2.5c0.1-0.2,0.2-1.1-0.1-1.2c0,0.3-0.2,0.3-0.3,0.2c0.3-2,0.7-3.8,1.1-5.7c-0.7,0-1.1,0.4-1.4,0.8	c0.2,0.3,0.9,0.1,0.9,0.6c-0.2,0.1-0.3,0.3-0.5,0.4c-0.1-0.2-0.5-0.2-0.8-0.2c-0.1,0.4,0.7,0.3,0.4,0.7c-0.6,0-1.3,0-1.9,0	c0.2,0.4,1,0.3,1.5,0.5c-0.6,0.4-1.6-0.2-1.9-0.1C731.2,26.8,731.2,26.9,730.8,27.7z M738,23.5c-0.3,1.2-0.3,2.1-0.4,3.4	c0.2,0.2,0.8,0.1,1.2,0.1c0-1.2,0-2.3,0-3.5C738.6,23.5,738.3,23.5,738,23.5z M724.2,24c-0.2,0.3,0.1,0.7,0.2,1	c0.5-0.1,0.9-0.3,1.1-0.6C725.2,24.3,724.8,23.6,724.2,24z M724.9,27.5c-0.6,0.5,0.7,1.7,0.2,2.1c-0.8-0.8-0.8-2.4-1.5-3.3	c-0.1,1,0.1,1.7,0.2,2.5c0.6,0.4,1.2,0.9,1.3,1.8c0.7-0.5,1.4-1.1,1.5-2.2c0.6-0.1,1-0.4,1.5-0.7c0.5,0.4,0.5,1.3,1.5,1.3	c0.2-0.4,0.9-0.3,0.8-1c-0.3,0-0.2,0.4-0.6,0.3c0.2-1.1-0.3-1.9-0.1-2.7c-0.7-0.1-0.9,0.4-1.4,0.5c-0.2,0-0.2-0.3-0.4-0.3	c-0.4,0.3-1.2,0.7-1.9,0.5c0-0.3,0.5-0.2,0.5-0.5c-1,0.2-1.4-0.3-2-0.6C724.5,26.1,724.7,26.8,724.9,27.5z M734.2,28.4	c0.3-0.1,0.4-0.4,0.6-0.7c-0.5-0.1,0.1-1.5-0.4-1.6C734.2,27.1,734.4,27.4,734.2,28.4z M737.6,28c0,1.1-0.3,1.8-0.2,3	c0.5-0.1,0.5-0.1,1,0C738.7,30,739.1,26.4,737.6,28z M729.7,30c0-0.4-0.8-0.1-1.1-0.2C728.7,30.2,729.4,29.9,729.7,30z M726.9,32.1c-0.2,0-0.2-0.7,0-0.7c0.5,0.1,0.5,0.7,0.6,1.2c0.7,0.9,2.8,0.7,3.7,0.1c0.3-0.5,0.6-1.1,1-1.5c0.1,0,0.1,0.2,0.2,0.3	c0.4-0.2,0.8-0.4,0.9-0.8c-0.5-0.1-1-0.2-1.5-0.3c-0.2,0.2,0,0.7-0.4,0.6c0.1-0.4,0.1-0.4,0-0.8c-1.7-0.2-4.6,0-5.8,0.9	C725.9,31.6,726.4,32.2,726.9,32.1z M737.5,31.5c0.3-0.1,0.9,0.2,0.8-0.2C738.1,31.4,737.5,31.1,737.5,31.5z M737,34.8	c0.3,0.2,0.9,0.1,1.2,0c-0.1-1.1,0.2-1.8,0.2-2.8C736.9,30.8,737.4,33.8,737,34.8z M732.3,32.5c0.5,0,0.7-0.3,1-0.6	C733,31.7,732.5,32.2,732.3,32.5z M730.2,35.2c-0.1-0.6,0.1-1,0.1-1.6c-1,0.4-0.4,1.7-0.3,2.7c0.1,0.8-0.2,1.7,0.1,2.4	c1.5-0.6,2.6-1.5,4-2.3c-0.5-0.9-0.2-2.7-0.3-4C732.4,33.1,731,33.8,730.2,35.2z M725.4,32.6c0.2,0.9,1.7,1.2,2.2,2.1	c-0.9-0.4-1.4-1.1-2.3-1.4c0.1,1.1-0.3,1.7-0.2,2.9c0.9,0.9,1.8,2.3,3.4,2.2c-0.1-1.3,0.8-2.9-0.4-3.5c0.2,0,0.5,0,0.5-0.2	C727.4,34.2,726.7,33.1,725.4,32.6z M729,34c-0.2-0.5-1.6-0.5-2-0.5C727.5,34.2,728.3,33.5,729,34z M728.7,38.4	c1.2,0.2,0.4-2.4,0.6-3.4c0-0.3,0.3-0.3,0.2-0.7c-0.3,0.1-0.3,0-0.7,0C729.3,35.3,729,37.1,728.7,38.4z M736.8,35.9	c0.2-0.1,0.7,0.1,0.7-0.1c-0.7-0.2,0.1-0.2,0.2-0.5c-0.2,0-0.5,0-0.7,0C737.1,35.6,736.8,35.6,736.8,35.9z M736.3,37.1	c-0.1-0.3,0.1-0.9-0.1-1.1C736.1,36.1,736,37.1,736.3,37.1z M731,43.5c1.3-0.6,1.7-2,2.8-2.7c0-0.5,0.1-0.6,0-1	c0.5-0.4,0.5-1.2,1.2-1.4c-0.5-0.9,0.7-1.4,0.4-2.2c-1.9,1.1-3.7,2.3-5.4,3.6c0.4,0.3,0.5,0.9,1.1,1c-0.9-0.1-2,0.1-2.7-0.1	c0.2-0.3,0.9-0.3,0.9-0.8c-0.1-0.4-0.6-0.3-0.6-0.7c-0.3-0.1-0.1,0.4-0.5,0.3c-0.9-0.6-1.5-1.5-2.6-1.9c-0.3-0.3-0.8-1.1-1.3-0.9	c0.1,0,0.2,0.1,0.3,0.2c-0.1,0.1-0.3,0.1-0.5,0.1c0.1,0.8,1.2,0.8,1.2,1.7c-0.9-0.5-1.2-1.7-2.4-1.9c-0.1,0.3,0.3,0.1,0.2,0.4	c-2.1,0.1-3.4,1.6-5.1,1.8c0.1-0.2,0.4-0.1,0.3-0.5c-0.5,0.2-0.2-0.4-0.6-0.4c-0.3,0-0.4,0.1-0.4,0.4c0.1,0.3,0.4-0.2,0.4,0.2	c0,0.2,0,0.3,0,0.5c3.1,2.3,4.3,6.4,6.8,9.2c0.3,1.1,0.9,1.9,1.6,2.7c-0.1-0.9-0.8-1.1-0.9-2c1.5-1.3,3.5-2.1,5.1-3.3	c0,0.1,0.2,0.1,0.3,0.1c0.8,1.6,2,2.9,3.1,4.3c0.5-3,0.7-6.2,1.1-9.3c-0.3-0.1-0.5-0.2-0.9-0.2c-0.2,0.2,0,0.5,0,0.7	c-1.2,1.5-2.6,3-4.1,4.2c-0.3-0.8-1.2-1.6-1.2-2.4c0.1,0.5,1,0.2,1.6,0.3c0.3,0.1,0.2,0.6,0.6,0.6C731.1,43.9,730.9,43.7,731,43.5	z M735.8,39.7c-0.2-0.1-0.1-0.4-0.2-0.6c-0.3,0-0.4,0.3-0.5,0.6c0.3,0,0.5,0.2,0.4,0.6c0.4-0.1,0.8-0.1,1,0c0,0.6-0.4,1.5-0.2,2.2	c0.6,1.7,2,0,2.1-1.2c0-0.1-0.2-0.4-0.2-0.5c-0.2-1.3,0.1-2.8-0.2-3.7c0.3-0.1,0.2,0.2,0.4,0.2c0-0.3,0-0.6,0-0.9	c-0.5-0.3-0.9-0.1-1.6-0.2C736.7,37.5,736.8,39.2,735.8,39.7z M739.3,37.1c-0.2,1.4,1.2,2,1.1,2.9c0,0.6-0.9,0.9-1.1,1.5	c-0.2,0.8,0.1,1.6,0.2,2.4c0.2,1.6,0,3.4,0.2,5.2c0.4-0.4,0.5-1.2,0.2-1.7c0.5-1.9,1.6-4,1.7-6.2c0.1-1.2-0.2-2,0-3.1	C741.1,37.6,739.9,37.2,739.3,37.1z M715.4,46.6c0-0.9,0.1-1.6-1-1.6c-0.2,0.4,0.4,0.6,0.1,0.8c-0.6-0.6-1-2-1.2-3.1	c-0.1-0.6,0.2-0.8,0.3-1.2c0.1-0.5-0.1-1.1,0-1.6c0.2-1,0.9-1.7,1-2.6c-0.7,0-2.3,0-3,0.4c-0.3,0.8-0.9,1.6-1,2.5	c-0.3,1.9,0.7,3.4,1.5,4.4c1.2,0.5,1.7,2.1,2.9,2.2c-0.2-0.2-0.5-0.7-0.3-0.9C714.8,46.2,715,46.5,715.4,46.6z M735.7,38	c0.4-0.1,0.3,0.2,0.6,0.2c0.1-0.5-0.3-0.5-0.2-1c-0.1,0-0.2,0-0.3,0C735.7,37.3,735.8,37.7,735.7,38z M746.6,38.4	c-0.3,0.3-0.5-0.2-0.9-0.1c-0.5,2.5-1.3,4.7-2.8,6.2c0-0.3,0.3-0.3,0.2-0.7c-0.5-0.1-0.7-0.4-1.2-0.5c0,0.2-0.3,0.2-0.3,0.5	c0.2,0.4,0.9,0.2,0.9,0.8c-0.5,0.1-0.7-0.4-1.1-0.1c-0.1,0.8,1.1,0.4,1,1.2c2.8-1.6,4.7-4.1,5.7-7.5c-0.6-0.4-1.3-0.8-2.5-0.6	C745.6,38.2,746.5,37.9,746.6,38.4z M742.1,38.9c0.4-0.2,0.8,0,1-0.4c-0.5,0-0.5-0.4-1-0.4C742,38.2,742,38.7,742.1,38.9z M743.3,38.6c0.5,0.2,1.2,0.1,1.6,0.3C745.6,37.8,743.6,38,743.3,38.6z M714.6,38.9c0.7-0.2,2.2,0.4,2.2-0.5	C716.3,38,714.6,38,714.6,38.9z M735.6,38.9c0.3-0.1,0.5-0.2,0.5-0.6c-0.2,0-0.4,0-0.6,0C735.5,38.5,735.5,38.8,735.6,38.9z M738.9,39.1c0.1,0.2,0.5,0.1,0.5,0.4c-0.1,0.3-0.3,0.1-0.5,0.1c0.2,0.5-0.4,0.9,0,1c0.3-0.3,0.7-0.4,1.1-0.6	C740.1,39.3,739.3,38.7,738.9,39.1z M714.2,39.9c0.9,0.1,2.3,0.1,2.5-0.8C716.1,39.2,714.3,39,714.2,39.9z M742,39.4	c0.4,1.2,1.9-0.2,2.8,0.7c-0.1-0.5,0.2-0.6,0.2-0.9C744.3,38.8,742.9,39.2,742,39.4z M720.5,43.2c0,0.1,0,0.1-0.1,0.1	c-0.9-1.3-1.5-2.9-2.9-3.7c-0.9,3.3-1.4,8.5,0,11.4c0.2,1.8,1.3,3.1,1.6,4.5c0.7-0.1,0.7-1,1.2-1.3c0.5,0.1,0.4-0.5,0.6-0.9	c0.3-0.6,1.2-0.8,1.4-0.9c-0.1-0.5,0.2-0.3,0.4-0.6c-0.5-0.6-1.5,0.4-2-0.2c1-0.2,3.2-0.1,2.6-1.3c0.6,0.1,1-0.2,1.4,0	c0.1-0.3,0.3-0.5,0-0.8c-0.3,0-0.3,0.3-0.7,0.2c-0.2-0.6-1-0.6-0.9-1.5c-1.3-0.1-2.5,0.3-3.1,0.5c0.4-0.9,2-0.6,3.3-0.7	c0.2-1.4-3.6-0.1-2.6-1.3c0,0.1,0,0.3,0,0.4c0.5,0,1.1,0,1.6,0c-0.2-0.6-0.9-0.7-1-1.4c0.2,0,0.3-0.1,0.4-0.2	C721.3,44.8,720.4,43.8,720.5,43.2z M725,50.3c-0.1,0-0.2,0-0.3,0c-1.8,1.8-3.8,3.6-5.2,5.9c0.7,1,1,2.3,1.6,3.4	c0.2,0.3,0.5,0.5,0.6,0.9c0.2,0.7-0.1,1.7,0.6,2.2c1.5-3.1,4.1-5.1,7.4-6.4C728,54.4,726.3,52.6,725,50.3z M714,40.4	c0,0.2,0,0.3,0,0.5c0.8,0.1,2.1-0.1,2.5-0.6C715.5,39.8,715,40.4,714,40.4z M742.2,40.6c0.2,0.7,1.5,0.3,2.3,0.4	c0.1-0.2,0.2-0.4,0.2-0.7C744.1,40.6,742.7,40.1,742.2,40.6z M714,41.5c0,0.3-0.1,0.7,0.1,0.8c0.7-0.2,1.7-0.1,2.2-0.5	c0-0.2,0-0.5,0-0.7C715.6,40.9,714.6,41.3,714,41.5z M742,41.7c0.6,0.2,1.4,0.5,2.1,0.3c0.1-0.3,0.1-0.2,0-0.5	c-0.4-0.3-1.5,0.1-1.8-0.3C742.3,41.4,742,41.4,742,41.7z M738.2,43.8c-0.9,0.5-1.9,0-2.4-0.2c-0.2,2.4-1.1,4.7-1.3,7.3	c0.2,1.7-0.7,3.8-0.7,5.9c0.6-0.1,1.2-1.2,1.8-1.7c0.7,0.2,0.4-0.6,0.9-0.6c1.4,0.1,1.9-0.1,2.9,0.5c-0.1-4.4-0.7-8.3-0.6-12.9	c0-0.1-0.1-0.1-0.2-0.1C738.4,42.7,738.6,43.3,738.2,43.8z M714,42.9c0,0.7,1.2,0.3,1.8,0.4c0.1-0.2,0.3-0.4,0.3-0.7	C715.2,42.4,714.4,42.4,714,42.9z M741.9,42.9c0.4,0.3,0.8,0.6,1.3,0.7c0.2-0.3,0.5-0.6,0.5-1.1C743.1,42.6,742,42.2,741.9,42.9z M714,44c0,0.2,0,0.5,0.1,0.6c0.5-0.3,1.7,0,1.7-0.8c-0.6-0.1-1,0.1-1.6,0c-0.1,0.3,0.4,0.4,0.1,0.5C714,44.3,714.3,43.8,714,44z M740.6,47.3c0.7-0.4,1.3-0.9,1.4-1.9c-0.2-0.1-0.4-0.3-0.8-0.3C741.3,46,740.4,46.5,740.6,47.3z M744.6,45.1	c-1.3,1.5-2.1,3.6-3.1,5.4c0.9-0.1,0.8-0.5,1.3-1.1c0.9-1.1,2.4-2.4,2.1-4.2C744.8,45.2,744.8,45.1,744.6,45.1z M716.2,47.7	c0-0.6,0-1.1,0-1.7c-0.1,0-0.1-0.1-0.3-0.1C716.1,46.5,715.5,47.4,716.2,47.7z M741.9,51.3c-0.3,0.5-0.9,1.4-0.9,1.8	c-0.1,0.9,0.7,1.7,1,2.7c0.2,0.6-0.2,1.2,0.5,1.4c1.3-3.3,2.4-6,2.9-10.3c0-0.1-0.1-0.1-0.2-0.1C744.9,48.8,742.9,49.7,741.9,51.3	z M729.2,47.1c-1,0.6-2.7,1.7-3.3,2.4c0.3,0.1,0.3,0.6,0.5,0.8c1.4-0.9,2.9-1.6,4-2.8C730.2,47.1,729.8,46.8,729.2,47.1z M727.1,50.3c-0.2,0-0.3,0-0.5,0C726.5,50.8,727.2,50.6,727.1,50.3z M713.4,47.9c0.4,1.2,2.7,2.3,3.3,3.2c0.1-1-0.6-1.1-1.2-1.4	c-0.2-1.3-1.5-1.4-2.1-2.3C713.4,47.5,713.3,47.7,713.4,47.9z M740.8,50c0.6-0.5,1.3-1.6,1.3-2.4C741.7,48.4,740.6,48.5,740.8,50z M727.7,50.5c1.3-0.6,2.3-1.4,3.3-2.3C729.6,47.8,728.8,49.8,727.7,50.5z M745.9,50.3c0.4,1.6,0.3,3.6,1.4,4.4c-0.5-2-1.1-4-1.6-6	C745.4,49.4,745.8,49.9,745.9,50.3z M730.9,49.2c0.3,0.1,0.3-0.1,0.5-0.1c0-0.1,0-0.1,0-0.2c-0.1,0-0.1-0.1-0.2-0.1	C731.2,49,730.9,48.9,730.9,49.2z M713.8,52.4c1.5,0.6,2.9,1.4,4.4,2.1c-0.7-2.7-3.3-3.4-4.6-5.4	C713.7,49.7,713.9,51.5,713.8,52.4z M729.8,50.1c0.5,0,0.6-0.4,0.8-0.6C730.1,49.4,730,49.7,729.8,50.1z M729.2,50.5	c0.3,0,0.5-0.1,0.5-0.4C729.4,50.1,729.3,50.2,729.2,50.5z M730.6,50.5c0.4,0,0.6-0.1,0.6-0.4C730.9,50,730.8,50.3,730.6,50.5z M740.2,50.9c0.2,0,0.2-0.7,0-0.7C740.2,50.4,739.8,50.9,740.2,50.9z M743.5,57.8c1.1-0.5,2.2-1,3.2-1.6c0.5-2.2-1.6-3.1-1.3-5.8	c-0.7,0.6-0.7,1.7-0.8,2.5c-0.8,1.5-1.5,3.4-2,4.8c-0.2,0-0.6,0.8-0.1,0.8c0.6-1.7,2-3.3,3.9-3.4	C745.3,55.7,743.9,56.7,743.5,57.8z M729.6,51.4c0.2-0.1,0.5-0.1,0.5-0.4C729.8,51,729.7,51.1,729.6,51.4z M713.5,53.4	c0.6,0,1.5,0.4,1.8,0.1c-0.5-0.4-1.1-0.6-1.7-0.9C713.6,52.8,713.7,53,713.5,53.4z M713.5,53.8c0,0.1,0,0.2,0,0.3	c1.2-0.1,2.3,0.6,3.1,0.3C715.7,54.2,714.6,53.6,713.5,53.8z M740.9,55.6c0-0.7-0.3-1.1-0.5-1.6C740.3,54.4,740.1,55.8,740.9,55.6	z M715.4,57.5c0.9,1.4,1.5,2.6,2.7,3.3c0.1-1.4-0.2-3.5,0-4.3c0.6,1.5,0.2,4.1,1,5.4c0.4-0.6,0-1.4-0.1-2.1	c-0.1-0.7,0.2-1.4,0-1.8c-0.1,0.3,0.1,0.4-0.2,0.5c-0.1-1.1,0.5-2.4-0.3-3.3c-1.8,0-2.7-0.6-4.4-0.8	C713.7,55.3,714.8,56.5,715.4,57.5z M716.7,54.7c0.1,0.1,0.7,0.2,0.7-0.1C717.3,54.4,716.9,54.5,716.7,54.7z M735.8,55.4	c0,0.1-0.1,0.2-0.1,0.4c0.1,0,0.3,0,0.4,0C736.2,55.5,736.1,55.3,735.8,55.4z M737,62.9c0.9,0.4,1.6,1,2.7,1	c1.1-0.7,2.8-2.3,1.7-3.9c0.3-1.6-0.6-2.3-0.3-3.6c-1.2,0.6-0.5,3.3,0,4.1c-1.2,0.6-2.5,0-2.7-1c-0.2-1,0.7-2,0.5-3.1	c-0.1-0.2-0.5-0.1-0.6-0.3c0.2-0.3,0.6-0.9,0.4-1.2c-1.1-0.1-0.2,1.7-1.3,1.5c0-0.5,0.3-0.7,0.3-1.3c-0.4-0.1-0.5-0.5-1.1-0.4	c-0.3,0.7-0.6,2.1-1.7,1.5c-0.3,0.7-0.9,1.1-0.9,2c0.7-0.2,0.4-1.4,1.2-1.5c-0.5,1.1-0.9,2.3-1.1,3.7c-0.4-0.7,0.5-1.4-0.3-1.8	c0,0.8-0.4,1.3-0.5,2c0.4,0.9,1.5,1,1.8,2c0.5,0.1,0.4-0.4,0.8-0.4c0.1,0.7,1.6,0.2,2,0.6c0.3-0.7,1.2-0.2,1.9-0.3	C739.2,63.2,737.9,62.8,737,62.9z M730.5,56.7c0.6,0.8,1.3,1.6,2.2,2.2c0.3-1,0.2-2.4,0.2-3.7C731.5,55.1,732,56.9,730.5,56.7z M714.7,57.2c-0.1-0.6-0.4-1-0.8-1.3C713.8,56.7,714.3,57,714.7,57.2z M748.4,56.3c-0.3-0.1-0.4-0.2-0.7-0.3	c-0.6,0.5-1.3,0.8-2,1.1c-0.2,0.4,0.3,0.1,0.3,0.3c-0.7,0.2-1.3,0.5-1.8,0.9c0.1,0.3,0.7-0.1,0.7,0.1c-0.4,0.3-1.6-0.2-1.8,0.3	c0.9,0.3,2.5-0.2,2.9,0.6c-0.9-0.2-2.1-0.6-3.5-0.3c0.1,0.9,0.7,1.3,0.6,2.3c-0.1,1.7-1.9,3-2.3,4.4c1.8-0.1,4.2,2.5,5.4,0.3	c-0.3-0.3-0.3-0.4-0.2-0.9c-0.2,0-0.4,0-0.4-0.2c-0.1-0.5,0.3-0.5,0.4-0.8c-0.7-0.4-2.7,0.1-3.1-0.8c0.5,0.2,1.4,0.1,2.1,0.1	c0.3,0.2,0.5,0.7,1,0.4c-0.2-0.6-0.1-1,0.4-1.3c-0.1,0.1-0.1,0.4-0.1,0.6c0.4,0.2,0-0.5,0.3-0.5c0.5,0.7,0.2,2,0.2,2.7	c0.4-1.5,0.6-4.2-0.3-5c0.1,0.3,0.5,1.3-0.1,1.4c-0.2-0.2-0.3-0.4-0.5-0.5c0-0.2,0.5,0.1,0.3-0.3c-0.3,0-0.6,0.5-0.9,0.1	c0-0.2,0.3-0.1,0.2-0.3c-0.5,0.3-1.4,0-1.9-0.2c0.6-0.4,1.4,0,2.1,0c0.3-0.4-0.5-0.4-0.4-0.9c0.6-0.1,0.7,0.4,1.1,0.6	c0-0.3-0.2-0.4-0.2-0.8c0.3,0,0.2-0.3,0.6-0.2c0.1,0.4-0.4,0.2-0.3,0.6c0.9,0.4,0.6,2.1,1.2,2.9c0.1-0.7,0.3-1.2,0.3-2	c0.2,0.1,0.5,0.1,0.6,0.4c-0.3,0.6-0.9,1.7-0.5,2.3c0.5-1.2,0.8-2.6,1.3-3.8c-0.5,0.1-0.6-0.2-0.9-0.2c-0.1,0.2-0.2,0.5-0.5,0.6	c0-0.2-0.4-0.1-0.4-0.3c0.3-0.3,0.3-0.4,0-0.7c0.4,0.1,0.6,0,0.6-0.3c-0.2-0.1-0.5-0.1-0.6-0.3c0.3,0,0.7,0.1,0.9-0.1	C748.3,57.4,748.3,57.2,748.4,56.3z M731.7,63.6c0.5-0.7,2-0.4,2.5-1.1c-1.8-0.1-3.9,0.1-4.3-1.4c-0.3-0.1-0.8,0.1-0.9-0.1	c1-0.2,2.4,0,3.6-0.1c0.2-0.2,0.2-0.9,0-1.1c-0.7,0.5-1.8,0-2.6,0c0.1-0.4-0.3-0.4-0.3-0.8c-0.3-0.1-0.8,0.1-0.9-0.1	c0.8-0.2,2.2-0.2,2.8,0.1c-0.2-1-1.2-1.2-1.5-2.1c-2.3,0.1-3.5,1.6-4.8,3c-0.1,0.4,0.4,0.3,0.6,0.5c-0.2,0.2-0.9,0.2-0.8-0.3	c-0.5,0.1-0.6,0.5-0.7,1c-1,0.2-1,1.1-1.4,2c-0.2,0.5-0.7,0.9-0.7,1.3c-0.1,0.7,0.5,1.3,0.3,2.1c3-1.1,6-1.3,10.2-1	c-0.7-0.6-2.7,0.2-3.4-0.4c1.3,0.1,2.1-0.4,3.5-0.2c-0.7-0.8-1.7-1.3-2.8-1.7C730.9,63.3,731.3,63.2,731.7,63.6z M714,57.2	c0,0.6,0,1.3,0,1.9c0.5,0.2,1.4,1.2,0.7,1.7c-0.1-0.5-0.1-1.1-0.7-1.1c0.6,1.5-0.5,3.3,0.4,4.4c-0.1,0-0.3,0-0.4,0	c0,1.7-0.1,2.8,0.9,3.8c0.7,0,0.7-1,1.3-0.8c-0.4-1.1-1.3-1.7-1.8-2.7c1.2,0,2.2-0.5,3.1-0.7c-0.4-0.3-1.4,0.1-1.8-0.2	c0.6-0.3,2.1,0.2,2.5-0.3c-0.6-0.4-2.6-0.4-3.4,0.1c-0.1,0.2,0.1,0.7-0.1,0.7c0-0.3-0.3-0.3-0.3-0.6c0.3-0.3,0.5-0.7,0.8-1	c0.6,1,2.2-0.2,3,0.4c0.1-1.1-1-1-1.1-1.9c0.5,0.1,0.5,0.7,1.1,0.7C716.9,59.8,715,59.2,714,57.2z M715.1,57.9	c0-0.4-0.1-0.6-0.4-0.6C714.7,57.7,715,57.7,715.1,57.9z M739.6,60.2c0-1,0.1-2.2-0.3-2.8C738.9,58.1,739.1,59.8,739.6,60.2z M742.3,61c0.1,0.9,0.1-0.3,0.1-0.7c-0.2-0.1-0.3-0.8-0.6-0.5C741.9,60.3,742.2,60.6,742.3,61z M720.4,64.8c0.6-1,0.7-2.8-0.1-3.6	C720.4,62.4,719.7,64.1,720.4,64.8z M749,61.9c0.3,0.2,0.3-0.7,0-0.5C749,61.5,749,61.7,749,61.9z M741.8,62.5	c0.4,0.1,0.5-0.7,0.3-0.9C742,61.9,741.9,62.2,741.8,62.5z M717.4,64.2c0.1,0.1,0.6,0.2,0.6-0.1C717.7,64.2,717.5,63.8,717.4,64.2	z M739.3,65.2c0.4,0.3,0.5-0.3,1-0.1c0.2-0.4,0.5-0.6,0.6-1C740.3,64.3,739.9,64.8,739.3,65.2z M715.3,64.7c0.3,1,1,1.6,1.4,2.5	c-0.5,0.5-1.1,0.9-1.5,1.6c0.4-0.1,0.6,0.4,0.9,0.2c0-0.3-0.1-0.8,0.3-0.7c0.4,0,0.2,0.6,0.4,0.8c0.7,0,1.6-0.1,2,0.2	c0.2-0.4-0.2-0.5-0.2-0.9c-0.1-1.1,0.8-2.2,0.4-3.4c-0.2,0-0.4,0-0.6,0c-0.6,0.5,0.3,2.4-0.6,2.6c0.2-0.6,0.3-1.9,0.1-2.7	C716.6,65.1,716.4,64.9,715.3,64.7z M721.1,67.3c0.4-0.1,0.6-0.4,1-0.5c-0.2-0.6,0.3-1.4-0.1-1.6	C721.6,65.7,721.7,66.8,721.1,67.3z M733.5,65.8c-0.7,0-1.5,0-2.2,0c-0.7,0.1-1.6-0.1-2.1,0.1C730.6,65.8,732.3,66,733.5,65.8z M717.1,71.7c-0.1,0.7-0.7,0.8-1.1,1.1c-0.1,1.7,0.2,3.5,0,4.7c0.8,0.4,1.9-0.3,2.4,0.1c0.3-0.1-0.2-1,0.3-1	c0.2,1.6,0.6,4.1,0.1,5.8c0.4,2.2,0.2,4.3,0.4,6.4c0.2,2.3,1.2,4.5,1.5,6.9c0.4,3.7,1.1,6.4,1.4,10.1c0.1,0.2,0.3,0.4,0.3,0.7	c0.4,4.5,1.6,9.5,2.1,14c0.3,3.1,1.8,7.8,0.2,10.5c2.2-0.1,2.8,1.4,3.7,2.6c0.6-1,2.1-1.5,2.1-2.7c0.3,0.4,0.8,0.1,1.3,0.4	c0.1-0.3,0.1-0.8,0.5-0.8c0,0.3,0,0.6,0,0.9c0.3,0.4,0.8,0.7,1.1,1.2c0.3,0.4,0.4,1.2,1.1,1.2c0.2,0,0-0.5,0.1-0.7	c1.1-0.4,1.5-2,2.7-1.8c0.4,0,0.4,0.4,0.7,0.6c0.6,0.4,1.7,0.3,2.3,0.9c-0.4,0.9-2.6,0-3.3,0.6c2.4,0,4.4,0.4,6.3-0.3	c-0.4-0.8-1.4-0.4-2.1-0.5c-1.5-0.2-2.5-1.4-3.4-2.1c-0.5-1.6-0.4-3.8-0.8-5.5c0.3-3,0.3-5.5,0.6-8.3c0.3-3.3,1.1-7,1.5-9.7	c0.3-1.7,0.2-3.4,0.4-5.1c0.1-0.9,0.5-1.7,0.6-2.6c0.3-3.1,0.1-5.8,0.6-8.6c0.1-0.7,0.4-1.3,0.5-1.9c0.5-5.2,0.4-10,1-15.2	c-1.1-1.5-1.3-3.9-1.7-6.1c-1.4-0.9-3.8-0.9-5.8-1.2c0.1-0.5,1.1,0.2,1.3-0.3c-2.5,0.1-5.6,0.4-8,0c-0.2,0-0.1,0.5-0.4,0.4	c-2,0.1-3.7,0.5-5.2,1.1c-0.1,0.6,0.3,1.8-0.4,1.8c-0.2-0.4-0.1-1.2,0-1.6c-0.6-0.1-0.7,0.2-1.1,0.2c-1,2.7-2.4,5-2.5,8.6	c0.1-0.7-0.4-1.3-0.5-1.9c-0.2-1.6,1-3.1,1.1-4.7c-2.1-0.4-4,0.2-5.7,0.5c-0.1-0.4,0.6,0,0.5-0.4c-0.2,0-0.5,0-0.7,0	c0.2,0.5-0.2,0.9-0.3,1.5c-0.3,2.1,0.3,5-0.2,6.9c1.3,0,2.1-0.4,3-0.7c0.1-0.5-0.3-0.4-0.4-0.7c0.8-0.7,0.2-2.8,0.4-4.1	c0.2-0.3,0.7-0.6,0.3-1c0.3,0,0.6,0,0.5-0.4c-0.8-0.1-0.9,0.5-1.1,0.8c-0.4-0.5,0.2-1.1,0.8-1.1C716.5,71.5,716.9,71.5,717.1,71.7	z M714,68c0.2-0.1,0.5-0.1,0.6-0.3c-0.2-0.1-0.2-0.5-0.6-0.4C714,67.5,714,67.7,714,68z M713.8,69.5c0.2,0,0.5,0,0.7,0	c0.1-0.4-0.3-0.5-0.5-0.6C714,69.1,713.9,69.2,713.8,69.5z M715.5,78.5c-0.2,0.1,1.1,0.2,1.3,0C716.5,78.4,715.8,78.3,715.5,78.5z M718,78.8c0.1,0.3,0.2,0.5,0.4,0.6c0-0.2,0-0.5,0-0.7C718.2,78.7,718,78.7,718,78.8z M714.4,79.6c0.1,1.5-0.3,2.5-0.6,3.6	c1.1,1,2,2.4,3.2,3.3c0.1-0.6,0.6-0.8,1-1.2c-0.1-0.2-0.6-0.6-0.3-0.9c0.5-0.1,0.1,0.6,0.5,0.5c-0.2-1.9-0.9-3.5-0.4-5.7	C717,78.7,715.2,79.2,714.4,79.6z M718.3,83c-0.1-0.4,0.2-1.2-0.2-1.3C717.8,82,718.1,82.7,718.3,83z M717.4,86.2	c0.4,0.1,0.5-0.1,0.7-0.2c0-0.2,0-0.5-0.2-0.5C718.1,86,717.4,85.7,717.4,86.2z M717.6,86.7c0.4,0,0.6-0.1,0.6-0.4	C717.9,86.3,717.7,86.4,717.6,86.7z M731.4,132c0-0.3,0.1-0.6-0.2-0.6C731,131.7,731.1,131.9,731.4,132z M720.1,134.1	c0.9,0.2,1.8,0.4,2.4-0.2C721.7,133.6,720.4,132.7,720.1,134.1z M734.6,134.1c-0.1-0.2-0.6,0-0.8-0.1	C733.7,134.6,734.7,134.5,734.6,134.1z M729,43.8c0,0.2,0.2,0.2,0.1,0.5c0.2-0.2,0.5-0.3,0.8-0.5C729.8,43.6,729.2,43.6,729,43.8z M730.1,44.6c-0.2,0-0.3,0-0.5,0C729.5,45,730.2,45,730.1,44.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M726.6,40.4c0.5,0.1,0.5,0.6,0.6,1	C727.1,41,726.6,40.9,726.6,40.4z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M727.8,42.3c0.4,0,0.2,0.6,0.8,0.4c0,0.2-0.1,0.3-0.1,0.4	C728.1,43,728,42.6,727.8,42.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M719.6,46.1c-0.5,1.5-1.5,3.4-1.2,5c-0.5-0.1-0.3-0.8-0.3-1.1	C718.2,48.6,718.9,46.8,719.6,46.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M729.6,47.1c0.2,0,0.2,0.1,0.4,0.1c0.1,0.5-0.3,0.5-0.5,0.7	C729.5,47.8,729.4,47.3,729.6,47.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M719.7,52.1c-0.2-0.2,0.4,0.4,0.7,0.4	C720.2,52.8,719.9,52.2,719.7,52.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M737.7,57.3c0.1-0.4-0.4-0.1-0.5-0.3c0.2-0.2,1.1-0.1,1.2,0.1	c-0.1,0.3-0.3,0.4-0.7,0.4c-0.2,1.1-0.9,2.2-0.7,3.4c-0.9-0.7,0.4-2.2,0.2-3.4C737.5,57.5,737.7,57.5,737.7,57.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M736.4,57.3c0.1,0.3-0.3,0.2-0.5,0.2c0,0.3,0.1,0.7-0.1,0.8	C735.6,57.9,735.8,57.1,736.4,57.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M725.8,61.3c0.2,0.1,0.8-0.2,0.7,0.2c-0.4,0-0.9-0.1-0.8,0.4	C725.2,61.7,725.9,61.6,725.8,61.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M735.8,74.6c0.1,0.5-0.7,0.1-0.8,0.4	C734.8,74.7,735.4,74.4,735.8,74.6z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M717.3,83.1c0.1,0.4-0.2,0.3-0.3,0.5	C716.9,83.5,717.1,83,717.3,83.1z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M721.8,70c0.1,0.3,0.4,0.5,0.9,0.4c0.1,0.4-0.4,0.1-0.5,0.3	c0.1,0.2,0.3,0.3,0.4,0.5c0.2,0,0.1-0.4,0.4-0.3c0.4,1,0.1,1.8-0.2,2.6c-0.5,0.4-1.8,0.5-1.5-0.6c-0.1-0.3-0.5-0.1-0.7-0.3	c-0.3-0.3,0.2-0.7,0.2-1c0-0.1-0.2-0.3-0.2-0.4C720.9,70.5,721.3,70.6,721.8,70z M721.3,71.3c0,0.5-0.1,1,0.2,1.2	c0.5,0.1,0.7-0.4,0.5-0.8c0.1,0,0.1,0.1,0.3,0.1C722.5,70.9,721.7,70.8,721.3,71.3z M721.2,72.5c0-0.3-0.1-0.4-0.3-0.5	C720.9,72.3,720.9,72.5,721.2,72.5z M721.5,72.8c0,0.2,0,0.5,0,0.7c0.7,0.3,1.6-0.9,1.1-1.5C722.4,72.5,722.3,73,721.5,72.8z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/business"  title="Business" >Business</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/whats-on/arts-entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=541"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9206401&amp;d=/2.13231/2.39354';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Search  on for the best business leaders</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Press Eye - Belfast - Northern Ireland - 9th December 2019 - ''Photo by Kelvin Boyes / Press Eye." data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206400.1579508113!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Press Eye - Belfast - Northern Ireland - 9th December 2019 - ''Photo by Kelvin Boyes / Press Eye." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Press Eye - Belfast - Northern Ireland - 9th December 2019 - ''Photo by Kelvin Boyes / Press Eye.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Elinor Glynn" rel="author">
		                		                    <a href="https://www.londonderrysentinel.co.uk/author/Elinor.Glynn3" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Elinor Glynn</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:elinor.glynn@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 21 January 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">12:35</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 21 January 2020</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=541"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=541"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.londonderrysentinel.co.uk%2Fbusiness%2Fsearch-on-for-the-best-business-leaders-1-9206401"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Search++on+for+the+best+business+leaders&url=https%3A%2F%2Fwww.londonderrysentinel.co.uk%2Fbusiness%2Fsearch-on-for-the-best-business-leaders-1-9206401"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Search  on for the best business leaders"
	data-share-link="https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Search  on for the best business leaders&body=https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Search  on for the best business leaders"
	data-email-body="https://www.londonderrysentinel.co.uk/business/search-on-for-the-best-business-leaders-1-9206401">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9206401)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Calling Derry business leaders to enter the Institute of Directors Director of the Year Awards 2020, IoD NI Chairman Gordon Milligan joins Orla McGerr, Head of Corporate Trading at awards headline sponsor AIB. </p></h3>

                <p>The awards, this year marking their 10th anniversary, seek to honour the achievements of directors representing a wide spectrum of organisations from family firms to small and medium enterprises, international companies, and beyond across 10 categories which are open to members and non-members alike. They include: Director of the Year - Non-Executive, Director of the Year - Innovation, Director of the Year Family Business and Director of the Year - Large Business.</p><p>Individuals are free to enter categories themselves or they can nominate a worthy colleague inviting them to complete an award entry at www.iodawards.com before the closing date of February 13</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206398.1579508021!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.londonderrysentinel.co.uk/webimage/1.9206398.1579508021!/image/image.jpg" class="teaser__image" alt="" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.londonderrysentinel.co.uk/business/major-housing-development-1-9206399" class="article-suggested-teaser__heading js-ellipsize">
                        Major housing development
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.londonderrysentinel.co.uk/business/major-housing-development-1-9206399" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "LOND | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "LOND | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/londonderry.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="londonderry.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=541"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=541"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Bodies of young man and woman found at property
				</h3>
			</div>
			<a href="https://www.londonderrysentinel.co.uk/news/bodies-of-young-man-and-woman-found-at-property-1-9205866" class="trending-stories-card__link-primary" title="Bodies of young man and woman found at property">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Four-bedroom house in Portstewart
				</h3>
			</div>
			<a href="https://www.londonderrysentinel.co.uk/lifestyle/four-bedroom-house-in-portstewart-1-9201451" class="trending-stories-card__link-primary" title="Four-bedroom house in Portstewart">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						PSNI want to identify man in Londonderry assault video shared on social media
				</h3>
			</div>
			<a href="https://www.londonderrysentinel.co.uk/news/crime/psni-want-to-identify-man-in-londonderry-assault-video-shared-on-social-media-1-9203346" class="trending-stories-card__link-primary" title="PSNI want to identify man in Londonderry assault video shared on social media">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Will it snow in February 2020? Northern Ireland long-range weather forecast as heavy rain and strong winds set to hit
				</h3>
			</div>
			<a href="https://www.londonderrysentinel.co.uk/news/weather/will-it-snow-in-february-2020-northern-ireland-long-range-weather-forecast-as-heavy-rain-and-strong-winds-set-to-hit-1-9202747" class="trending-stories-card__link-primary" title="Will it snow in February 2020? Northern Ireland long-range weather forecast as heavy rain and strong winds set to hit">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Cassius has the recipe to become a FutureChef
				</h3>
			</div>
			<a href="https://www.londonderrysentinel.co.uk/education/cassius-has-the-recipe-to-become-a-futurechef-1-9200825" class="trending-stories-card__link-primary" title="Cassius has the recipe to become a FutureChef">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=541"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LONDSENT-11237162";
	JP.currentPageName = "Business".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=541"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=541"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/LondonderrySentinel/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/L_Sentinel" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Londonderry Sentinel">More from Londonderry Sentinel</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.londonderrysentinel.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://mortonsnewspapers.newsprints.co.uk/banr/LOND"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.londonderrysentinel.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.londonderrysentinel.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.londonderrysentinel.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.londonderrysentinel.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?utm_source=londonderry-sentinel&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=londonderrysentinel.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?utm_source=londonderry-sentinel&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/LDS"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=541"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>